<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://wuerzblog.de/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Rats, bigger than mice | Würzblog</title>

<!-- Beginn The SEO Framework von Sybre Waaijer -->
<meta name="robots" content="noydir" />
<meta name="description" content="Rats, bigger than mice bei Würzblog &raquo; Gut, dass ich die Karten von im Vorverkauf erstanden hatte, den gestern war man an der Abendkasse ohne Chance, eine Karte für die Improtheatershow der Kaktussen mit den Crumbs zu bekommen. Das lag wohl am 20. Geburtstag des Cairo, aber wohl auch durch die&#8230;" />
<meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2016/01/crumbs-und-kaktussen.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rats, bigger than mice | Würzblog" />
<meta property="og:description" content="Gut, dass ich die Karten von im Vorverkauf erstanden hatte, den gestern war man an der Abendkasse ohne Chance, eine Karte für die Improtheatershow der Kaktussen mit den Crumbs zu bekommen. Das lag&#8230;" />
<meta property="og:url" content="https://wuerzblog.de/2007/05/18/rats-bigger-than-mice/" />
<meta property="og:site_name" content="Würzblog" />
<meta property="article:published_time" content="2007-05-18T13:01+02:00" />
<meta property="article:modified_time" content="2016-01-17T12:24+01:00" />
<meta property="og:updated_time" content="2016-01-17T12:24+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Rats, bigger than mice | Würzblog" />
<meta name="twitter:description" content="Gut, dass ich die Karten von im Vorverkauf erstanden hatte, den gestern war man an der Abendkasse ohne Chance, eine Karte für die Improtheatershow der Kaktussen mit den Crumbs zu bekommen. Das lag&#8230;" />
<meta name="twitter:image" content="https://wuerzblog.de/wp-content/uploads/2016/01/crumbs-und-kaktussen.jpg" />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image:height" content="768" />
<link rel="canonical" href="https://wuerzblog.de/2007/05/18/rats-bigger-than-mice/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://wuerzblog.de/","name":"W\u00fcrzblog"}},{"@type":"ListItem","position":2,"item":{"@id":"https://wuerzblog.de/category/events/","name":"Events"}},{"@type":"ListItem","position":3,"item":{"name":"Rats, bigger than mice","image":"https://wuerzblog.de/wp-content/uploads/2016/01/crumbs-und-kaktussen.jpg"}}]}</script>
<!-- Ende The SEO Framework von Sybre Waaijer | 0.01202s -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Feed" href="https://wuerzblog.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Kommentar-Feed" href="https://wuerzblog.de/comments/feed/" />

<link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast (Würzblog Podcast als MP3)" href="https://wuerzblog.de/feed/podcast/" />
<link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast (Würzblog Podcast OGG)" href="https://wuerzblog.de/feed/podcast-ogg/" />
<link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast (Würzblog Podcast MP4/AAC)" href="https://wuerzblog.de/feed/podcast-aac/" />
<link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Rats, bigger than mice Kommentar-Feed" href="https://wuerzblog.de/2007/05/18/rats-bigger-than-mice/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wuerzblog.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-group-css' href='https://wuerzblog.de/wp-content/plugins/bwp-minify/cache/minify-b1-validate-engine-css-3d0e1897f0a30e7d492c718288922fec.css' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css' type='text/css'>

		/* Custom Link Color */
		.menu-toggle:hover,
		.menu-toggle:focus,
		a,
		.main-navigation a:hover,
		.main-navigation a:focus,
		.dropdown-toggle:hover,
		.dropdown-toggle:focus,
		.social-navigation a:hover:before,
		.social-navigation a:focus:before,
		.post-navigation a:hover .post-title,
		.post-navigation a:focus .post-title,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.site-branding .site-title a:hover,
		.site-branding .site-title a:focus,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-footer a:hover,
		.entry-footer a:focus,
		.comment-metadata a:hover,
		.comment-metadata a:focus,
		.pingback .comment-edit-link:hover,
		.pingback .comment-edit-link:focus,
		.comment-reply-link,
		.comment-reply-link:hover,
		.comment-reply-link:focus,
		.required,
		.site-info a:hover,
		.site-info a:focus {
			color: #b50000;
		}

		mark,
		ins,
		button:hover,
		button:focus,
		input[type="button"]:hover,
		input[type="button"]:focus,
		input[type="reset"]:hover,
		input[type="reset"]:focus,
		input[type="submit"]:hover,
		input[type="submit"]:focus,
		.pagination .prev:hover,
		.pagination .prev:focus,
		.pagination .next:hover,
		.pagination .next:focus,
		.widget_calendar tbody a,
		.page-links a:hover,
		.page-links a:focus {
			background-color: #b50000;
		}

		input[type="date"]:focus,
		input[type="time"]:focus,
		input[type="datetime-local"]:focus,
		input[type="week"]:focus,
		input[type="month"]:focus,
		input[type="text"]:focus,
		input[type="email"]:focus,
		input[type="url"]:focus,
		input[type="password"]:focus,
		input[type="search"]:focus,
		input[type="tel"]:focus,
		input[type="number"]:focus,
		textarea:focus,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.menu-toggle:hover,
		.menu-toggle:focus {
			border-color: #b50000;
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation li:hover > a,
			.main-navigation li.focus > a {
				color: #b50000;
			}
		}
	
</style>
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-group-css' href='https://wuerzblog.de/wp-content/plugins/bwp-minify/cache/minify-b1-twentysixteen-ie-b396768a2da808f01dc34380db34963f.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-group-css' href='https://wuerzblog.de/wp-content/plugins/bwp-minify/cache/minify-b1-twentysixteen-ie8-e5154317ea59bbfb286457abd11a7c61.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-group-css' href='https://wuerzblog.de/wp-content/plugins/bwp-minify/cache/minify-b1-twentysixteen-ie7-5a259f455c31c24fc70afa30a0ae9510.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://wuerzblog.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-core-3abc42d676d679b57846fd03f6d7f23e.js'></script>
<link rel='https://api.w.org/' href='https://wuerzblog.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wuerzblog.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wuerzblog.de/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2007%2F05%2F18%2Frats-bigger-than-mice%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2007%2F05%2F18%2Frats-bigger-than-mice%2F&#038;format=xml" />

	<!-- Generated by Link Indication Plugin 4.4 - http://sw-guide.de/ -->
	<style type="text/css" media="screen">
		@import url( https://wuerzblog.de/wp-content/plugins/link-indication/link-indication_style.css );
	</style>
	<!-- /Link Indication Plugin -->
	<link rel="stylesheet" type="text/css" href="https://wuerzblog.de/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" />
<!-- Added By Plugin: Yearly Month Archive -->
<link rel="stylesheet" type="text/css" href="https://wuerzblog.de/wp-content/plugins/yearly-month-archive/yearly_month_archive.css" />

<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var s = document.createElement('script');
    var t = document.getElementsByTagName('script')[0];

    s.type = 'text/javascript';
    s.async = true;
    s.src = '//api.flattr.com/js/0.6/load.js?mode=auto&popout=0';

    t.parentNode.insertBefore(s, t);
 })();
/* ]]> */
</script>
		<meta name="flattr:id" content="wuerzblog">	
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-300x300.jpg" />
</head>

<body class="post-template-default single single-post postid-699 single-format-standard group-blog">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="https://wuerzblog.de/" rel="home">Würzblog</a></p>
											<p class="site-description">Leben in, um und warum Würzburg</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menü</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primäres Menü">
								<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="primary-menu"><li id="menu-item-2729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li>
<li id="menu-item-6238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-6239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6239"><a href="http://wuerzblog.de/feed/podcast">Podcast-Feed (MP3)</a></li>
	<li id="menu-item-6919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6919"><a href="http://wuerzblog.de/feed/podcast-aac/">Podcast-Feed (AAC)</a></li>
	<li id="menu-item-6918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6918"><a href="http://wuerzblog.de/feed/podcast-ogg/">Podcast-Feed (OGG)</a></li>
</ul>
</li>
<li id="menu-item-2703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li>
<li id="menu-item-2701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2701"><a href="https://wuerzblog.de/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li>
<li id="menu-item-2704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-2705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2705"><a href="https://wuerzblog.de/tags/">Stichwörter</a></li>
</ul>
</li>
<li id="menu-item-2708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über</a>
<ul class="sub-menu">
	<li id="menu-item-2709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li>
</ul>
</li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="https://wuerzblog.de/" rel="home">
						<img src="https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3.jpg" srcset="https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3-300x70.jpg 300w, https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3-768x179.jpg 768w, https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3-1024x239.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3-600x140.jpg 600w, https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 81vw, (max-width: 1362px) 88vw, 1200px" width="1200" height="280" alt="Würzblog">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-699" class="post-699 post type-post status-publish format-standard has-post-thumbnail hentry category-events category-kultur tag-blog tag-cairo tag-event tag-impro tag-kaktussen tag-kultur tag-spiel tag-theater tag-wuerzburg">
	<header class="entry-header">
		<h1 class="entry-title">Rats, bigger than mice</h1>	</header><!-- .entry-header -->

	
	
	<div class="post-thumbnail">
		<img width="604" height="270" src="https://wuerzblog.de/wp-content/uploads/2016/01/crumbs-und-kaktussen-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Crumbs und Kaktussen" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" />	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		<div class="ShariffSC" style="clear:both;"><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="flattr%7Ctwitter%7Cfacebook%7Cpinterest%7Cgoogleplus" data-url="https%3A%2F%2Fwuerzblog.de%2F2007%2F05%2F18%2Frats-bigger-than-mice%2F" data-timestamp="1453033473" data-backendurl="https://wuerzblog.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button flattr" style="background-color:#F67C1A"><a href="https://flattr.com/submit/auto?url=https%3A%2F%2Fwuerzblog.de%2F2007%2F05%2F18%2Frats-bigger-than-mice%2F&title=Rats%2C+bigger+than+mice&language=en_US&fid=wuerzblog" title="Flattr this!" aria-label="Flattr this!" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#7ea352; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31 32"><path d="M0 28.4v-16.4q0-5.7 2.7-8.9t8.3-3.2h17.5q-0.2 0.2-1.7 1.7t-3.2 3.2-3.5 3.5-3 3-1.3 1.2q-0.5 0-0.5-0.5v-5h-1.5q-1.9 0-3 0.2t-2 0.8-1.2 1.8-0.4 3.1v8.4zM2.1 32.1q0.2-0.2 1.7-1.7t3.2-3.2 3.5-3.5 3-3 1.3-1.2q0.5 0 0.5 0.5v5h1.5q3.7 0 5.2-1.2t1.4-4.8v-8.4l7.2-7.1v16.4q0 5.7-2.7 8.9t-8.3 3.2h-17.5z"/></svg></span><span class="shariff-text">flattr</span>&nbsp;<span class="shariff-count" data-service="flattr" style="color:#7ea352"> 0</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwuerzblog.de%2F2007%2F05%2F18%2Frats-bigger-than-mice%2F&text=Rats%2C+bigger+than+mice&via=wuerzblog" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;<span class="shariff-count" data-service="twitter" style="color:#55acee;opacity:0"></span>&nbsp;</a></li><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwuerzblog.de%2F2007%2F05%2F18%2Frats-bigger-than-mice%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 0</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Rats%2C+bigger+than+mice%20https%3A%2F%2Fwuerzblog.de%2F2007%2F05%2F18%2Frats-bigger-than-mice%2F" title="Share on WhatsApp" aria-label="Share on WhatsApp" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwuerzblog.de%2F2007%2F05%2F18%2Frats-bigger-than-mice%2F&media=https%3A%2F%2Fwuerzblog.de%2Fwp-content%2Fuploads%2F2016%2F01%2Fcrumbs-und-kaktussen.jpg&description=Rats%2C+bigger+than+mice" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pin it</span>&nbsp;<span class="shariff-count" data-service="pinterest" style="color:#cb2027"> 0</span>&nbsp;</a></li><li class="shariff-button diaspora" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwuerzblog.de%2F2007%2F05%2F18%2Frats-bigger-than-mice%2F&title=Rats%2C+bigger+than+mice" title="Share on Diaspora" aria-label="Share on Diaspora" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwuerzblog.de%2F2007%2F05%2F18%2Frats-bigger-than-mice%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836"> 0</span>&nbsp;</a></li></ul></div></div><p><a href="https://wuerzblog.de/wp-content/uploads/2016/01/crumbs-und-kaktussen.jpg" class="liimagelink" rel="lightbox[699]"><img width="300" height="225" src="https://wuerzblog.de/wp-content/uploads/2016/01/crumbs-und-kaktussen-300x225.jpg" class="attachment-medium size-medium alignleft wp-image-10545" alt="Crumbs und Kaktussen" srcset="https://wuerzblog.de/wp-content/uploads/2016/01/crumbs-und-kaktussen-300x225.jpg 300w, https://wuerzblog.de/wp-content/uploads/2016/01/crumbs-und-kaktussen-768x576.jpg 768w, https://wuerzblog.de/wp-content/uploads/2016/01/crumbs-und-kaktussen.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2016/01/crumbs-und-kaktussen-600x450.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Gut, dass ich die Karten von im Vorverkauf erstanden hatte, den gestern war man an der Abendkasse  ohne Chance, eine Karte für die Improtheatershow der <a href="http://kaktussen.de/" target="_blank" class="liexternal">Kaktussen</a> mit den <a href="http://crumbs.ca" target="_blank" class="liexternal">Crumbs</a> zu bekommen. Das lag wohl am <a href="http://www.cafecairo.de/wordpress.1/?p=106" target="_blank" class="liexternal">20. Geburtstag</a> des <a href="http://www.cafecairo.de" target="_blank" class="liexternal">Cairo</a>, aber wohl auch durch die Bekanntheit der beiden Improgruppen.</p>
<p>Dementsprechend eng und kuschlig warm war es dann auch im Saal. Aber was soll&#8217;s, während der Show hat man eh alles um sich herum vergessen.</p>
<p>Die Crumbs kommen aus Kanada, und wie es bei den Kanadiern schon immer Sitte war, sprechen sie kein Deutsch. Dafür sprechen die Kaktussen Englisch &#8212; oder irgendwas in der Richtung. So wurde also Englisch zur vorwiegenden Bühnensprache des Abends, was aber überhaupt kein Problem war. Die Crumbs sprachen ein sehr gepflegtes, deutliches Englisch und die Kaktussen &#8230; naja, sie sprechen einfach so ein Englisch, wie wir es alle tun. 😉</p>
<p><a href="https://wuerzblog.de/wp-content/uploads/2016/01/crumbs-und-kaktussen-1.jpg" class="liimagelink" rel="lightbox[699]"><img width="300" height="400" src="https://wuerzblog.de/wp-content/uploads/2016/01/crumbs-und-kaktussen-1-300x400.jpg" class="attachment-medium size-medium alignleft wp-image-10546" alt="Crumbs und Kaktussen" srcset="https://wuerzblog.de/wp-content/uploads/2016/01/crumbs-und-kaktussen-1-300x400.jpg 300w, https://wuerzblog.de/wp-content/uploads/2016/01/crumbs-und-kaktussen-1.jpg 768w, https://wuerzblog.de/wp-content/uploads/2016/01/crumbs-und-kaktussen-1-600x800.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><br />
Die Akteure haben tagsüber in Würzburg Bilder geschossen, die, auf eine Leinwand projiziert, als Bühnenbild und Ideenvorgabe diente. Und so entspann sich ein Bühnenstück mit mehreren Handlungssträngen. Von unheimlichen Höhlenbewohnern, dessen Ratten (nicht gewöhnliche Ratten &#8212; Ratten, größer als Mäuse ;-)) eine Mitarbeiterin des Würzburger Stadtwerke übernehmen und sie ihren Chef töten lassen. Der beste Polizist der Stadt, der sich in die beste Polizistin verliebt, die Stadt aber verlassen will. Eine Liebesgeschichte um Handy- und Pulloverfetischisten, die sich sogar bis nach Kanada wagen.<br />
Und irgendwie haben die Spieler es geschafft, die Stränge mehr oder weniger miteinander zu verknüpfen. Ein großartiges Stück Schauspielleistung war der Monolog des Höhlenbewohners, der seinen Ratten befiehlt, die Stadt zu übernehmen. Fast wie in Herr der Ringe &#8230; 😉</p>
<p>Ich habe selten so viel gelacht. Die Kanadier Steve und Lee waren der Hammer. Wort- und Situationskomik &#8220;at it&#8217;s best&#8221; in einer netten und warmen Art. Danke an Crumbs und Kaktussen für diesen aberwitzigen Abend! 😀</p>
<p>Bilder <a href="http://www.flickr.com/photos/wuerzblog/sets/72157600227669366/" target="_blank" class="liexternal">im Flickr-Set</a></p>
<p>Update: Die Crumbs haben Würzburg sogar <a href="http://stephensim.blogspot.com/2007/05/update-in-words.html" target="_blank" class="liexternal">in ihrem Blog erwähnt</a>. Wie nett!</p>
<div class="related-posts">
<div id="related-posts-MRP_all" class="related-posts-type">
<h2>Ähnliche Artikel</h2>
<ul>
<li><a href="https://wuerzblog.de/2018/04/02/international-affairs-mit-daniel-orrantia-und-endlich-wieder-lee-white/"><img width="2000" height="2000" src="https://wuerzblog.de/wp-content/uploads/2018/04/lee-daniel-01.jpg" class="attachment-Flach-und-Breit size-Flach-und-Breit wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2018/04/lee-daniel-01.jpg 2000w, https://wuerzblog.de/wp-content/uploads/2018/04/lee-daniel-01-150x150.jpg 150w, https://wuerzblog.de/wp-content/uploads/2018/04/lee-daniel-01-300x300.jpg 300w, https://wuerzblog.de/wp-content/uploads/2018/04/lee-daniel-01-768x768.jpg 768w, https://wuerzblog.de/wp-content/uploads/2018/04/lee-daniel-01-1024x1024.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2018/04/lee-daniel-01-600x600.jpg 600w, https://wuerzblog.de/wp-content/uploads/2018/04/lee-daniel-01-1200x1200.jpg 1200w, https://wuerzblog.de/wp-content/uploads/2018/04/lee-daniel-01-45x45.jpg 45w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a><a href="https://wuerzblog.de/2018/04/02/international-affairs-mit-daniel-orrantia-und-endlich-wieder-lee-white/">International Affairs mit Daniel Orrantia und endlich wieder Lee White</a></li>
<li><a href="https://wuerzblog.de/2015/11/03/impro-puenktlich-10-vor-8/"><img width="604" height="70" src="https://wuerzblog.de/wp-content/uploads/2015/11/dsc07514-604x70.jpg" class="attachment-Flach-und-Breit size-Flach-und-Breit wp-post-image" alt="" /></a><a href="https://wuerzblog.de/2015/11/03/impro-puenktlich-10-vor-8/">Impro pünktlich 10 vor 8</a></li>
</ul></div>
</div><div class="ShariffSC" style="clear:both;"><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="flattr%7Ctwitter%7Cfacebook%7Cpinterest%7Cgoogleplus" data-url="https%3A%2F%2Fwuerzblog.de%2F2007%2F05%2F18%2Frats-bigger-than-mice%2F" data-timestamp="1453033473" data-backendurl="https://wuerzblog.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button flattr" style="background-color:#F67C1A"><a href="https://flattr.com/submit/auto?url=https%3A%2F%2Fwuerzblog.de%2F2007%2F05%2F18%2Frats-bigger-than-mice%2F&title=Rats%2C+bigger+than+mice&language=en_US&fid=wuerzblog" title="Flattr this!" aria-label="Flattr this!" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#7ea352; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31 32"><path d="M0 28.4v-16.4q0-5.7 2.7-8.9t8.3-3.2h17.5q-0.2 0.2-1.7 1.7t-3.2 3.2-3.5 3.5-3 3-1.3 1.2q-0.5 0-0.5-0.5v-5h-1.5q-1.9 0-3 0.2t-2 0.8-1.2 1.8-0.4 3.1v8.4zM2.1 32.1q0.2-0.2 1.7-1.7t3.2-3.2 3.5-3.5 3-3 1.3-1.2q0.5 0 0.5 0.5v5h1.5q3.7 0 5.2-1.2t1.4-4.8v-8.4l7.2-7.1v16.4q0 5.7-2.7 8.9t-8.3 3.2h-17.5z"/></svg></span><span class="shariff-text">flattr</span>&nbsp;<span class="shariff-count" data-service="flattr" style="color:#7ea352"> 0</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwuerzblog.de%2F2007%2F05%2F18%2Frats-bigger-than-mice%2F&text=Rats%2C+bigger+than+mice&via=wuerzblog" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;<span class="shariff-count" data-service="twitter" style="color:#55acee;opacity:0"></span>&nbsp;</a></li><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwuerzblog.de%2F2007%2F05%2F18%2Frats-bigger-than-mice%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 0</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Rats%2C+bigger+than+mice%20https%3A%2F%2Fwuerzblog.de%2F2007%2F05%2F18%2Frats-bigger-than-mice%2F" title="Share on WhatsApp" aria-label="Share on WhatsApp" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwuerzblog.de%2F2007%2F05%2F18%2Frats-bigger-than-mice%2F&media=https%3A%2F%2Fwuerzblog.de%2Fwp-content%2Fuploads%2F2016%2F01%2Fcrumbs-und-kaktussen.jpg&description=Rats%2C+bigger+than+mice" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pin it</span>&nbsp;<span class="shariff-count" data-service="pinterest" style="color:#cb2027"> 0</span>&nbsp;</a></li><li class="shariff-button diaspora" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwuerzblog.de%2F2007%2F05%2F18%2Frats-bigger-than-mice%2F&title=Rats%2C+bigger+than+mice" title="Share on Diaspora" aria-label="Share on Diaspora" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwuerzblog.de%2F2007%2F05%2F18%2Frats-bigger-than-mice%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836"> 0</span>&nbsp;</a></li></ul></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://secure.gravatar.com/avatar/fb70bcb5d67d055a0a9ba8bb34093dcf?s=49&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/fb70bcb5d67d055a0a9ba8bb34093dcf?s=98&#038;d=mm&#038;r=pg 2x' class='avatar avatar-49 photo' height='49' width='49' /><span class="screen-reader-text">Autor </span> <a class="url fn n" href="https://wuerzblog.de/author/ralf/">ralf</a></span></span><span class="posted-on"><span class="screen-reader-text">Veröffentlicht am </span><a href="https://wuerzblog.de/2007/05/18/rats-bigger-than-mice/" rel="bookmark"><time class="entry-date published" datetime="2007-05-18T13:01:51+00:00">18. Mai 2007</time><time class="updated" datetime="2016-01-17T12:24:33+00:00">17. Januar 2016</time></a></span><span class="cat-links"><span class="screen-reader-text">Kategorien </span><a href="https://wuerzblog.de/category/events/" rel="category tag">Events</a>, <a href="https://wuerzblog.de/category/kultur/" rel="category tag">Kultur</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="https://wuerzblog.de/tag/blog/" rel="tag">blog</a>, <a href="https://wuerzblog.de/tag/cairo/" rel="tag">cairo</a>, <a href="https://wuerzblog.de/tag/event/" rel="tag">event</a>, <a href="https://wuerzblog.de/tag/impro/" rel="tag">impro</a>, <a href="https://wuerzblog.de/tag/kaktussen/" rel="tag">kaktussen</a>, <a href="https://wuerzblog.de/tag/kultur/" rel="tag">Kultur</a>, <a href="https://wuerzblog.de/tag/spiel/" rel="tag">spiel</a>, <a href="https://wuerzblog.de/tag/theater/" rel="tag">theater</a>, <a href="https://wuerzblog.de/tag/wuerzburg/" rel="tag">würzburg</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			5 Gedanken zu &#8222;Rats, bigger than mice&#8220;		</h2>

		
		<ol class="comment-list">
					<li id="comment-113615" class="pingback even thread-even depth-1">
			<div class="comment-body">
				Pingback: <a href='https://wuerzblog.de/2018/04/02/international-affairs-mit-daniel-orrantia-und-endlich-wieder-lee-white/' rel='external nofollow' class='url'>International Affairs mit Daniel Orrantia und endlich wieder Lee White | Würzblog</a> 			</div>
</li><!-- #comment-## -->
		<li id="comment-101619" class="pingback odd alt thread-odd thread-alt depth-1">
			<div class="comment-body">
				Pingback: <a href='http://wuerzblog.de/2012/04/28/25-jahre-cairo-und-ein-paar-erinnerungen/' rel='external nofollow' class='url'>25. Jahre Cairo und ein paar Erinnerungen » Würzblog » café, cairo, crumbs, feier, fest, geburtstag, impro, jubiläum, jugend, konzert, Kultur, menschen, Musik, programm, veranstaltung, würzburg</a> 			</div>
</li><!-- #comment-## -->
		<li id="comment-30516" class="pingback even thread-even depth-1">
			<div class="comment-body">
				Pingback: <a href='http://wuerzblog.de/2008/04/14/juhu-das-2-hoffest-im-cairo/' rel='external nofollow' class='url'>Juhu, das 2. Hoffest im&nbsp;Cairo bei Würzblog</a> 			</div>
</li><!-- #comment-## -->
		<li id="comment-29997" class="pingback odd alt thread-odd thread-alt depth-1">
			<div class="comment-body">
				Pingback: <a href='http://wuerzblog.de/2008/03/19/schraege-improtypen/' rel='external nofollow' class='url'>Schräge&nbsp;Improtypen bei Würzblog</a> 			</div>
</li><!-- #comment-## -->
		<li id="comment-15569" class="comment even thread-even depth-1">
			<article id="div-comment-15569" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/1772a03fb42c76037475579e0b65717c?s=42&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/1772a03fb42c76037475579e0b65717c?s=84&#038;d=mm&#038;r=pg 2x' class='avatar avatar-42 photo' height='42' width='42' />						<b class="fn"><a href='http://www.stede76.blogspot.com' rel='external nofollow' class='url'>stede</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://wuerzblog.de/2007/05/18/rats-bigger-than-mice/#comment-15569">
							<time datetime="2007-05-19T10:40:12+00:00">
								19. Mai 2007 um 10:40&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>weitere bilder hier: <a href="http://www.flickr.com/photos/stede/sets/72157600227170299/" rel="nofollow" target="_blank" class="liexternal">http://www.flickr.com/photos/stede/sets/72157600227170299/</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://wuerzblog.de/2007/05/18/rats-bigger-than-mice/?replytocom=15569#respond' onclick='return addComment.moveForm( "div-comment-15569", "15569", "respond", "699" )' aria-label='Antworte auf stede'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2007/05/18/rats-bigger-than-mice/?pk_campaign=feed&amp;pk_kwd=rats-bigger-than-mice%2F#respond" style="display:none;">Antworten abbrechen</a></small></h2>			<form action="https://wuerzblog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="506ddc0256"  name="e0026ce71a"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "79777cf1d3e1bfa8489d917398c1f9e4" );document.getElementById("506ddc0256").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='699' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

  <p class="subscribe-to-doi-comments">
  <label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> Benachrichtige mich über nachfolgende Kommentare per E-Mail.</label>
  </p>


<p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Ja, ich möchte den wöchentlichen Newsletter abonnieren!</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://wuerzblog.de/2007/05/17/diagnostizierte-kunst-im-kulturspeicher/" rel="prev"><span class="meta-nav" aria-hidden="true">Zurück</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">Diagnostizierte Kunst im Kulturspeicher</span></a></div><div class="nav-next"><a href="https://wuerzblog.de/2007/05/19/das-kakak-geht-nach-rimpar/" rel="next"><span class="meta-nav" aria-hidden="true">Weiter</span> <span class="screen-reader-text">Nächster Beitrag:</span> <span class="post-title">Das Kajak geht nach Rimpar</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
			<div class="widget-area">
			<section id="text-14" class="widget widget_text"><h2 class="widget-title">Anerkennung Micropayment</h2>			<div class="textwidget"><p>
<small>Eine Würdigung des Würzblogs?<br /><a href="https://wuerzblog.de/2010/05/17/wuerzblog-flattrt/">Darum geht es.</a></small></p>
Mit Flattr<br />
<script type="text/javascript">
	var flattr_url = 'https://wuerzblog.de';
var flattr_btn='default';
</script>
<script src="https://api.flattr.com/button/load.js" type="text/javascript"></script>
<br />
Mit Bitcoin<br />
<a href="https://wuerzblog.de/bitcoin/"><img src="https://wuerzblog.de/wp-content/uploads/2014/07/bitcoinlogo1000-1-150x1501.png" alt="Spende Bitcoins an das Würzblog" /></a></div>
		</section><section id="get-recent-trackbacks" class="widget widget_get_recent_trackbacks"><h2 class="widget-title">Letzte Trackbacks</h2><div id="get_recent_comments_wrap"><ul>	<li><a href="https://wuerzblog.de/2011/10/31/unter-foodbloggern/#comment-113236" title="Trackback to &quot;Unter Foodbloggern&quot;: 30;] von Wuerzblog &#8211; Bericht hier und...">Ein Wochenende in Würzburg &#8230; &#8211; CorumBlog 2.0</a>: 30;] von Wuerzblog &#8211; Bericht hier und auch [&#8230;]</li>
	<li><a href="https://wuerzblog.de/2017/04/01/kosmische-wanderung-auf-dem-planetenweg/#comment-111913" title="Trackback to &quot;Kosmische Wanderung auf dem Planetenweg&quot;: 30;] einem meiner anderen Blogs habe ich über den Planetenweg in meiner...">Let&#039;s talk about.space</a>: Der weite Planetenweg zum nächsten Stern</li>
	<li><a href="https://wuerzblog.de/2017/01/26/playday-14-beim-rollibasketball/#comment-110570" title="Trackback to &quot;Playday #14 beim Rollibasketball&quot;: 30;] Geschichte ist, sind...">Würzmischung #101 – Mit Gerd beim Rollstuhlbasketball &#8211; Würzburcher</a>: 30;] Geschichte ist, sind Ralf und ich...</li>
	<li><a href="https://wuerzblog.de/2016/12/08/das-12-adventsbloggertrefen-am-12-12/#comment-110126" title="Trackback to &quot;Das 12. Adventsbloggertrefen am 12.12.&quot;: 30;] der Würzburger Weihnachtsmarkt zum...">Weihnachtsmarkt-Hopping &#8211; AlohaDan&#039;s Freizeitblog</a>: 30;] der Würzburger Weihnachtsmarkt zum Bloggertreffen:...</li>
	<li><a href="https://wuerzblog.de/2011/10/31/unter-foodbloggern/#comment-110048" title="Trackback to &quot;Unter Foodbloggern&quot;: 30;] Sammelhamster Engelchens Küche Süße Hex’ kyche...">Foodbloggers Genusstreffen in Würzburg</a>: 30;] Sammelhamster Engelchens Küche Süße Hex’ kyche Dillspitzen miris kitchen...</li>
</ul></div></section><section id="popular-search-terms" class="widget widget_popular_terms"><h2 class="widget-title">Häufig verwendete Suchbegriffe</h2><ul><li><a href="https://wuerzblog.de/2009/11/12/kaffee-im-cafe-zum-schoenen-rene/" title="cafe zum schönen rene">cafe zum schönen rene</a></li><li><a href="https://wuerzblog.de/2009/11/12/kaffee-im-cafe-zum-schoenen-rene/" title="schöner rene würzburg">schöner rene würzburg</a></li><li><a href="https://wuerzblog.de/2009/04/04/trauerfall-i-das-akw/" title="akw würzburg">akw würzburg</a></li><li><a href="https://wuerzblog.de/2006/10/22/fraenkisches-hochzeitsessen-rezept-kochen/" title="fränkisches hochzeitsessen">fränkisches hochzeitsessen</a></li><li><a href="https://wuerzblog.de/2007/05/14/wuerzburg-webcams/" title="webcam würzburg">webcam würzburg</a></li></ul></section><section id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://wuerzburgwiki.de/w/index.php?title=Spezial:Neue_Seiten&#038;feed=rss&#038;namespace=0"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://wuerzblog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://wuerzburgwiki.de/wiki/Spezial:Neue_Seiten">Neues aus dem WürzburgWiki</a></h2><ul><li><a class='rsswidget' href='http://wuerzburgwiki.de/wiki/Uppentalstra%C3%9Fe'>Uppentalstraße</a> <cite>Dörfler</cite></li><li><a class='rsswidget' href='http://wuerzburgwiki.de/wiki/Moritzg%C3%A4sslein'>Moritzgässlein</a> <cite>Dörfler</cite></li><li><a class='rsswidget' href='http://wuerzburgwiki.de/wiki/Heinrich-Jakob-Stra%C3%9Fe'>Heinrich-Jakob-Straße</a> <cite>Dörfler</cite></li><li><a class='rsswidget' href='http://wuerzburgwiki.de/wiki/Querfeldein_zu_Main_und_Wein'>Querfeldein zu Main und Wein</a> <cite>Jan</cite></li><li><a class='rsswidget' href='http://wuerzburgwiki.de/wiki/Heinrich_Jakob'>Heinrich Jakob</a> <cite>Dörfler</cite></li></ul></section>		</div><!-- .widget-area -->
	
			<div class="widget-area">
			<section id="podlove_recent_episodes_widget-3" class="widget widget_podlove_recent_episodes_widget"><h2 class="widget-title">Die letzten fünf Podcast-Episoden</h2><ul style='list-style-type: none;'>				<li>
										<img src="https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031382f30332f626c6f676765726c6573756e672d616c6c655f766f726c657365722d333030783232352e6a7067/400/300/0/nachgehoert-die-bloggerlesung" alt="WPC0-1 Nachgehört: Die Bloggerlesung" style="width: 20%; vertical-align: top; margin-right: 2%;"/>
					<div style="display: inline-block; width: 75%;">
										<p>
						<a href="https://wuerzblog.de/2018/03/07/nachgehoert-die-bloggerlesung/">WPC0-1 Nachgehört: Die Bloggerlesung</a><br />
						<i class="podlove-icon-calendar"></i> 7. März 2018						<br /><i class='podlove-icon-time'></i> 1Stunde32Minuten					</p>
										</div>
									</li>
							<li>
										<img src="https://wuerzblog.de/wp-content/cache/podlove/6b/3e0ca8ebc68330159d18ddb9ed71da/gruenden-in-wuerzburg_400x400.jpg" alt="Würzblog-Podcast #16 / Gründen in Würzburg" style="width: 20%; vertical-align: top; margin-right: 2%;"/>
					<div style="display: inline-block; width: 75%;">
										<p>
						<a href="https://wuerzblog.de/2018/02/05/wuerzblog-podcast-16-gruenden-in-wuerzburg/">Würzblog-Podcast #16 / Gründen in Würzburg</a><br />
						<i class="podlove-icon-calendar"></i> 5. Februar 2018						<br /><i class='podlove-icon-time'></i> 46Minuten					</p>
										</div>
									</li>
							<li>
										<img src="https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031382f30312f323031382d30312d32342d32373739362d777565727a626c6f672d706f64636173742d31352d322d333030783330302e6a7067/400/400/0/wuerzburg-web-week" alt="Würzblog Podcast #15 / Würzburg Web Week" style="width: 20%; vertical-align: top; margin-right: 2%;"/>
					<div style="display: inline-block; width: 75%;">
										<p>
						<a href="https://wuerzblog.de/2018/01/25/wuerzblog-podcast-15-wuerzburg-web-week/">Würzblog Podcast #15 / Würzburg Web Week</a><br />
						<i class="podlove-icon-calendar"></i> 25. Januar 2018						<br /><i class='podlove-icon-time'></i> 27Minuten					</p>
										</div>
									</li>
							<li>
										<img src="https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031372f31312f736d626c312d322d333030783138302e6a7067/400/240/0/podcast-ueber-podcasts-bei-der-smbl" alt="Würzblog Podcast #14 / Podcast über Podcasts bei der SMBL" style="width: 20%; vertical-align: top; margin-right: 2%;"/>
					<div style="display: inline-block; width: 75%;">
										<p>
						<a href="https://wuerzblog.de/2017/11/22/wuerzblog-podcast-14-podcast-ueber-podcasts-bei-der-smbl/">Würzblog Podcast #14 / Podcast über Podcasts bei der SMBL</a><br />
						<i class="podlove-icon-calendar"></i> 22. November 2017						<br /><i class='podlove-icon-time'></i> 24Minuten					</p>
										</div>
									</li>
							<li>
										<img src="https://wuerzblog.de/wp-content/cache/podlove/73/790968c4a579d1661e59a80f213293/macherspass-in-der-buecherei_400x266.jpg" alt="Würzblog Podcast #13: Macherspaß in der Bücherei" style="width: 20%; vertical-align: top; margin-right: 2%;"/>
					<div style="display: inline-block; width: 75%;">
										<p>
						<a href="https://wuerzblog.de/2017/05/31/podcast-makerspace-wuerzburg/">Würzblog Podcast #13: Macherspaß in der Bücherei</a><br />
						<i class="podlove-icon-calendar"></i> 31. Mai 2017						<br /><i class='podlove-icon-time'></i> 57Minuten					</p>
										</div>
									</li>
			</ul></section><section id="podlove_subscribe_button_widget-2" class="widget widget_podlove_subscribe_button_widget"><h2 class="widget-title">Würzblog-Podcast abonnieren</h2>
<script>window.podcastData0141d351ad249a = {"title":"W\u00fcrzblog-Podcast abonnieren","subtitle":"Das W\u00fcrzblog auf die Ohren","description":"Im W\u00fcrzblog liest man nicht nur etwas \u00fcber W\u00fcrzburg, manchmal gibt es auch was zu h\u00f6ren - einen Podcast.","cover":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/74\/a3a73451f4b4322ff285a04a7c653e\/wuerzblog-podcast_400x400.jpg","feeds":[{"type":"audio","format":"mp3","url":"https:\/\/wuerzblog.de\/feed\/podcast\/","variant":"high","directory-url-itunes":"https:\/\/itunes.apple.com\/podcast\/id852432201"},{"type":"audio","format":"ogg","url":"https:\/\/wuerzblog.de\/feed\/podcast-ogg\/","variant":"high"},{"type":"audio","format":"aac","url":"https:\/\/wuerzblog.de\/feed\/podcast-aac\/","variant":"high"}]};</script>
<script class="podlove-subscribe-button" src="https://cdn.podlove.org/subscribe-button/javascripts/app.js" data-json-data="podcastData0141d351ad249a" data-language="de" data-size="big auto" data-format="cover" data-style="filled" data-color="#b91225"> </script>
<script>
if (typeof SubscribeButton == 'undefined') {

    document.write(unescape("%3Cscript class=\"podlove-subscribe-button\" src=\"https://wuerzblog.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/subscribe_button/dist/javascripts/app.js\" data-json-data=\"podcastData0141d351ad249a\" data-language=\"de\" data-size=\"big auto\" data-format=\"cover\" data-style=\"filled\" data-color=\"#b91225\"> %3E%3C/script%3E"));

    // hide uninitialized button
    window.setTimeout(function() {
        iframes = document.querySelectorAll('.podlove-subscribe-button-iframe')
        for (i = 0; i < iframes.length; ++i) {
            if (!iframes[i].style.width && !iframes[i].style.height) {
                iframes[i].style.display = 'none';
            }
        }
    }, 5000);

}
</script></section>		</div><!-- .widget-area -->
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://wuerzblog.de/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Suche</span></button>
</form>
</section><section id="wysija-2" class="widget widget_wysija"><h2 class="widget-title">Melde dich für den Newsletter an</h2><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<em>Verpasse keinen Beitrag im Würzblog und abonniere den Würzblog-Newsletter, der einmal pro Woche per E-Mail verschickt wird. </em><!-- 59 --><br />
<br />


<p class="wysija-paragraph">
    <label>E-Mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />
<hr />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></section><section id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Kommentare</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Birgit</span> bei <a href="https://wuerzblog.de/2018/04/03/co-op-coffee-die-welt-ist-eine-kaffeebohne/#comment-113619">Co-Op Coffee &#8211; Die Welt ist eine Kaffeebohne</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://wuerzblog.de/2018/04/02/international-affairs-mit-daniel-orrantia-und-endlich-wieder-lee-white/' rel='external nofollow' class='url'>International Affairs mit Daniel Orrantia und endlich wieder Lee White | Würzblog</a></span> bei <a href="https://wuerzblog.de/2007/05/18/rats-bigger-than-mice/#comment-113615">Rats, bigger than mice</a></li><li class="recentcomments"><span class="comment-author-link">Chrissi</span> bei <a href="https://wuerzblog.de/2018/04/01/kutterzeit-in-kuerze/#comment-113614">Kutterzeit in Kürze</a></li><li class="recentcomments"><span class="comment-author-link">Petra</span> bei <a href="https://wuerzblog.de/2018/03/07/nachgehoert-die-bloggerlesung/#comment-113513">WüPod000 Nachgehört: Die Bloggerlesung</a></li><li class="recentcomments"><span class="comment-author-link">Markus</span> bei <a href="https://wuerzblog.de/2018/03/08/der-null-stunden-podcast/#comment-113507">Der Null-Stunden-Podcast</a></li></ul></section><section id="widget_openxwpwidget-3" class="widget widget_openxwpwidget"><h2 class="widget-title">Regionale Werbung</h2>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.wue.in/www/schicker/ajs.php':'http://ad.wue.in/www/schicker/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.wue.in/www/schicker/ck.php?n=0b4018&amp;cb=ff42554a209cc147b663517e16cc05d6' target='_blank'><img src='http://ad.wue.in/www/schicker/avw.php?zoneid=9&amp;cb=ff42554a209cc147b663517e16cc05d6&amp;block=1&amp;n=0b4018' border='0' alt='' /></a></noscript></section><section id="ayb_posts-3" class="widget ayb_posts"><h2 class="widget-title">Artikeljubiläen</h2><ul><li><span class="ayb_date">2010</span>: <a href="https://wuerzblog.de/2010/04/12/ikonen-statt-icons/" title="Nachdem so langsam das Outing derer, die der re:publica in diesem Jahr fernbleiben, beginnt, will ic &hellip;">Ikonen statt Icons<br/></a></li><li><span class="ayb_date">2009</span>: <a href="https://wuerzblog.de/2009/04/12/tanzen-und-traenen/" title="Heute ist der letzte Abend für das AKW. Indie-Disco. Danach gehen die Lichter endgültig aus. Wer Abs &hellip;">Tanzen und Tränen<br/></a></li><li><span class="ayb_date">2007</span>: <a href="https://wuerzblog.de/2007/04/12/ein-kurzes-hallo-von-der-republica/" title="Ich befinde mich gerade an einem Tisch von Sun und nutze die kurze Pause für eine kleine Zwischenmel &hellip;">Ein kurzes "Hallo" von der re:publica<br/></a></li></ul></section><section id="linkcat-12" class="widget widget_links"><h2 class="widget-title">Blogs aus oder über Würzburg</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://blog.fapi.de/" target="_blank">My dark side</a></li>
<li><a href="http://krankenschwester-blog.de/" target="_blank">Krankenschwester-Blog</a></li>
<li><a href="http://www.music-on-net.com/" target="_blank">Music-On-Net</a></li>
<li><a href="http://kanzlei-lexa.de/nachrichten/" target="_blank">Kanzlei Lexa</a></li>
<li><a href="http://www.lauschoinfashion.com/" target="_blank">Lauscho in Fashion</a></li>

	</ul>
</section>
	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Primäres Footer-Menü">
					<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6239"><a href="http://wuerzblog.de/feed/podcast">Podcast-Feed (MP3)</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6919"><a href="http://wuerzblog.de/feed/podcast-aac/">Podcast-Feed (AAC)</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6918"><a href="http://wuerzblog.de/feed/podcast-ogg/">Podcast-Feed (OGG)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2701"><a href="https://wuerzblog.de/veranstaltungen/">Veranstaltungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2705"><a href="https://wuerzblog.de/tags/">Stichwörter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li>
</ul>
</li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="https://wuerzblog.de/" rel="home">Würzblog</a></span>
				<a href="https://de.wordpress.org/">Stolz präsentiert von WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

				
				<script src="https://wuerzblog.de/wp-content/plugins/wp-cookiechoise/js/cookiechoices.js"></script>

								<script>
				  document.addEventListener('DOMContentLoaded', function(event) {
					cookieChoices.showCookieConsentBar('Mit der Nutzung des Blogs erklären Sie sich damit einverstanden, dass wir Cookies verwenden.','OK', '', '');
				  });
				</script>
				<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://zaehler.wuerzblog.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='shariffcss-group-css' href='https://wuerzblog.de/wp-content/plugins/bwp-minify/cache/minify-b1-shariffcss-2ca3acdc593c481e632224bd1815d766.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"250","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Vorheriges Bild","nextLinkTitle":"N\u00e4chstes Bild","closeTitle":"Bildergalerie schlie\u00dfen","image":"Bild ","of":" von ","download":"Herunterladen","pause":"(Diashow anhalten)","play":"(Diashow starten)"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/wuerzblog.de\/wp-admin\/admin-ajax.php","loadingTrans":"Wird geladen...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wuerzblog.de/wp-content/plugins/bwp-minify/cache/minify-b1-twentysixteen-skip-link-focus-fix-52221ffdb9237ec830120f130ec4164b.js'></script>
</body>
</html>
