<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Ein Job als radelnder MSP-Blogger - Würzblog</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://wuerzblog.de/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://wuerzblog.de/wp-content/themes/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<!-- JM Twitter Cards by Julien Maury 7.9 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@herrthees">
<meta name="twitter:site" content="@wuerzblog">
<meta name="twitter:title" content="Ein Job als radelnder MSP-Blogger">
<meta name="twitter:description" content="Als Blogger Geld verdienen, was für die Gesundheit tun und Land und Leute kennenlernen -- das wäre mal ein Ding. Und dazu gibt es jetzt eine Gelegenheit.">
<meta name="twitter:image" content="https://wuerzblog.de/wp-content/uploads/2017/04/foto-15.04.17-10-26-52.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.9 -->

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://wuerzblog.de/2017/04/18/ein-job-als-radelnder-msp-blogger/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/100608791566038761858/?pageId=100608791566038761858"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ein Job als radelnder MSP-Blogger - Würzblog" />
<meta property="og:description" content="Als Blogger Geld verdienen, was für die Gesundheit tun und Land und Leute kennenlernen -- das wäre mal ein Ding. Und dazu gibt es jetzt eine Gelegenheit. &hellip; Weiterlesen&nbsp;&rarr;" />
<meta property="og:url" content="https://wuerzblog.de/2017/04/18/ein-job-als-radelnder-msp-blogger/" />
<meta property="og:site_name" content="Würzblog" />
<meta property="article:publisher" content="https://www.facebook.com/wuerzblog/" />
<meta property="article:tag" content="arbeit" />
<meta property="article:tag" content="bewerbung" />
<meta property="article:tag" content="blogger" />
<meta property="article:tag" content="franken" />
<meta property="article:tag" content="geld" />
<meta property="article:tag" content="Main-Spessart" />
<meta property="article:tag" content="tourismus" />
<meta property="article:tag" content="unterfranken" />
<meta property="article:section" content="Frängisch" />
<meta property="article:published_time" content="2017-04-18T10:12:00+02:00" />
<meta property="article:modified_time" content="2017-04-18T10:05:03+02:00" />
<meta property="og:updated_time" content="2017-04-18T10:05:03+02:00" />
<meta property="fb:admins" content="1643097027" />
<meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2017/04/foto-15.04.17-10-26-52.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="915" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Als Blogger Geld verdienen, was für die Gesundheit tun und Land und Leute kennenlernen -- das wäre mal ein Ding. Und dazu gibt es jetzt eine Gelegenheit. &hellip; Weiterlesen&nbsp;&rarr;" />
<meta name="twitter:title" content="Ein Job als radelnder MSP-Blogger - Würzblog" />
<meta name="twitter:site" content="@wuerzblog" />
<meta name="twitter:image" content="https://wuerzblog.de/wp-content/uploads/2017/04/foto-15.04.17-10-26-52.jpg" />
<meta name="twitter:creator" content="@wuerzblog" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Feed" href="https://wuerzblog.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Kommentar-Feed" href="https://wuerzblog.de/comments/feed/" />

<link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast (Würzblog Podcast als MP3)" href="https://wuerzblog.de/feed/podcast/" />
<link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast (Würzblog Podcast OGG)" href="https://wuerzblog.de/feed/podcast-ogg/" />
<link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast (Würzblog Podcast MP4/AAC)" href="https://wuerzblog.de/feed/podcast-aac/" />
<link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Ein Job als radelnder MSP-Blogger Kommentar-Feed" href="https://wuerzblog.de/2017/04/18/ein-job-als-radelnder-msp-blogger/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wuerzblog.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-group-css' href='https://wuerzblog.de/wp-content/plugins/bwp-minify/cache/minify-b1-validate-engine-css-d692b2f8736c5a26db21c1f28e9d814d.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-group-css' href='https://wuerzblog.de/wp-content/plugins/bwp-minify/cache/minify-b1-twentythirteen-ie-c9a2e5b06b80fda01cef0913e1411a7d.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://wuerzblog.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-core-1d5aab742429c3d55875286a0e8659f0.js'></script>
<link rel='https://api.w.org/' href='https://wuerzblog.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wuerzblog.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wuerzblog.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://wue.in/1ya' />
<link rel="alternate" type="application/json+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2017%2F04%2F18%2Fein-job-als-radelnder-msp-blogger%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2017%2F04%2F18%2Fein-job-als-radelnder-msp-blogger%2F&#038;format=xml" />
<link rel="payment" type="text/html" title="Flattr this!" href="https://flattr.com/submit/auto?user_id=wuerzblog&amp;popout=1&amp;url=https%3A%2F%2Fwuerzblog.de%2F2017%2F04%2F18%2Fein-job-als-radelnder-msp-blogger%2F&amp;language=de_DE&amp;category=text&amp;title=Ein+Job+als+radelnder+MSP-Blogger&amp;description=flattr%26nbsp%3B+0%26nbsp%3Btweet%26nbsp%3B+1%26nbsp%3Bshare%26nbsp%3B+12%26nbsp%3Bshare%26nbsp%3Bpin+it%26nbsp%3B+0%26nbsp%3Bshare%26nbsp%3Bshare%26nbsp%3B+0%26nbsp%3BAls+Blogger+Geld+verdienen%2C+was+f%C3%BCr+die+Gesundheit+tun+und+Land+und+Leute+kennenlernen+%26%238212%3B+das+w%C3%A4re+mal+ein+Ding.+Und+dazu+gibt+es...&amp;tags=arbeit%2Cbewerbung%2Cblogger%2Cfranken%2Cgeld%2CMain-Spessart%2Ctourismus%2Cunterfranken%2Cblog%2C+w%C3%BCrzburg" />

	<!-- Generated by Link Indication Plugin 4.4 - http://sw-guide.de/ -->
	<style type="text/css" media="screen">
		@import url( https://wuerzblog.de/wp-content/plugins/link-indication/link-indication_style.css );
	</style>
	<!-- /Link Indication Plugin -->
	<link rel="stylesheet" type="text/css" href="https://wuerzblog.de/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" />
<!-- Added By Plugin: Yearly Month Archive -->
<link rel="stylesheet" type="text/css" href="https://wuerzblog.de/wp-content/plugins/yearly-month-archive/yearly_month_archive.css" />

<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var s = document.createElement('script');
    var t = document.getElementsByTagName('script')[0];

    s.type = 'text/javascript';
    s.async = true;
    s.src = '//api.flattr.com/js/0.6/load.js?mode=auto&popout=0';

    t.parentNode.insertBefore(s, t);
 })();
/* ]]> */
</script>
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://wuerzblog.de/wp-content/uploads/2013/08/wb_header11.jpg) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
			.site-title,
		.site-description {
			color: #ffffff;
		}
		</style>
	<link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-300x300.jpg" />
</head>

<body class="post-template-default single single-post postid-12273 single-format-standard sidebar">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="https://wuerzblog.de/" title="Würzblog" rel="home">
				<h1 class="site-title">Würzblog</h1>
				<h2 class="site-description">Leben in, um und warum Würzburg</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a>
					<div class="menu-hauptmenue-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-2729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li>
<li id="menu-item-6238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-6239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6239"><a href="http://wuerzblog.de/feed/podcast">Podcast-Feed (MP3)</a></li>
	<li id="menu-item-6919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6919"><a href="http://wuerzblog.de/feed/podcast-aac/">Podcast-Feed (AAC)</a></li>
	<li id="menu-item-6918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6918"><a href="http://wuerzblog.de/feed/podcast-ogg/">Podcast-Feed (OGG)</a></li>
</ul>
</li>
<li id="menu-item-2703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li>
<li id="menu-item-2701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2701"><a href="https://wuerzblog.de/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li>
<li id="menu-item-2704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-2705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2705"><a href="https://wuerzblog.de/tags/">Stichwörter</a></li>
</ul>
</li>
<li id="menu-item-2706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2706"><a href="https://wuerzblog.de/fotos/">Fotos</a>
<ul class="sub-menu">
	<li id="menu-item-3328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3328"><a href="https://wuerzblog.de/instagram/">Instagram</a></li>
</ul>
</li>
<li id="menu-item-2708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über</a></li>
<li id="menu-item-2709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li>
</ul></div>					<form role="search" method="get" class="search-form" action="https://wuerzblog.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-12273" class="post-12273 post type-post status-publish format-standard has-post-thumbnail hentry category-fraengisch category-zeuch tag-arbeit tag-bewerbung tag-blogger tag-franken tag-geld tag-main-spessart tag-tourismus tag-unterfranken">
	<header class="entry-header">
		

				
				<div class="entry-thumbnail">
			<img width="604" height="270" src="https://wuerzblog.de/wp-content/uploads/2017/04/foto-15.04.17-10-26-52-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2017/04/foto-15.04.17-10-26-52-604x270.jpg 604w, https://wuerzblog.de/wp-content/uploads/2017/04/foto-15.04.17-10-26-52-300x134.jpg 300w, https://wuerzblog.de/wp-content/uploads/2017/04/foto-15.04.17-10-26-52-768x343.jpg 768w, https://wuerzblog.de/wp-content/uploads/2017/04/foto-15.04.17-10-26-52-1024x458.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2017/04/foto-15.04.17-10-26-52-600x268.jpg 600w" sizes="(max-width: 604px) 100vw, 604px" />		</div>
				
		<h1 class="entry-title">Ein Job als radelnder MSP-Blogger</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://wuerzblog.de/2017/04/18/ein-job-als-radelnder-msp-blogger/" title="Permanentlink zu Ein Job als radelnder MSP-Blogger" rel="bookmark"><time class="entry-date" datetime="2017-04-18T10:12:00+00:00">18. April 2017</time></a></span><span class="categories-links"><a href="https://wuerzblog.de/category/fraengisch/" rel="category tag">Frängisch</a>, <a href="https://wuerzblog.de/category/zeuch/" rel="category tag">Zeuch</a></span><span class="tags-links"><a href="https://wuerzblog.de/tag/arbeit/" rel="tag">arbeit</a>, <a href="https://wuerzblog.de/tag/bewerbung/" rel="tag">bewerbung</a>, <a href="https://wuerzblog.de/tag/blogger/" rel="tag">blogger</a>, <a href="https://wuerzblog.de/tag/franken/" rel="tag">franken</a>, <a href="https://wuerzblog.de/tag/geld/" rel="tag">geld</a>, <a href="https://wuerzblog.de/tag/main-spessart/" rel="tag">Main-Spessart</a>, <a href="https://wuerzblog.de/tag/tourismus/" rel="tag">tourismus</a>, <a href="https://wuerzblog.de/tag/unterfranken/" rel="tag">unterfranken</a></span><span class="author vcard"><a class="url fn n" href="https://wuerzblog.de/author/ralf/" title="Zeige alle Artikel von ralf" rel="author">ralf</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<div class="ShariffSC" style="clear:both;"><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="flattr%7Ctwitter%7Cfacebook%7Cpinterest%7Cgoogleplus" data-url="https%3A%2F%2Fwuerzblog.de%2F2017%2F04%2F18%2Fein-job-als-radelnder-msp-blogger%2F" data-timestamp="1492509903" data-backendurl="https://wuerzblog.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button flattr" style="background-color:#F67C1A"><a href="https://flattr.com/submit/auto?url=https%3A%2F%2Fwuerzblog.de%2F2017%2F04%2F18%2Fein-job-als-radelnder-msp-blogger%2F&title=Ein+Job+als+radelnder+MSP-Blogger&language=en_EN&fid=wuerzblog" title="Flattr this!" aria-label="Flattr this!" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#7ea352; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31 32"><path d="M0 28.4v-16.4q0-5.7 2.7-8.9t8.3-3.2h17.5q-0.2 0.2-1.7 1.7t-3.2 3.2-3.5 3.5-3 3-1.3 1.2q-0.5 0-0.5-0.5v-5h-1.5q-1.9 0-3 0.2t-2 0.8-1.2 1.8-0.4 3.1v8.4zM2.1 32.1q0.2-0.2 1.7-1.7t3.2-3.2 3.5-3.5 3-3 1.3-1.2q0.5 0 0.5 0.5v5h1.5q3.7 0 5.2-1.2t1.4-4.8v-8.4l7.2-7.1v16.4q0 5.7-2.7 8.9t-8.3 3.2h-17.5z"/></svg></span><span class="shariff-text">flattr</span>&nbsp;<span class="shariff-count" data-service="flattr" style="color:#7ea352"> 0</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwuerzblog.de%2F2017%2F04%2F18%2Fein-job-als-radelnder-msp-blogger%2F&text=Ein+Job+als+radelnder+MSP-Blogger&via=wuerzblog" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;<span class="shariff-count" data-service="twitter" style="color:#55acee"> 1</span>&nbsp;</a></li><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwuerzblog.de%2F2017%2F04%2F18%2Fein-job-als-radelnder-msp-blogger%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 12</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Ein+Job+als+radelnder+MSP-Blogger%20https%3A%2F%2Fwuerzblog.de%2F2017%2F04%2F18%2Fein-job-als-radelnder-msp-blogger%2F" title="Share on WhatsApp" aria-label="Share on WhatsApp" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwuerzblog.de%2F2017%2F04%2F18%2Fein-job-als-radelnder-msp-blogger%2F&media=https%3A%2F%2Fwuerzblog.de%2Fwp-content%2Fuploads%2F2017%2F04%2Ffoto-15.04.17-10-26-52.jpg&description=Ein+Job+als+radelnder+MSP-Blogger" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pin it</span>&nbsp;<span class="shariff-count" data-service="pinterest" style="color:#cb2027"> 0</span>&nbsp;</a></li><li class="shariff-button diaspora" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwuerzblog.de%2F2017%2F04%2F18%2Fein-job-als-radelnder-msp-blogger%2F&title=Ein+Job+als+radelnder+MSP-Blogger" title="Share on Diaspora" aria-label="Share on Diaspora" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwuerzblog.de%2F2017%2F04%2F18%2Fein-job-als-radelnder-msp-blogger%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836"> 0</span>&nbsp;</a></li></ul></div></div><p>Als Blogger Geld verdienen, was für die Gesundheit tun und Land und Leute kennenlernen &#8212; das wäre mal ein Ding. Und dazu gibt es jetzt eine Gelegenheit.</p>
<p>Das <a href="https://www.main-spessart.de/themen/regionalmanagement/rundherum-main-spessart/landkreis-umradelung/1346.Blogger-fuer-8222Landkreisumradelung8220-gesucht.html" class="liinternal">Regionalmanagement Main-Spessart sucht einen Blogger</a> &#8212; oder eine Bloggerin &#8211;, der die Grenzen des Landkreises Main-Spessart mit dem Rad abfährt. In zehn Tagen im Juli oder August sollen die 265 Kilometer abgefahren waren, dabei viel Orte besucht und darüber gebloggt werden &#8212; auf einem Blog des Landkreises Main-Spessart.</p>
<p>Der Blick für das Feine gefragt, für die kleinen Besonderheiten der Orte und der Landschaft, für die Geschichten von den Menschen, die man trifft.</p>
<figure id="attachment_12282" style="width: 150px" class="wp-caption alignleft"><a href="https://wuerzblog.de/wp-content/uploads/2017/04/rundherum-msp-blogger-gesucht.pdf" class="link-to-pdf" title="Rundherum MSP - Blogger gesucht" target="_blank"><img class="thumb-of-pdf wp-image-12282 size-thumbnail" src="https://wuerzblog.de/wp-content/uploads/2017/04/rundherum-msp-blogger-gesucht-pdf-1-150x150.jpg" alt="Die Original-Ausschreibung für den Fahrradblogger-Job des Landkreises Main-Spessart. (PDF, 326kB)" width="150" height="150" srcset="https://wuerzblog.de/wp-content/uploads/2017/04/rundherum-msp-blogger-gesucht-pdf-1-150x150.jpg 150w, https://wuerzblog.de/wp-content/uploads/2017/04/rundherum-msp-blogger-gesucht-pdf-1-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /></a><figcaption class="wp-caption-text">Original-Ausschreibung für den Fahrradblogger-Job des Landkreises Main-Spessart. (PDF, 326kB)</figcaption></figure>
<p>Für den Blog-Job gibt es auch Geld. 4250 Euro lässt der Landkreis Main-Spessart springen, dazu noch Fahrtkosten. Das grobe Programm ist schon angesteckt, aber da ist wohl noch viel Raum für kreative Ideen und Variationen.</p>
<p>Der MSP-Border-Blogger kann, muss aber nicht unbedingt aus der Region sein. Vielleicht ist es sogar von Vorteil, wenn man den Landkreis Main-Spessart nicht wie seine eigene Westentasche kennt.</p>
<p>Eine Auftragsarbeit für einen Blogger, aber ich finde, eine sehr interessante, da kann man schon eine Menge draus machen.</p>
<p>Bis zum 9. Mai 2017 muss man sich beworben haben. Ich denke, das werde auch ich machen. 🙂</p>
<p>&nbsp;</p>
<h4>Der Text der Ausschreibung für den MSP-Border-Blogger:</h4>
<blockquote><p><strong>Rundherum Main-Spessart</strong></p>
<p><strong>Blogger für „Landkreisumradelung“ gesucht!</strong><br />
Im wahrsten Sinne des Wortes gilt es, mit dem Fahrrad den Landkreis zu umrunden. Damit soll das Projekt den Blick auf die Außengrenzen des Landkreises lenken und die Orte, deren Geschichte(n), Einwohner, Besonderheiten und vielleicht so manche Kuriosität in den Fokus rücken.</p>
<p>Zur Umsetzung dieses Projektes suchen wir eine geeignete Person, die die Tour fährt und in Blogbeiträgen von ihren Erlebnissen, Begegnungen und Erkenntnissen vor Ort berichtet. Wer kann sich vorstellen, während eines Aktionszeitraums von ca. zwei Wochen im Juli/August mit dem Fahrrad die Strecke abzufahren, dabei einen Stopp in den Orten entlang des Wegs einzulegen und von dort zu berichten?</p>
<p><strong>Die Fakten zur Umrundung:</strong></p>
<p><strong>Etappen:</strong> Geplant sind 10 Etappen, soweit möglich auf ausgewiesenen Radwegen, immer entlang der Landkreisgrenzen.</p>
<p><strong>Strecke:</strong> Gesamtdistanz ca. 265 km, ca. 3.640 Höhenmeter; Tagesetappen zwischen 21 und 33 km bzw. zwischen 80 und 616 Höhenmetern im Anstieg</p>
<p><strong>Orte:</strong> Auf der Strecke liegen 50 Orte und 14 Zwischenstationen wie Ausflugsgaststätten, Mühlen oder kleine Weiler. Jeder Ort sollte im Blog in irgendeiner Form Erwähnung finden.</p>
<p><strong>Themen:</strong> Mögliche übergeordnete Themen in der Region sind z. B. die ehemaligen Glashütten im Spessart, historische Grenzregion, Mühlen, historische Straßen oder Wallfahrtsorte.</p>
<p><strong>Übernachtung:</strong> Die Übernachtung wird organisiert, kann in Beherbergungsbetrieben oder aber bei Privat erfolgen.</p>
<p>Streckenverlauf, Orte und mögliche Anlaufstellen sind vorgeplant. Die Feinplanung (genauer Zeitplan, Aktionen/Termine auf der Strecke etc.) erfolgt in Absprache mit der/dem BloggerIn – hier sind wir offen für Vorschläge und Ideen.</p>
<p>Der Blog wird auf der Seite des Landkreises Main-Spessart integriert. Der Blogger erhält hierzu dann einen Zugang. Im Nachgang der Tour möchten wir ein Magazin mit den Blogbeiträgen, ergänzt durch ausführliche Berichte zu ausgewählten Themen, erstellen.</p>
<p>Unsere Anforderungen an die/den FahrradbloggerIn:</p>
<ul>
<li>genügend Fitness, um die beschriebene Strecke mit dem Fahrrad zurückzulegen</li>
<li>Spaß am Schreiben und ein ansprechender, unterhaltsamer Schreibstil</li>
<li>fotografisches Talent</li>
<li>Freude am Entdecken und am Umgang mit (fremden) Menschen, Kommunikationstalent</li>
<li>Kreativität, Flexibilität, Spontanität, Selbständigkeit</li>
</ul>
<p>Zeitlich einzuplanen sind Abstimmungstermine mit uns im Vorfeld, eigene Vorrecherche zu bestimmten Themen, Einarbeitung in die von uns gelieferten Streckenvorschläge, Themen, Ortstermine; eigentliche Blogger-Fahrt in 10 Tages-Etappen, Übergabe/Abschluss der Blogger-Tätigkeit.</p>
<p>Als Vergütung können wir 4.250 € (brutto mit Werkvertrag) zzgl. Reisekosten anbieten.<br />
Unterkunft wird gestellt, die Kosten für Verpflegung sind selbst zu tragen. Für die im Rahmen des Projekts entstandenen Bilder und Texte sind die Nutzungsrechte dem Auftraggeber zu übertragen.</p>
<p>Bitte schicken Sie uns Ihre Bewerbung mit folgenden Inhalten:</p>
<ul>
<li>kurze Darlegung Ihrer Motivation und Ihrer Erfahrung</li>
<li>Schreibprobe bzw. vorhandener Blog</li>
<li>Vorschläge für mögliche weitere Einbindung/Bewerbung des Blogs (Twitter…)</li>
<li>Angabe des Zeitraums, in dem Ihnen die Blogger-Tätigkeit möglich ist</li>
<li>Umfang der Leistung: Anzahl/Umfang der Blogbeiträge, kalkulierte Arbeitstage</li>
</ul>
<p>Wir freuen uns auf Ihre Bewerbung bis spätestens 9. Mai 2017!</p>
<p><strong>Kontakt:</strong><br />
Regionalmanagement Main-Spessart<br />
Marktplatz 8, 97753 Karlstadt<br />
Tel. 09353 793-1755, <a href="mailto:Regionalmanagement@Lramsp.de" class="limailto">Regionalmanagement@Lramsp.de</a></p></blockquote>
<div class="related-posts">
<div id="related-posts-MRP_all" class="related-posts-type">
<h2>Ähnliche Artikel</h2>
<ul>
<li><a href="https://wuerzblog.de/2015/09/28/endlich-ein-barcamp-in-wuerzburg/"><img width="604" height="70" src="https://wuerzblog.de/wp-content/uploads/2015/09/vollbildaufzeichnung-28.09.2015-172851-604x70.jpg" class="attachment-Flach-und-Breit size-Flach-und-Breit wp-post-image" alt="" /></a><a href="https://wuerzblog.de/2015/09/28/endlich-ein-barcamp-in-wuerzburg/">Barcamp: Endlich in Würzburg und jetzt gibt's Tickets</a></li>
<li><a href="https://wuerzblog.de/2015/07/12/sommertheater-am-schuetzenhof-franggnstein/"><img width="604" height="70" src="https://wuerzblog.de/wp-content/uploads/2015/07/dsc08701-604x70.jpg" class="attachment-Flach-und-Breit size-Flach-und-Breit wp-post-image" alt="" /></a><a href="https://wuerzblog.de/2015/07/12/sommertheater-am-schuetzenhof-franggnstein/">Sommertheater am Schützenhof: Franggnstein</a></li>
</ul></div>
</div><div class="ShariffSC" style="clear:both;"><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="flattr%7Ctwitter%7Cfacebook%7Cpinterest%7Cgoogleplus" data-url="https%3A%2F%2Fwuerzblog.de%2F2017%2F04%2F18%2Fein-job-als-radelnder-msp-blogger%2F" data-timestamp="1492509903" data-backendurl="https://wuerzblog.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button flattr" style="background-color:#F67C1A"><a href="https://flattr.com/submit/auto?url=https%3A%2F%2Fwuerzblog.de%2F2017%2F04%2F18%2Fein-job-als-radelnder-msp-blogger%2F&title=Ein+Job+als+radelnder+MSP-Blogger&language=en_EN&fid=wuerzblog" title="Flattr this!" aria-label="Flattr this!" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#7ea352; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31 32"><path d="M0 28.4v-16.4q0-5.7 2.7-8.9t8.3-3.2h17.5q-0.2 0.2-1.7 1.7t-3.2 3.2-3.5 3.5-3 3-1.3 1.2q-0.5 0-0.5-0.5v-5h-1.5q-1.9 0-3 0.2t-2 0.8-1.2 1.8-0.4 3.1v8.4zM2.1 32.1q0.2-0.2 1.7-1.7t3.2-3.2 3.5-3.5 3-3 1.3-1.2q0.5 0 0.5 0.5v5h1.5q3.7 0 5.2-1.2t1.4-4.8v-8.4l7.2-7.1v16.4q0 5.7-2.7 8.9t-8.3 3.2h-17.5z"/></svg></span><span class="shariff-text">flattr</span>&nbsp;<span class="shariff-count" data-service="flattr" style="color:#7ea352"> 0</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwuerzblog.de%2F2017%2F04%2F18%2Fein-job-als-radelnder-msp-blogger%2F&text=Ein+Job+als+radelnder+MSP-Blogger&via=wuerzblog" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;<span class="shariff-count" data-service="twitter" style="color:#55acee"> 1</span>&nbsp;</a></li><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwuerzblog.de%2F2017%2F04%2F18%2Fein-job-als-radelnder-msp-blogger%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 12</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Ein+Job+als+radelnder+MSP-Blogger%20https%3A%2F%2Fwuerzblog.de%2F2017%2F04%2F18%2Fein-job-als-radelnder-msp-blogger%2F" title="Share on WhatsApp" aria-label="Share on WhatsApp" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwuerzblog.de%2F2017%2F04%2F18%2Fein-job-als-radelnder-msp-blogger%2F&media=https%3A%2F%2Fwuerzblog.de%2Fwp-content%2Fuploads%2F2017%2F04%2Ffoto-15.04.17-10-26-52.jpg&description=Ein+Job+als+radelnder+MSP-Blogger" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pin it</span>&nbsp;<span class="shariff-count" data-service="pinterest" style="color:#cb2027"> 0</span>&nbsp;</a></li><li class="shariff-button diaspora" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwuerzblog.de%2F2017%2F04%2F18%2Fein-job-als-radelnder-msp-blogger%2F&title=Ein+Job+als+radelnder+MSP-Blogger" title="Share on Diaspora" aria-label="Share on Diaspora" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwuerzblog.de%2F2017%2F04%2F18%2Fein-job-als-radelnder-msp-blogger%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836"> 0</span>&nbsp;</a></li></ul></div></div>			</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
									<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitrags-Navigation</h1>
		<div class="nav-links">

			<a href="https://wuerzblog.de/2017/04/12/spargel-nummer-eins-und-der-bleiche-penis/" rel="prev"><span class="meta-nav">&larr;</span> Spargel Nummer Eins und der bleiche Penis</a>			<a href="https://wuerzblog.de/2017/04/23/regionaler-nachschub-fuers-webradio/" rel="next">Regionaler Nachschub fürs Webradio <span class="meta-nav">&rarr;</span></a>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			2 Gedanken zu &bdquo;<span>Ein Job als radelnder MSP-Blogger</span>&ldquo;		</h2>

		<ol class="comment-list">
					<li id="comment-112050" class="comment even thread-even depth-1">
			<article id="div-comment-112050" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/d39db70f684938a13c58965b9572c49e?s=74&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/d39db70f684938a13c58965b9572c49e?s=148&amp;d=mm&amp;r=pg 2x' class='avatar avatar-74 photo' height='74' width='74' />						<b class="fn">DayLight</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://wuerzblog.de/2017/04/18/ein-job-als-radelnder-msp-blogger/#comment-112050">
							<time datetime="2017-04-19T09:54:56+00:00">
								19. April 2017 um 09:54							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Joar ich denke du hast gute Chancen.<br />
Die Etappen sind nicht zu lange, und die Höhenmeter kann man auch mal schieben.<br />
Kannst ja Alex mitnehmen, der schiebt dich an .-)</p>
<p>LG<br />
Johannes</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://wuerzblog.de/2017/04/18/ein-job-als-radelnder-msp-blogger/?replytocom=112050#respond' onclick='return addComment.moveForm( "div-comment-112050", "112050", "respond", "12273" )' aria-label='Antworte auf DayLight'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-112046" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-112046" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/c2f5d6d00c6bbf4f76b722a50eff172a?s=74&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c2f5d6d00c6bbf4f76b722a50eff172a?s=148&amp;d=mm&amp;r=pg 2x' class='avatar avatar-74 photo' height='74' width='74' />						<b class="fn"><a href='https://fsonline.de' rel='external nofollow' class='url'>Hazamel</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://wuerzblog.de/2017/04/18/ein-job-als-radelnder-msp-blogger/#comment-112046">
							<time datetime="2017-04-18T10:41:54+00:00">
								18. April 2017 um 10:41							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ein Hass auf die Autovervollständigung</p>
<p>&#8220;genügend Fitness, um die beschriebene Strecke mit dem Fahrrad zurückzulegen&#8221;</p>
<p>Das hast du dir mit den 600 HM am Tag im Spessart aber schon gut überlegt oder? 😉</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://wuerzblog.de/2017/04/18/ein-job-als-radelnder-msp-blogger/?replytocom=112046#respond' onclick='return addComment.moveForm( "div-comment-112046", "112046", "respond", "12273" )' aria-label='Antworte auf Hazamel'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/18/ein-job-als-radelnder-msp-blogger/?pk_campaign=feed&amp;pk_kwd=ein-job-als-radelnder-msp-blogger%2F#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://wuerzblog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="a2508b4b60"  name="26d1ab31d6"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "d4e1e9fd24851b3580ca860ca1df0572" );document.getElementById("a2508b4b60").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='12273' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

  <p class="subscribe-to-doi-comments">
  <label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> Benachrichtige mich über nachfolgende Kommentare per E-Mail.</label>
  </p>


<p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Ja, ich möchte den wöchentlichen Newsletter abonnieren!</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<aside id="wysija-2" class="widget widget_wysija"><h3 class="widget-title">Melde dich für den Newsletter an</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<em>Verpasse keinen Beitrag im Würzblog und abonniere den Würzblog-Newsletter, der einmal pro Woche per E-Mail verschickt wird. </em><!-- 45 --><br />
<br />


<p class="wysija-paragraph">
    <label>E-Mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />
<hr />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="get-recent-comments" class="widget widget_get_recent_comments"><h3 class="widget-title">Letzte Kommentare</h3><div id="get_recent_comments_wrap"><ul><li><strong><a href="https://wuerzblog.de/2017/03/08/grombira-1001-rockige-weltraumbasare/" title="Grombira &#8211; 1001 rockige Weltraumbasare wurde am 8. März 2017 geschrieben">Grombira &#8211; 1001 rockige Weltraumbasare</a>&nbsp;</strong><ul>
<li>&nbsp;<a href="https://wuerzblog.de/2017/03/08/grombira-1001-rockige-weltraumbasare/#comment-112076" title="Grombira &#8211; 1001 rockige Weltraumbasare, 8. März 2017">Erhard Wohlleben</a>: Alles was Herr Thees sagt, möchte ich bestätigen und noch...</li>
</ul></li>
<li><strong><a href="https://wuerzblog.de/2017/04/18/ein-job-als-radelnder-msp-blogger/" title="Ein Job als radelnder MSP-Blogger wurde am 18. April 2017 geschrieben">Ein Job als radelnder MSP-Blogger</a>&nbsp;</strong><ul>
<li>&nbsp;<a href="https://wuerzblog.de/2017/04/18/ein-job-als-radelnder-msp-blogger/#comment-112050" title="Ein Job als radelnder MSP-Blogger, 18. April 2017">DayLight</a>: Joar ich denke du hast gute Chancen. Die Etappen sind nicht zu lange,...</li>
<li>&nbsp;<a href="https://wuerzblog.de/2017/04/18/ein-job-als-radelnder-msp-blogger/#comment-112046" title="Ein Job als radelnder MSP-Blogger, 18. April 2017">Hazamel</a>: Ein Hass auf die Autovervollständigun g &#8220;genügend Fitness, um die...</li>
</ul></li>
<li><strong><a href="https://wuerzblog.de/2017/04/03/treppe-ins-nichts/" title="Treppe ins Nichts wurde am 3. April 2017 geschrieben">Treppe ins Nichts</a>&nbsp;</strong><ul>
<li>&nbsp;<a href="https://wuerzblog.de/2017/04/03/treppe-ins-nichts/#comment-111945" title="Treppe ins Nichts, 3. April 2017">Ralf</a>: Oh weh, mein erster Versuch am vergangenen Wochenende die Treppe zu finden...</li>
<li>&nbsp;<a href="https://wuerzblog.de/2017/04/03/treppe-ins-nichts/#comment-111916" title="Treppe ins Nichts, 3. April 2017">Marcel Aubron-Bülles</a>: Das ließe sich bestimmt bei dem Herrn herausfinden, der das...</li>
</ul></li>
</ul></div></aside><aside id="widget_openxwpwidget-3" class="widget widget_openxwpwidget"><h3 class="widget-title">Regionale Werbung</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.wue.in/www/schicker/ajs.php':'http://ad.wue.in/www/schicker/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.wue.in/www/schicker/ck.php?n=6bb9bb&amp;cb=453470a3de575075f3a5403bee756d2d' target='_blank'><img src='http://ad.wue.in/www/schicker/avw.php?zoneid=9&amp;cb=453470a3de575075f3a5403bee756d2d&amp;block=1&amp;n=6bb9bb' border='0' alt='' /></a></noscript></aside><aside id="text-14" class="widget widget_text"><h3 class="widget-title">Anerkennung Micropayment</h3>			<div class="textwidget"><p>
<small>Eine Würdigung des Würzblogs?<br /><a href="https://wuerzblog.de/2010/05/17/wuerzblog-flattrt/">Darum geht es.</a></small></p>
Mit Flattr<br />
<script type="text/javascript">
	var flattr_url = 'https://wuerzblog.de';
var flattr_btn='default';
</script>
<script src="https://api.flattr.com/button/load.js" type="text/javascript"></script>
<br />
Mit Bitcoin<br />
<a href="https://wuerzblog.de/bitcoin/"><img src="https://wuerzblog.de/wp-content/uploads/2014/07/bitcoinlogo1000-1-150x1501.png" alt="Spende Bitcoins an das Würzblog" /></a></div>
		</aside><aside id="ayb_posts-3" class="widget ayb_posts"><h3 class="widget-title">Artikeljubiläen</h3><ul><li><span class="ayb_date">2010</span>: <a href="https://wuerzblog.de/2010/04/25/jetzt-kommt-die-zeit-in-der-das-pipi-lustig-riecht/" title="Fränkischer Spargel mit fränkischen Kartoffeln, Schinken und Sauce Hollandaise. Mit besten Grüßen in &hellip;">Jetzt kommt die Zeit, in der das Pipi lustig riecht<br/><img width="604" height="270" src="https://wuerzblog.de/wp-content/uploads/2016/01/spargel-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Spargel" /></a></li><li><span class="ayb_date">2010</span>: <a href="https://wuerzblog.de/2010/04/25/kleine-enten-und-grosse-enten-fuer-einen-guten-zweck/" title="Am 15. Mai 2010 ist es wieder soweit, der Tag, an dem sich zeigen wird, wer ein Gefühl für Siegertyp &hellip;">Kleine Enten und große Enten für einen guten Zweck<br/><img width="480" height="270" src="https://wuerzblog.de/wp-content/uploads/2010/04/ber2010-karten-480x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></li><li><span class="ayb_date">2007</span>: <a href="https://wuerzblog.de/2007/04/25/improshowdown-und-improhaareschneiden/" title="Heute noch im AKW, morgen schon im Frisörladen -- die Kaktussen legen gerade in Würzburg Improtheate &hellip;">Improshowdown und Improhaareschneiden<br/></a></li></ul></aside><aside id="get-recent-comments" class="widget widget_get_recent_comments"><h3 class="widget-title">Letzte Trackbacks</h3><div id="get_recent_comments_wrap"><ul>	<li><a href="https://wuerzblog.de/2017/04/01/kosmische-wanderung-auf-dem-planetenweg/#comment-111913" title="Trackback to &quot;Kosmische Wanderung auf dem Planetenweg&quot;: 30;] einem meiner anderen Blogs habe ich über den Planetenweg in meiner...">Let&#039;s talk about.space</a>: Der weite Planetenweg zum nächsten Stern</li>
	<li><a href="https://wuerzblog.de/2017/01/26/playday-14-beim-rollibasketball/#comment-110570" title="Trackback to &quot;Playday #14 beim Rollibasketball&quot;: 30;] Geschichte ist, sind...">Würzmischung #101 – Mit Gerd beim Rollstuhlbasketball &#8211; Würzburcher</a>: 30;] Geschichte ist, sind Ralf und ich...</li>
	<li><a href="https://wuerzblog.de/2016/12/08/das-12-adventsbloggertrefen-am-12-12/#comment-110126" title="Trackback to &quot;Das 12. Adventsbloggertrefen am 12.12.&quot;: 30;] der Würzburger Weihnachtsmarkt zum...">Weihnachtsmarkt-Hopping &#8211; AlohaDan&#039;s Freizeitblog</a>: 30;] der Würzburger Weihnachtsmarkt zum Bloggertreffen:...</li>
	<li><a href="https://wuerzblog.de/2011/10/31/unter-foodbloggern/#comment-110048" title="Trackback to &quot;Unter Foodbloggern&quot;: 30;] Sammelhamster Engelchens Küche Süße Hex’ kyche...">Foodbloggers Genusstreffen in Würzburg</a>: 30;] Sammelhamster Engelchens Küche Süße Hex’ kyche Dillspitzen miris kitchen...</li>
	<li><a href="https://wuerzblog.de/2008/03/26/hafensommer-und-17-hippies/#comment-109995" title="Trackback to &quot;Hafensommer und 17 Hippies&quot;: 30;] Cello, Klarinette, Trompete, Posaune...">17 Hippies aus Berlin » Leben, Wohnen und Kultur in Berlin</a>: 30;] Cello, Klarinette, Trompete, Posaune und Akkordeon...</li>
</ul></div></aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="linkcat-12" class="widget widget_links"><h3 class="widget-title">Blogs aus oder über Würzburg</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://potzplitzheroines.wordpress.com/" target="_blank">Potzplitz:Heroines</a></li>
<li><a href="http://www.isnochys.de/" title="Isnochys" target="_blank">Isnochys</a></li>
<li><a href="https://zellerau.wordpress.com/" target="_blank">Zellerauer Kulturtage</a></li>
<li><a href="http://modelovers.de/" target="_blank">Modelovers</a></li>
<li><a href="http://www.jdwoodyard.com/" target="_blank">JDWoodyard</a></li>

	</ul>
</aside>
<aside id="rss-3" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://wuerzburgwiki.de/w/index.php?title=Spezial:Neue_Seiten&#038;feed=rss&#038;namespace=0"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://wuerzblog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://wuerzburgwiki.de/wiki/Spezial:Neue_Seiten">Neues aus dem WürzburgWiki</a></h3><ul><li><a class='rsswidget' href='http://wuerzburgwiki.de/wiki/Pulse_of_Europe'>Pulse of Europe</a> <cite>Julia</cite></li><li><a class='rsswidget' href='http://wuerzburgwiki.de/wiki/Schillerstra%C3%9Fe_(Veitsh%C3%B6chheim)'>Schillerstraße (Veitshöchheim)</a> <cite>Dörfler</cite></li><li><a class='rsswidget' href='http://wuerzburgwiki.de/wiki/Nikolaus-Fey-Stra%C3%9Fe_(Veitsh%C3%B6chheim)'>Nikolaus-Fey-Straße (Veitshöchheim)</a> <cite>Dörfler</cite></li><li><a class='rsswidget' href='http://wuerzburgwiki.de/wiki/Stifterstra%C3%9Fe'>Stifterstraße</a> <cite>Dörfler</cite></li><li><a class='rsswidget' href='http://wuerzburgwiki.de/wiki/Sch%C3%BCtzengesellschaft_Gelchsheim'>Schützengesellschaft Gelchsheim</a> <cite>Dörfler</cite></li></ul></aside><aside id="popular-search-terms" class="widget widget_popular_terms"><h3 class="widget-title">Häufig verwendete Suchbegriffe</h3><ul><li><a href="https://wuerzblog.de/2009/11/12/kaffee-im-cafe-zum-schoenen-rene/" title="cafe zum schönen rene">cafe zum schönen rene</a></li><li><a href="https://wuerzblog.de/2009/11/12/kaffee-im-cafe-zum-schoenen-rene/" title="schöner rene würzburg">schöner rene würzburg</a></li><li><a href="https://wuerzblog.de/2009/04/04/trauerfall-i-das-akw/" title="akw würzburg">akw würzburg</a></li><li><a href="https://wuerzblog.de/2006/10/22/kochen-mit-wurzblog-frankisches-hochzeitsessen/" title="fränkisches hochzeitsessen">fränkisches hochzeitsessen</a></li><li><a href="https://wuerzblog.de/2007/05/14/wuerzburg-webcams/" title="webcam würzburg">webcam würzburg</a></li></ul></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
								<a href="https://wordpress.org/">Stolz präsentiert von WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

					
				<script src="https://wuerzblog.de/wp-content/plugins/wp-cookiechoise/js/cookiechoices.js"></script>

								<script>
				  document.addEventListener('DOMContentLoaded', function(event) {
					cookieChoices.showCookieConsentBar('Mit der Nutzung des Blogs erklären Sie sich damit einverstanden, dass wir Cookies verwenden.','OK', '', '');
				  });
				</script>
				<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://zaehler.wuerzblog.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<link rel='stylesheet' id='shariffcss-group-css' href='https://wuerzblog.de/wp-content/plugins/bwp-minify/cache/minify-b1-shariffcss-2ca3acdc593c481e632224bd1815d766.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"250","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Vorheriges Bild","nextLinkTitle":"N\u00e4chstes Bild","closeTitle":"Bildergalerie schlie\u00dfen","image":"Bild ","of":" von ","download":"Herunterladen","pause":"(Diashow anhalten)","play":"(Diashow starten)"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/wuerzblog.de\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wuerzblog.de/wp-content/plugins/bwp-minify/cache/minify-b1-comment-reply-0c6158610d405afb7da0273f4654ab24.js'></script>
<script type="text/javascript">
          (function() {
            var s = document.createElement('script'), t = document.getElementsByTagName('script')[0];
            s.type = 'text/javascript';
            s.async = true;
            s.src = 'https://api.flattr.com/js/0.6/load.js?mode=auto';
            t.parentNode.insertBefore(s, t);
          })();
        </script><script>jQuery("audio").podlovewebplayer();</script></body>
</html>