<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://wuerzblog.de/xmlrpc.php"><script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script><title>W&uuml;Pod017 : MER Arkkitehdit Helsinki at Fin-Ger Architektur Biennale W&uuml;rzburg | W&uuml;rzblog</title><!-- Beginn The SEO Framework von Sybre Waaijer --><meta name="robots" content="noydir"><meta name="description" content="Ein B&uuml;ro aus sieben Architektinnen &ndash; wie funktioniert das? Was f&uuml;r Probleme das nach sie zieht erz&auml;hlen&nbsp;Julia Hertell und Jenni H&ouml;ltt&auml; vom B&uuml;ro MER Arkkitehdit aus Helsinki. Die beiden sind die Preisetr&auml;ger bei der 4. Fin-Ger Architektur Biennale in W&uuml;rzburg. Im Podcast erz&auml;hlen die beiden &uuml;ber ihre&hellip;"><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2018/07/dsc04406-1-4096x2892.jpg"><meta property="og:image:width" content="4096"><meta property="og:image:height" content="2892"><meta property="og:locale" content="de_DE"><meta property="og:type" content="article"><meta property="og:title" content="W&uuml;Pod017 : MER Arkkitehdit Helsinki at Fin-Ger Architektur Biennale W&uuml;rzburg | W&uuml;rzblog"><meta property="og:description" content="Ein B&uuml;ro aus sieben Architektinnen &ndash; wie funktioniert das? Was f&uuml;r Probleme das nach sie zieht erz&auml;hlen&nbsp;Julia Hertell und Jenni H&ouml;ltt&auml; vom B&uuml;ro MER Arkkitehdit aus Helsinki. Die beiden sind die&hellip;"><meta property="og:url" content="https://wuerzblog.de/2018/07/07/wuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg/"><meta property="og:site_name" content="W&uuml;rzblog"><meta property="article:published_time" content="2018-07-07T19:36+02:00"><meta property="article:modified_time" content="2018-07-08T23:24+02:00"><meta property="og:updated_time" content="2018-07-08T23:24+02:00"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="W&uuml;Pod017 : MER Arkkitehdit Helsinki at Fin-Ger Architektur Biennale W&uuml;rzburg | W&uuml;rzblog"><meta name="twitter:description" content="Ein B&uuml;ro aus sieben Architektinnen &ndash; wie funktioniert das? Was f&uuml;r Probleme das nach sie zieht erz&auml;hlen&nbsp;Julia Hertell und Jenni H&ouml;ltt&auml; vom B&uuml;ro MER Arkkitehdit aus Helsinki. Die beiden sind die&hellip;"><meta name="twitter:image" content="https://wuerzblog.de/wp-content/uploads/2018/07/dsc04406-1-4096x2892.jpg"><meta name="twitter:image:width" content="4096"><meta name="twitter:image:height" content="2892"><link rel="canonical" href="https://wuerzblog.de/2018/07/07/wuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg/"><!-- Ende The SEO Framework von Sybre Waaijer | 0.00805s --><link rel="alternate" type="application/rss+xml" title="W&uuml;rzblog &raquo; Feed" href="https://wuerzblog.de/feed/"><link rel="alternate" type="application/rss+xml" title="W&uuml;rzblog &raquo; Kommentar-Feed" href="https://wuerzblog.de/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Podcast Feed: W&uuml;rzblog Podcast (W&uuml;rzblog Podcast als MP3)" href="https://wuerzblog.de/feed/podcast/"><link rel="alternate" type="application/rss+xml" title="Podcast Feed: W&uuml;rzblog Podcast (W&uuml;rzblog Podcast OGG)" href="https://wuerzblog.de/feed/podcast-ogg/"><link rel="alternate" type="application/rss+xml" title="Podcast Feed: W&uuml;rzblog Podcast (W&uuml;rzblog Podcast MP4/AAC)" href="https://wuerzblog.de/feed/podcast-aac/"><link rel="alternate" type="application/rss+xml" title="W&uuml;rzblog &raquo; W&uuml;Pod017 : MER Arkkitehdit Helsinki at Fin-Ger Architektur Biennale W&uuml;rzburg Kommentar-Feed" href="https://wuerzblog.de/2018/07/07/wuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg/feed/"><link rel="stylesheet" id="podlove-frontend-css-css" href="https://wuerzblog.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/css/frontend.css?ver=1.0" type="text/css" media="all"><link rel="stylesheet" id="podlove-admin-font-css" href="https://wuerzblog.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/css/admin-font.css?ver=2.7.9" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-css" href="https://wuerzblog.de/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=4.9.7" type="text/css" media="all"><link rel="stylesheet" id="video-embed-privacy-css" href="https://wuerzblog.de/wp-content/plugins/video-embed-privacy/video-embed-privacy.css?ver=4.9.7" type="text/css" media="all"><link rel="stylesheet" id="twentysixteen-style-css" href="https://wuerzblog.de/wp-content/themes/twentysixteen/style.css?ver=4.9.7" type="text/css" media="all"><style id="twentysixteen-style-inline-css" type="text/css">

		/* Custom Link Color */
		.menu-toggle:hover,
		.menu-toggle:focus,
		a,
		.main-navigation a:hover,
		.main-navigation a:focus,
		.dropdown-toggle:hover,
		.dropdown-toggle:focus,
		.social-navigation a:hover:before,
		.social-navigation a:focus:before,
		.post-navigation a:hover .post-title,
		.post-navigation a:focus .post-title,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.site-branding .site-title a:hover,
		.site-branding .site-title a:focus,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-footer a:hover,
		.entry-footer a:focus,
		.comment-metadata a:hover,
		.comment-metadata a:focus,
		.pingback .comment-edit-link:hover,
		.pingback .comment-edit-link:focus,
		.comment-reply-link,
		.comment-reply-link:hover,
		.comment-reply-link:focus,
		.required,
		.site-info a:hover,
		.site-info a:focus {
			color: #b50000;
		}

		mark,
		ins,
		button:hover,
		button:focus,
		input[type="button"]:hover,
		input[type="button"]:focus,
		input[type="reset"]:hover,
		input[type="reset"]:focus,
		input[type="submit"]:hover,
		input[type="submit"]:focus,
		.pagination .prev:hover,
		.pagination .prev:focus,
		.pagination .next:hover,
		.pagination .next:focus,
		.widget_calendar tbody a,
		.page-links a:hover,
		.page-links a:focus {
			background-color: #b50000;
		}

		input[type="date"]:focus,
		input[type="time"]:focus,
		input[type="datetime-local"]:focus,
		input[type="week"]:focus,
		input[type="month"]:focus,
		input[type="text"]:focus,
		input[type="email"]:focus,
		input[type="url"]:focus,
		input[type="password"]:focus,
		input[type="search"]:focus,
		input[type="tel"]:focus,
		input[type="number"]:focus,
		textarea:focus,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.menu-toggle:hover,
		.menu-toggle:focus {
			border-color: #b50000;
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation li:hover > a,
			.main-navigation li.focus > a {
				color: #b50000;
			}
		}
	
</style><link rel="stylesheet" id="child-style-css" href="https://wuerzblog.de/wp-content/themes/albedo/style.css?ver=1.0.0" type="text/css" media="all"><link rel="stylesheet" id="genericons-css" href="https://wuerzblog.de/wp-content/themes/twentysixteen/genericons/genericons.css?ver=3.4.1" type="text/css" media="all"><!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://wuerzblog.de/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]--><!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://wuerzblog.de/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]--><!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://wuerzblog.de/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]--><link rel="stylesheet" id="jquery.lightbox.min.css-css" href="https://wuerzblog.de/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.6" type="text/css" media="all"><script type="text/javascript" src="https://wuerzblog.de/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=4.9.7"></script><script type="text/javascript" src="https://wuerzblog.de/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=4.9.7"></script><script type="text/javascript" src="https://wuerzblog.de/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script><script type="text/javascript" src="https://wuerzblog.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script><script type="text/javascript" src="https://wuerzblog.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/js/frontend.js?ver=2.7.9"></script><script type="text/javascript" src="https://wuerzblog.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/podlove_web_player/player_v4/dist/embed.js?ver=2.7.9"></script><!--[if lt IE 9]>
<script type='text/javascript' src='https://wuerzblog.de/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]--><link rel="https://api.w.org/" href="https://wuerzblog.de/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wuerzblog.de/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wuerzblog.de/wp-includes/wlwmanifest.xml"><link rel="alternate" type="application/json+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2018%2F07%2F07%2Fwuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg%2F"><link rel="alternate" type="text/xml+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2018%2F07%2F07%2Fwuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg%2F&amp;format=xml"><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://wuerzblog.de";
        var current_url = "https://wuerzblog.de/2018/07/07/wuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><style>
            .ginger_container.dark {
                        }

                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn {
                background: #b50000 !important;
            }

            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn {
                background: #b50000 !important;
            }

                                    a.ginger_btn {
                color: #fcfcfc !important;
            }

                                    .ginger_container.dark a {
             color: #b50000;
                        }

                                </style><link rel="stylesheet" type="text/css" href="https://wuerzblog.de/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css"><!-- Added By Plugin: Yearly Month Archive --><link rel="stylesheet" type="text/css" href="https://wuerzblog.de/wp-content/plugins/yearly-month-archive/yearly_month_archive.css"><link rel="alternate" type="application/json+oembed" href="https://wuerzblog.de/2018/07/07/wuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg/?service=podlove-oembed&amp;format=json" title="W&uuml;Pod017 : MER Arkkitehdit Helsinki at Fin-Ger Architektur Biennale W&uuml;rzburg oEmbed Profile"><link rel="alternate" type="application/xml+oembed" href="https://wuerzblog.de/2018/07/07/wuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg/?service=podlove-oembed&amp;format=xml" title="W&uuml;Pod017 : MER Arkkitehdit Helsinki at Fin-Ger Architektur Biennale W&uuml;rzburg oEmbed Profile"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://wuerzblog.de/2018/07/07/wuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg/"><meta name="twitter:title" content="W&uuml;Pod017 : MER Arkkitehdit Helsinki at Fin-Ger Architektur Biennale W&uuml;rzburg"><meta name="twitter:description" content="German: Julia Hertell und Jenni H&ouml;ltt&auml; vom B&uuml;ro MER Arkkitehdit aus Helsinki sind zu Gast bei der 4. Fin-Ger Architektur Biennale in W&uuml;rzburg. Ein Gespr&auml;ch &uuml;ber Frauen in der Architektur, Architekturqualit&auml;t und die Unterschiede zwischen Finnland und Deutschland.


Englisch: Julia Hertell and Jenni H&ouml;ltt&auml; from MER Arkkitehdit in Helsinki at the 4. Fin-Ger Architecture Biennale in W&uuml;rzburg. A talk about women in architekture, the quality in architecture und differences between Finland and Germany."><meta name="twitter:site" content="wuerzblog"><meta name="twitter:creator" content="herrthees"><meta name="twitter:image" content="https://wuerzblog.de/wp-content/uploads/2018/07/dsc04406-2-300x300.jpg"><meta property="og:type" content="website"><meta property="og:site_name" content="W&uuml;rzblog Podcast"><meta property="og:title" content="W&uuml;Pod017 : MER Arkkitehdit Helsinki at Fin-Ger Architektur Biennale W&uuml;rzburg"><meta property="og:url" content="https://wuerzblog.de/2018/07/07/wuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg/"><meta property="og:description" content="MER Arkkitehdit/Helsinki @ Fin-Ger Architektur Biennale in W&uuml;rzburg.
German: Julia Hertell und Jenni H&ouml;ltt&auml; vom B&uuml;ro MER Arkkitehdit aus Helsinki sind zu Gast bei der 4. Fin-Ger Architektur Biennale in W&uuml;rzburg. Ein Gespr&auml;ch &uuml;ber Frauen in der Architektur, Architekturqualit&auml;t und die Unterschiede zwischen Finnland und Deutschland.


Englisch: Julia Hertell and Jenni H&ouml;ltt&auml; from MER Arkkitehdit in Helsinki at the 4. Fin-Ger Architecture Biennale in W&uuml;rzburg. A talk about women in architekture, the quality in architecture und differences between Finland and Germany."><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2018/07/dsc04406-2-300x300.jpg"><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2018/07/dsc04406-1-150x150.jpg"><meta property="og:audio" content="https://wuerzblog.de/podlove/file/113/s/opengraph/c/episode/WuePod17.mp3"><meta property="og:audio:type" content="audio/mpeg"><meta property="og:audio" content="https://wuerzblog.de/podlove/file/114/s/opengraph/c/episode/WuePod17.ogg"><meta property="og:audio:type" content="audio/ogg"><meta property="og:audio" content="https://wuerzblog.de/podlove/file/115/s/opengraph/c/episode/WuePod17.m4a"><meta property="og:audio:type" content="audio/mp4"><link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-150x150.jpg" sizes="32x32"><link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-300x300.jpg" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-300x300.jpg"><meta name="msapplication-TileImage" content="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-300x300.jpg"></head><body class="podcast-template-default single single-podcast postid-13701 group-blog">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header" role="banner"><div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="https://wuerzblog.de/" rel="home">W&uuml;rzblog</a></p>
											<p class="site-description">Leben in, um und warum W&uuml;rzburg</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Men&uuml;</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Prim&auml;res Men&uuml;"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="primary-menu"><li id="menu-item-2729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li>
<li id="menu-item-6238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a></li>
<li id="menu-item-2703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li>
<li id="menu-item-2701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2701"><a href="https://wuerzblog.de/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li>
<li id="menu-item-2704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a>
<ul class="sub-menu"><li id="menu-item-2705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2705"><a href="https://wuerzblog.de/tags/">Stichw&ouml;rter</a></li>
</ul></li>
<li id="menu-item-2708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">&Uuml;ber</a>
<ul class="sub-menu"><li id="menu-item-2709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li>
</ul></li>
</ul></div>							</nav><!-- .main-navigation --></div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="https://wuerzblog.de/" rel="home">
						<img src="https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3.jpg" srcset="https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3-300x70.jpg 300w, https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3-768x179.jpg 768w, https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3-1024x239.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3-600x140.jpg 600w, https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 81vw, (max-width: 1362px) 88vw, 1200px" width="1200" height="280" alt="W&uuml;rzblog"></a>
				</div><!-- .header-image -->
					</header><!-- .site-header --><div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main"><article id="post-13701" class="post-13701 podcast type-podcast status-publish has-post-thumbnail hentry tag-architektur tag-fin-ger tag-finnland tag-kultur tag-wuerzburg post"><header class="entry-header"><h1 class="entry-title">W&uuml;Pod017 : MER Arkkitehdit Helsinki at Fin-Ger Architektur Biennale W&uuml;rzburg</h1>	</header><!-- .entry-header --><div class="post-thumbnail">
		<img width="1200" height="847" src="https://wuerzblog.de/wp-content/uploads/2018/07/dsc04406-1-1200x847.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2018/07/dsc04406-1-1200x847.jpg 1200w, https://wuerzblog.de/wp-content/uploads/2018/07/dsc04406-1-300x212.jpg 300w, https://wuerzblog.de/wp-content/uploads/2018/07/dsc04406-1-768x542.jpg 768w, https://wuerzblog.de/wp-content/uploads/2018/07/dsc04406-1-1024x723.jpg 1024w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px"></div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		<div class="ShariffSC" style="clear:both;"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook%7Cpinterest" data-url="https%3A%2F%2Fwuerzblog.de%2F2018%2F07%2F07%2Fwuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg%2F" data-timestamp="1531092284" data-hidezero="1" data-backendurl="https://wuerzblog.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwuerzblog.de%2F2018%2F07%2F07%2Fwuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg%2F&amp;text=W%C3%BCPod017%20%3A%20MER%20Arkkitehdit%20Helsinki%20at%20Fin-Ger%20Architektur%20Biennale%20W%C3%BCrzburg&amp;via=wuerzblog" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"></path></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count"> 1</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwuerzblog.de%2F2018%2F07%2F07%2Fwuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"></path></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count"> 17</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=W%C3%BCPod017%20%3A%20MER%20Arkkitehdit%20Helsinki%20at%20Fin-Ger%20Architektur%20Biennale%20W%C3%BCrzburg%20https%3A%2F%2Fwuerzblog.de%2F2018%2F07%2F07%2Fwuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"></path></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwuerzblog.de%2F2018%2F07%2F07%2Fwuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg%2F&amp;media=https%3A%2F%2Fwuerzblog.de%2Fwp-content%2Fuploads%2F2018%2F07%2Fdsc04406-1.jpg&amp;description=W%C3%BCPod017%20%3A%20MER%20Arkkitehdit%20Helsinki%20at%20Fin-Ger%20Architektur%20Biennale%20W%C3%BCrzburg" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"></path></svg></span><span class="shariff-text">merken</span>&nbsp;<span data-service="pinterest" style="color:#cb2027" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwuerzblog.de%2F2018%2F07%2F07%2Fwuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg%2F&amp;title=W%C3%BCPod017%20%3A%20MER%20Arkkitehdit%20Helsinki%20at%20Fin-Ger%20Architektur%20Biennale%20W%C3%BCrzburg" title="Bei Diaspora teilen" aria-label="Bei Diaspora teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"></path></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button googleplus shariff-nocustomcolor" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwuerzblog.de%2F2018%2F07%2F07%2Fwuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#d34836; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"></path></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div><p>Ein B&uuml;ro aus sieben Architektinnen &ndash; wie funktioniert das? Was f&uuml;r Probleme das nach sie zieht erz&auml;hlen&nbsp;Julia Hertell und Jenni H&ouml;ltt&auml; vom B&uuml;ro MER Arkkitehdit aus Helsinki. Die beiden <a href="https://wuerzblog.de/2018/07/03/fin-ger-biennale-und-gewinnspiel-finnische-frauen-und-aussergewoehnliche-architektur/">sind die Preisetr&auml;ger bei der 4. Fin-Ger Architektur Biennale in W&uuml;rzburg</a>.</p>
<p>Im Podcast erz&auml;hlen die beiden &uuml;ber ihre Arbeit als Architektinnen, die Unterschiede zu Deutschland und ihre Ansichten &uuml;ber gute Architektur. Mit dabei sind auch Matthias Braun und Juhani Karanka von Fin-Ger auf dem B&uuml;rgerbr&auml;u-Gel&auml;nde.</p>
<p>Geredet haben wir in Englisch &mdash; die einzige Sprache, die wir alle sprechen konnten. F&uuml;r mich war das mal ganz sch&ouml;n ungewohnt. Ich lese zwar sehr viel auf Englisch und schaue auch Serien und Filme auf Englisch &mdash; es aber selbst l&auml;nger sprechen musste ich lange nicht mehr. Aber irgendwie hat es funktioniert. &#128512;</p>
<div id="podlovewebplayer_3790e17fa1924c82709fa2c648a0666758dd5869"></div><script>podlovePlayer("#podlovewebplayer_3790e17fa1924c82709fa2c648a0666758dd5869", {"show":{"title":"W\u00fcrzblog Podcast","subtitle":"Das W\u00fcrzblog auf die Ohren - h\u00f6ren, was in W\u00fcrzburg geht","summary":"Im W\u00fcrzblog liest man nicht nur etwas \u00fcber W\u00fcrzburg, manchmal gibt es auch was zu h\u00f6ren - einen Podcast.","poster":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/74\/a3a73451f4b4322ff285a04a7c653e\/wuerzblog-podcast_500x500.jpg","link":"https:\/\/wuerzblog.de\/podcast"},"reference":{"share":"https:\/\/wuerzblog.de\/wp-content\/plugins\/podlove-podcasting-plugin-for-wordpress\/lib\/modules\/podlove_web_player\/player_v4\/dist\/share.html","base":"https:\/\/wuerzblog.de\/wp-content\/plugins\/podlove-podcasting-plugin-for-wordpress\/lib\/modules\/podlove_web_player\/player_v4\/dist","config":"https:\/\/wuerzblog.de\/?podlove_player4=2799"},"theme":{"main":"#ffeeee"},"title":"W\u00fcPod017 : MER Arkkitehdit Helsinki at Fin-Ger Architektur Biennale W\u00fcrzburg","subtitle":"MER Arkkitehdit\/Helsinki @ Fin-Ger Architektur Biennale in W\u00fcrzburg.","summary":"German: Julia Hertell und Jenni H\u00f6ltt\u00e4 vom B\u00fcro MER Arkkitehdit aus Helsinki sind zu Gast bei der 4. Fin-Ger Architektur Biennale in W\u00fcrzburg. Ein Gespr\u00e4ch \u00fcber Frauen in der Architektur, Architekturqualit\u00e4t und die Unterschiede zwischen Finnland und Deutschland.\r\n\r\n\r\nEnglisch: Julia Hertell and Jenni H\u00f6ltt\u00e4 from MER Arkkitehdit in Helsinki at the 4. Fin-Ger Architecture Biennale in W\u00fcrzburg. A talk about women in architekture, the quality in architecture und differences between Finland and Germany.","publicationDate":"2018-07-07T19:36:50+00:00","poster":"https:\/\/wuerzblog.de\/podlove\/image\/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031382f30372f64736330343430362d322d333030783330302e6a7067\/500\/500\/0\/mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg","duration":"00:48:38.423","link":"https:\/\/wuerzblog.de\/2018\/07\/07\/wuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg\/","audio":[{"url":"https:\/\/wuerzblog.de\/podlove\/file\/115\/s\/webplayer\/c\/episode\/WuePod17.m4a","size":"24196453","title":"MPEG-4 AAC Audio (m4a)","mimeType":"audio\/mp4"},{"url":"https:\/\/wuerzblog.de\/podlove\/file\/114\/s\/webplayer\/c\/episode\/WuePod17.ogg","size":"25620646","title":"Ogg Vorbis Audio (ogg)","mimeType":"audio\/ogg"},{"url":"https:\/\/wuerzblog.de\/podlove\/file\/113\/s\/webplayer\/c\/episode\/WuePod17.mp3","size":"35840126","title":"MP3 Audio (mp3)","mimeType":"audio\/mpeg"}],"chapters":[],"contributors":[{"name":"Julia Hertell","avatar":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/ef\/4b6324d479cf9af84549a48d87788f\/julia-hertell_138x150.jpg","role":{"id":"2","slug":"gast","title":"Gast"},"group":null,"comment":null},{"name":"Ralf Thees","avatar":"https:\/\/wuerzblog.de\/podlove\/image\/68747470733a2f2f7062732e7477696d672e636f6d2f70726f66696c655f696d616765732f3433323533303630303534313432393736322f73595431445339722e6a706567\/150\/150\/0\/ralf-thees","role":{"id":"1","slug":"moderator","title":"Moderator"},"group":null,"comment":null},{"name":"Jenni H\u00f6ltt\u00e4","avatar":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/77\/7ebffb16ce25a32365351e25e8fb4a\/jenni-hoelttae_156x150.jpg","role":{"id":"2","slug":"gast","title":"Gast"},"group":null,"comment":null},{"name":"Matthias Braun","avatar":"https:\/\/wuerzblog.de\/podlove\/image\/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031342f30382f64736330333032362d31303234783638312e6a7067\/226\/150\/0\/matthias-braun","role":{"id":"2","slug":"gast","title":"Gast"},"group":null,"comment":null},{"name":"Juhani Karanka","avatar":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/c0\/672d790a9e7c26eea9335938aa088e\/juhani-karanka_126x150.jpg","role":{"id":"2","slug":"gast","title":"Gast"},"group":null,"comment":null}]})</script><p><span class="podlove-duration">Dauer der Episode: 0:48:38</span></p>
<p>Ver&ouml;ffentlicht von <a href="https://wuerzblog.de" target="_blank">Ralf Thees</a> unter der <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/de/deed.en" target="_blank">Creative Commons Attribution-NonCommercial-ShareAlike 3.0 Germany License-Lizenz</a>.</p>
<form action="#"><div class="episode_downloads"><input type="hidden" name="ptm_source" value="download"><input type="hidden" name="ptm_context" value="select-button"><select name="download_media_file"><option value="113" data-raw-url="https://wuerzblog.de/podlove/file/113/s/download/c/select-show/WuePod17.mp3">mp3 [34 MB]</option><option value="114" data-raw-url="https://wuerzblog.de/podlove/file/114/s/download/c/select-show/WuePod17.ogg">ogg [24 MB]</option><option value="115" data-raw-url="https://wuerzblog.de/podlove/file/115/s/download/c/select-show/WuePod17.m4a">aac [23 MB]</option></select><button class="podlove-download-primary">Download</button><button class="podlove-download-secondary">Show URL</button></div></form>
<ul><li>
                <a class="podcast_download mp3" href="https://wuerzblog.de/wp-content/uploads/podcasts/WuePod17.mp3">MP3 Audio</a> (34 MB)
            </li>
                                <li>
                <a class="podcast_download ogg" href="https://wuerzblog.de/wp-content/uploads/podcasts/WuePod17.ogg">Ogg Vorbis Audio</a> (24 MB)
            </li>
                                <li>
                <a class="podcast_download m4a" href="https://wuerzblog.de/wp-content/uploads/podcasts/WuePod17.m4a">MPEG-4 AAC Audio</a> (23 MB)
            </li>
            </ul><p>

</p><table class="podlove-contributors-table"><tbody><tr><td class="avatar_cell">
			
<img class="avatar avatar-50 photo" alt="avatar" width="50" height="50" src="https://wuerzblog.de/wp-content/cache/podlove/22/49fa3f6999dd62f7fdef58943072be/ralf-thees_50x50.jpeg" srcset="https://wuerzblog.de/wp-content/cache/podlove/22/49fa3f6999dd62f7fdef58943072be/ralf-thees_50x50.jpeg 1x, https://wuerzblog.de/wp-content/cache/podlove/22/49fa3f6999dd62f7fdef58943072be/ralf-thees_100x100.jpeg 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f7062732e7477696d672e636f6d2f70726f66696c655f696d616765732f3433323533303630303534313432393736322f73595431445339722e6a706567/150/150/0/ralf-thees 3x"></td>
		<td class="title_cell">
		Ralf Thees
			</td>
				<td class="role_cell">
			Moderator
		</td>
		<td class="social_cell">
					<a target="_blank" title="Twitter" href="https://twitter.com/herrthees">
				
<img class="podlove-contributor-button" alt="Twitter Icon" width="20" height="20" src="https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_20x20.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_40x40.png 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f747769747465722e706e67/60/60/0/twitter 3x"></a>
					<a target="_blank" title="Flattr" href="https://flattr.com/profile/wuerzblog">
				
<img class="podlove-contributor-button" alt="Flattr Icon" width="20" height="20" src="https://wuerzblog.de/wp-content/cache/podlove/bd/6ac6fb05c21096376a27897d40567b/flattr_20x20.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/bd/6ac6fb05c21096376a27897d40567b/flattr_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/bd/6ac6fb05c21096376a27897d40567b/flattr_40x40.png 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f666c617474722e706e67/60/60/0/flattr 3x"></a>
					<a target="_blank" title="Flickr" href="https://secure.flickr.com/photos/wuerzblog">
				
<img class="podlove-contributor-button" alt="Flickr Icon" width="20" height="20" src="https://wuerzblog.de/wp-content/cache/podlove/db/67f82fda5b9687be3f44241f851797/flickr_20x20.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/db/67f82fda5b9687be3f44241f851797/flickr_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/db/67f82fda5b9687be3f44241f851797/flickr_40x40.png 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f666c69636b722e706e67/60/60/0/flickr 3x"></a>
					<a target="_blank" title="GitHub" href="https://github.com/rthees">
				
<img class="podlove-contributor-button" alt="GitHub Icon" width="20" height="20" src="https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_20x20.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_40x40.png 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f6769746875622e706e67/60/60/0/github 3x"></a>
					<a target="_blank" title="Email" href="mailto:ralf@wuerzblog.de">
				
<img class="podlove-contributor-button" alt="Email Icon" width="20" height="20" src="https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_20x20.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_40x40.png 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f656d61696c2e706e67/60/60/0/email 3x"></a>
					<a target="_blank" title="Facebook" href="https://facebook.com/herrthees">
				
<img class="podlove-contributor-button" alt="Facebook Icon" width="20" height="20" src="https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_20x20.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_40x40.png 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f66616365626f6f6b2e706e67/60/60/0/facebook 3x"></a>
			</td>
			<td class="donation_cell">
					<a target="_blank" title="Thomann Wishlist" href="http://www.thomann.de/de/wishlist_4u_7c9c03814c14.html">
				
<img class="podlove-contributor-button" alt="Thomann Wishlist Icon" width="20" height="20" src="https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_20x20.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_40x40.png 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f74686f6d616e6e2e706e67/60/60/0/thomann-wishlist 3x"></a>
					<a target="_blank" title="Bitcoin" href="bitcoin:1Q7Cv6mtMfkLyYdmStRgvX4yKNmhPYMcGC">
				
<img class="podlove-contributor-button" alt="Bitcoin Icon" width="20" height="20" src="https://wuerzblog.de/wp-content/cache/podlove/26/5c136562334c77aff3c862abb96e3c/bitcoin_20x20.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/26/5c136562334c77aff3c862abb96e3c/bitcoin_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/26/5c136562334c77aff3c862abb96e3c/bitcoin_40x40.png 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f626974636f696e2e706e67/60/60/0/bitcoin 3x"></a>
				</td>
		</tr><tr><td class="avatar_cell">
			
<img class="avatar avatar-50 photo" alt="avatar" width="46" height="50" src="https://wuerzblog.de/wp-content/cache/podlove/ef/4b6324d479cf9af84549a48d87788f/julia-hertell_46x50.jpg" srcset="https://wuerzblog.de/wp-content/cache/podlove/ef/4b6324d479cf9af84549a48d87788f/julia-hertell_46x50.jpg 1x, https://wuerzblog.de/wp-content/cache/podlove/ef/4b6324d479cf9af84549a48d87788f/julia-hertell_92x100.jpg 2x, https://wuerzblog.de/wp-content/cache/podlove/ef/4b6324d479cf9af84549a48d87788f/julia-hertell_138x150.jpg 3x"></td>
		<td class="title_cell">
		Julia Hertell
			</td>
				<td class="role_cell">
			Gast
		</td>
		<td class="social_cell">
					<a target="_blank" title="Website" href="https://www.merarkkitehdit.fi/">
				
<img class="podlove-contributor-button" alt="Website Icon" width="20" height="20" src="https://wuerzblog.de/wp-content/cache/podlove/4c/76ef5189f8d647067c210511004fa5/website_20x20.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/4c/76ef5189f8d647067c210511004fa5/website_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/4c/76ef5189f8d647067c210511004fa5/website_40x40.png 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f7777772e706e67/60/60/0/website 3x"></a>
			</td>
			<td class="donation_cell">
				</td>
		</tr><tr><td class="avatar_cell">
			
<img class="avatar avatar-50 photo" alt="avatar" width="52" height="50" src="https://wuerzblog.de/wp-content/cache/podlove/77/7ebffb16ce25a32365351e25e8fb4a/jenni-hoelttae_52x50.jpg" srcset="https://wuerzblog.de/wp-content/cache/podlove/77/7ebffb16ce25a32365351e25e8fb4a/jenni-hoelttae_52x50.jpg 1x, https://wuerzblog.de/wp-content/cache/podlove/77/7ebffb16ce25a32365351e25e8fb4a/jenni-hoelttae_104x100.jpg 2x, https://wuerzblog.de/wp-content/cache/podlove/77/7ebffb16ce25a32365351e25e8fb4a/jenni-hoelttae_156x150.jpg 3x"></td>
		<td class="title_cell">
		Jenni H&ouml;ltt&auml;
			</td>
				<td class="role_cell">
			Gast
		</td>
		<td class="social_cell">
					<a target="_blank" title="Website" href="https://www.merarkkitehdit.fi/">
				
<img class="podlove-contributor-button" alt="Website Icon" width="20" height="20" src="https://wuerzblog.de/wp-content/cache/podlove/4c/76ef5189f8d647067c210511004fa5/website_20x20.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/4c/76ef5189f8d647067c210511004fa5/website_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/4c/76ef5189f8d647067c210511004fa5/website_40x40.png 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f7777772e706e67/60/60/0/website 3x"></a>
			</td>
			<td class="donation_cell">
				</td>
		</tr><tr><td class="avatar_cell">
			
<img class="avatar avatar-50 photo" alt="avatar" width="75" height="50" src="https://wuerzblog.de/wp-content/cache/podlove/ac/8e3f1233c71fda94af2a1af3eeea00/matthias-braun_75x50.jpg" srcset="https://wuerzblog.de/wp-content/cache/podlove/ac/8e3f1233c71fda94af2a1af3eeea00/matthias-braun_75x50.jpg 1x, https://wuerzblog.de/wp-content/cache/podlove/ac/8e3f1233c71fda94af2a1af3eeea00/matthias-braun_150x100.jpg 2x, https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031342f30382f64736330333032362d31303234783638312e6a7067/225/150/0/matthias-braun 3x"></td>
		<td class="title_cell">
		Matthias Braun
			</td>
				<td class="role_cell">
			Gast
		</td>
		<td class="social_cell">
					<a target="_blank" title="Website" href="http://www.matthias-braun-architekt.de/">
				
<img class="podlove-contributor-button" alt="Website Icon" width="20" height="20" src="https://wuerzblog.de/wp-content/cache/podlove/4c/76ef5189f8d647067c210511004fa5/website_20x20.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/4c/76ef5189f8d647067c210511004fa5/website_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/4c/76ef5189f8d647067c210511004fa5/website_40x40.png 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f7777772e706e67/60/60/0/website 3x"></a>
					<a target="_blank" title="Facebook" href="https://facebook.com/matthias.braun.338">
				
<img class="podlove-contributor-button" alt="Facebook Icon" width="20" height="20" src="https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_20x20.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_40x40.png 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f66616365626f6f6b2e706e67/60/60/0/facebook 3x"></a>
			</td>
			<td class="donation_cell">
				</td>
		</tr><tr><td class="avatar_cell">
			
<img class="avatar avatar-50 photo" alt="avatar" width="42" height="50" src="https://wuerzblog.de/wp-content/cache/podlove/c0/672d790a9e7c26eea9335938aa088e/juhani-karanka_42x50.jpg" srcset="https://wuerzblog.de/wp-content/cache/podlove/c0/672d790a9e7c26eea9335938aa088e/juhani-karanka_42x50.jpg 1x, https://wuerzblog.de/wp-content/cache/podlove/c0/672d790a9e7c26eea9335938aa088e/juhani-karanka_84x100.jpg 2x, https://wuerzblog.de/wp-content/cache/podlove/c0/672d790a9e7c26eea9335938aa088e/juhani-karanka_126x150.jpg 3x"></td>
		<td class="title_cell">
		Juhani Karanka
			</td>
				<td class="role_cell">
			Gast
		</td>
		<td class="social_cell">
					<a target="_blank" title="Fin-Ger" href="http://fin-ger.de/">
				
<img class="podlove-contributor-button" alt="Fin-Ger Icon" width="20" height="20" src="https://wuerzblog.de/wp-content/cache/podlove/4c/76ef5189f8d647067c210511004fa5/website_20x20.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/4c/76ef5189f8d647067c210511004fa5/website_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/4c/76ef5189f8d647067c210511004fa5/website_40x40.png 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f7777772e706e67/60/60/0/website 3x"></a>
			</td>
			<td class="donation_cell">
				</td>
		</tr></tbody></table><style type="text/css">
.podlove-contributors-table .avatar_cell {
	width: 60px;
}

.podlove-contributors-table .title_cell {
	line-height: 1em;
}

.podlove-contributors-table .social_cell a, .podlove-contributors-table .donation_cell a {
	margin-right: 4px;
	background: none;
	text-decoration: none;
    box-shadow: none;
}

.podlove-contributors-table a {
	border: 0;
}

.podlove-contributors-table a img {
	display: inline;
}

.podlove-contributors-table .flattr_cell iframe {
	margin-bottom: 0px;
}

.podlove-contributors-table td {
	vertical-align: middle;
}
</style><h4>Shownotes</h4>
<ul><li><a href="https://www.merarkkitehdit.fi/">B&uuml;ro MER Arkkitehdit aus Helsinki</a></li>
<li><a href="http://fin-ger.com/portfolio/biennale/index.html">FIN-GER Architektur Biennale in</a><a href="http://fin-ger.com/portfolio/biennale/index.html"> W&uuml;rzburg</a></li>
<li><a href="https://wuerzblog.de/2014/08/08/wuerzblog-podcast-9-kulturfoerderpreis-fuer-matthias-braun/">WuePod009:&nbsp;Kulturf&ouml;rderpreis f&uuml;r Matthias Braun</a></li>
</ul><script>window.podcastDataa0a104f19f50ce = {"title":"W\u00fcrzblog Podcast","subtitle":"Das W\u00fcrzblog auf die Ohren - h\u00f6ren, was in W\u00fcrzburg geht","description":"Im W\u00fcrzblog liest man nicht nur etwas \u00fcber W\u00fcrzburg, manchmal gibt es auch was zu h\u00f6ren - einen Podcast.","cover":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/74\/a3a73451f4b4322ff285a04a7c653e\/wuerzblog-podcast_400x400.jpg","feeds":[{"type":"audio","format":"mp3","url":"https:\/\/wuerzblog.de\/feed\/podcast\/","variant":"high","directory-url-itunes":"https:\/\/itunes.apple.com\/podcast\/id852432201"},{"type":"audio","format":"ogg","url":"https:\/\/wuerzblog.de\/feed\/podcast-ogg\/","variant":"high"},{"type":"audio","format":"aac","url":"https:\/\/wuerzblog.de\/feed\/podcast-aac\/","variant":"high"}]};</script><script class="podlove-subscribe-button" src="https://cdn.podlove.org/subscribe-button/javascripts/app.js" data-json-data="podcastDataa0a104f19f50ce" data-language="de" data-size="big" data-format="cover" data-style="filled" data-color="#75ad91"> </script><script>
if (typeof SubscribeButton == 'undefined') {

    document.write(unescape("%3Cscript class=\"podlove-subscribe-button\" src=\"https://wuerzblog.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/subscribe_button/dist/javascripts/app.js\" data-json-data=\"podcastDataa0a104f19f50ce\" data-language=\"de\" data-size=\"big\" data-format=\"cover\" data-style=\"filled\" data-color=\"#75ad91\"> %3E%3C/script%3E"));

    // hide uninitialized button
    window.setTimeout(function() {
        iframes = document.querySelectorAll('.podlove-subscribe-button-iframe')
        for (i = 0; i < iframes.length; ++i) {
            if (!iframes[i].style.width && !iframes[i].style.height) {
                iframes[i].style.display = 'none';
            }
        }
    }, 5000);

}
</script><div class="related-posts">
<div id="related-posts-MRP_all" class="related-posts-type">
<h2>&Auml;hnliche Artikel</h2>
<ul><li><a href="https://wuerzblog.de/2018/07/03/fin-ger-biennale-und-gewinnspiel-finnische-frauen-und-aussergewoehnliche-architektur/"><img width="4032" height="2880" src="https://wuerzblog.de/wp-content/uploads/2018/07/29b3899.jpg" class="attachment-Flach-und-Breit size-Flach-und-Breit wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2018/07/29b3899.jpg 4032w, https://wuerzblog.de/wp-content/uploads/2018/07/29b3899-300x214.jpg 300w, https://wuerzblog.de/wp-content/uploads/2018/07/29b3899-768x549.jpg 768w, https://wuerzblog.de/wp-content/uploads/2018/07/29b3899-1024x731.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2018/07/29b3899-1200x857.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px"></a><a href="https://wuerzblog.de/2018/07/03/fin-ger-biennale-und-gewinnspiel-finnische-frauen-und-aussergewoehnliche-architektur/">FIN-GER Biennale und Gewinnspiel: Finnische Frauen und au&szlig;ergew&ouml;hnliche Architektur</a></li>
<li><a href="https://wuerzblog.de/2014/08/08/wuerzblog-podcast-9-kulturfoerderpreis-fuer-matthias-braun/"><img width="604" height="70" src="https://wuerzblog.de/wp-content/uploads/2014/08/dsc03026-002-604x70.jpg" class="attachment-Flach-und-Breit size-Flach-und-Breit wp-post-image" alt=""></a><a href="https://wuerzblog.de/2014/08/08/wuerzblog-podcast-9-kulturfoerderpreis-fuer-matthias-braun/">W&uuml;rzblog Podcast #9 - Kulturf&ouml;rderpreis f&uuml;r Matthias Braun</a></li>
</ul></div>
</div><div class="ShariffSC" style="clear:both;"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook%7Cpinterest" data-url="https%3A%2F%2Fwuerzblog.de%2F2018%2F07%2F07%2Fwuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg%2F" data-timestamp="1531092284" data-hidezero="1" data-backendurl="https://wuerzblog.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwuerzblog.de%2F2018%2F07%2F07%2Fwuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg%2F&amp;text=W%C3%BCPod017%20%3A%20MER%20Arkkitehdit%20Helsinki%20at%20Fin-Ger%20Architektur%20Biennale%20W%C3%BCrzburg&amp;via=wuerzblog" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"></path></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count"> 1</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwuerzblog.de%2F2018%2F07%2F07%2Fwuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"></path></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count"> 17</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=W%C3%BCPod017%20%3A%20MER%20Arkkitehdit%20Helsinki%20at%20Fin-Ger%20Architektur%20Biennale%20W%C3%BCrzburg%20https%3A%2F%2Fwuerzblog.de%2F2018%2F07%2F07%2Fwuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"></path></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwuerzblog.de%2F2018%2F07%2F07%2Fwuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg%2F&amp;media=https%3A%2F%2Fwuerzblog.de%2Fwp-content%2Fuploads%2F2018%2F07%2Fdsc04406-1.jpg&amp;description=W%C3%BCPod017%20%3A%20MER%20Arkkitehdit%20Helsinki%20at%20Fin-Ger%20Architektur%20Biennale%20W%C3%BCrzburg" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"></path></svg></span><span class="shariff-text">merken</span>&nbsp;<span data-service="pinterest" style="color:#cb2027" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwuerzblog.de%2F2018%2F07%2F07%2Fwuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg%2F&amp;title=W%C3%BCPod017%20%3A%20MER%20Arkkitehdit%20Helsinki%20at%20Fin-Ger%20Architektur%20Biennale%20W%C3%BCrzburg" title="Bei Diaspora teilen" aria-label="Bei Diaspora teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"></path></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button googleplus shariff-nocustomcolor" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwuerzblog.de%2F2018%2F07%2F07%2Fwuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#d34836; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"></path></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer"></footer><!-- .entry-footer --></article><!-- #post-## --><div id="comments" class="comments-area">

			<h2 class="comments-title">
			Ein Gedanke zu &bdquo;W&uuml;Pod017 : MER Arkkitehdit Helsinki at Fin-Ger Architektur Biennale W&uuml;rzburg&ldquo;		</h2>

		
		<ol class="comment-list"><li id="comment-114234" class="comment even thread-even depth-1">
			<article id="div-comment-114234" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard">
												<b class="fn">Petra</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://wuerzblog.de/2018/07/07/wuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg/#comment-114234">
							<time datetime="2018-07-08T11:46:45+00:00">
								8. Juli 2018 um 11:46&nbsp;Uhr							</time></a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta --><div class="comment-content">
					<p>Ich wei&szlig; gar nicht was du hast, war doch gar nicht so schlecht mit dem Englisch. &#128578;</p>
<p>Sch&ouml;ne Titelmusik &uuml;brigens, hat was! Ist die neu?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel="nofollow" class="comment-reply-link" href="https://wuerzblog.de/2018/07/07/wuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg/?replytocom=114234#respond" onclick='return addComment.moveForm( "div-comment-114234", "114234", "respond", "13701" )' aria-label="Antworte auf Petra">Antworten</a></div>			</article><!-- .comment-body --></li><!-- #comment-## -->
		</ol><!-- .comment-list --><div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/07/wuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg/#respond" style="display:none;">Antworten abbrechen</a></small></h2>			<form action="https://wuerzblog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht ver&ouml;ffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="notice"><small>* Die DSGVO-Checkbox ist ein Pflichtfeld</small></p><div class="js-gdpr-warning"></div><span class="required">*</span> <label for="gdpr">Dieses Formular speichert Name, E-Mail und Inhalt, damit wir den &Uuml;berblick &uuml;ber auf dieser Webseite ver&ouml;ffentlichte Kommentare behalten. F&uuml;r detaillierte Informationen, wo, wie und warum wir deine Daten speichern, wirf bitte einen Blick in unsere Datenschutzerkl&auml;rung.</label><p class="comment-form-gdpr"><input required="required" id="gdpr" name="gdpr" type="checkbox">Ich stimme zu</p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required"></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required"></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken"><input type="hidden" name="comment_post_ID" value="13701" id="comment_post_ID"><input type="hidden" name="comment_parent" id="comment_parent" value="0"></p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->

	</main><!-- .site-main --><aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary"><div class="widget-area">
			<section id="get-recent-trackbacks" class="widget widget_get_recent_trackbacks"><h2 class="widget-title">Letzte Trackbacks</h2><div id="get_recent_comments_wrap"><ul><li><a href="https://wuerzblog.de/2011/10/31/unter-foodbloggern/#comment-113236" title='Trackback to "Unter Foodbloggern": 30;] von Wuerzblog &ndash; Bericht hier und...'>Ein Wochenende in W&uuml;rzburg &hellip; &ndash; CorumBlog 2.0</a>: 30;] von Wuerzblog &ndash; Bericht hier und auch [&hellip;]</li>
	<li><a href="https://wuerzblog.de/2017/04/01/kosmische-wanderung-auf-dem-planetenweg/#comment-111913" title='Trackback to "Kosmische Wanderung auf dem Planetenweg": 30;] einem meiner anderen Blogs habe ich &uuml;ber den Planetenweg in meiner...'>Let's talk about.space</a>: Der weite Planetenweg zum n&auml;chsten Stern</li>
	<li><a href="https://wuerzblog.de/2017/01/26/playday-14-beim-rollibasketball/#comment-110570" title='Trackback to "Playday #14 beim Rollibasketball": 30;] Geschichte ist, sind...'>W&uuml;rzmischung #101 &ndash; Mit Gerd beim Rollstuhlbasketball &ndash; W&uuml;rzburcher</a>: 30;] Geschichte ist, sind Ralf und ich...</li>
	<li><a href="https://wuerzblog.de/2016/12/08/das-12-adventsbloggertrefen-am-12-12/#comment-110126" title='Trackback to "Das 12. Adventsbloggertrefen am 12.12.": 30;] der W&uuml;rzburger Weihnachtsmarkt zum...'>Weihnachtsmarkt-Hopping &ndash; AlohaDan's Freizeitblog</a>: 30;] der W&uuml;rzburger Weihnachtsmarkt zum Bloggertreffen:...</li>
	<li><a href="https://wuerzblog.de/2011/10/31/unter-foodbloggern/#comment-110048" title='Trackback to "Unter Foodbloggern": 30;] Sammelhamster Engelchens K&uuml;che S&uuml;&szlig;e Hex&rsquo; kyche...'>Foodbloggers Genusstreffen in W&uuml;rzburg</a>: 30;] Sammelhamster Engelchens K&uuml;che S&uuml;&szlig;e Hex&rsquo; kyche Dillspitzen miris kitchen...</li>
</ul></div></section><section id="popular-search-terms" class="widget widget_popular_terms"><h2 class="widget-title">H&auml;ufig verwendete Suchbegriffe</h2><ul><li><a href="https://wuerzblog.de/2011/07/29/planetenfrage/" title="lesbisch W&uuml;rzburg">lesbisch W&uuml;rzburg</a></li></ul></section><section id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://wuerzburgwiki.de/w/index.php?title=Spezial:Neue_Seiten&amp;feed=rss&amp;namespace=0"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://wuerzblog.de/wp-includes/images/rss.png" alt="RSS"></a> <a class="rsswidget" href="https://wuerzburgwiki.de/wiki/Spezial:Neue_Seiten">Neues aus dem W&uuml;rzburgWiki</a></h2><ul><li><a class="rsswidget" href="https://wuerzburgwiki.de/wiki/Karl_Hofmann">Karl Hofmann</a> <cite>D&ouml;rfler</cite></li><li><a class="rsswidget" href="https://wuerzburgwiki.de/wiki/Joseph_Franz_von_W%C3%BCrtzburg">Joseph Franz von W&uuml;rtzburg</a> <cite>D&ouml;rfler</cite></li><li><a class="rsswidget" href="https://wuerzburgwiki.de/wiki/Philipp_Wilhelm">Philipp Wilhelm</a> <cite>D&ouml;rfler</cite></li><li><a class="rsswidget" href="https://wuerzburgwiki.de/wiki/W%C3%BCrzburger_Intelligenzblatt">W&uuml;rzburger Intelligenzblatt</a> <cite>D&ouml;rfler</cite></li><li><a class="rsswidget" href="https://wuerzburgwiki.de/wiki/Franz_Wiesen">Franz Wiesen</a> <cite>D&ouml;rfler</cite></li></ul></section></div><!-- .widget-area -->
	
			<div class="widget-area">
			<section id="podlove_recent_episodes_widget-3" class="widget widget_podlove_recent_episodes_widget"><h2 class="widget-title">Die letzten f&uuml;nf Podcast-Episoden</h2><ul style="list-style-type: none;"><li>
										<img src="https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031382f30372f64736330343430362d322d333030783330302e6a7067/400/400/0/mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg" alt="W&uuml;Pod017 : MER Arkkitehdit Helsinki at Fin-Ger Architektur Biennale W&uuml;rzburg" style="width: 20%; vertical-align: top; margin-right: 2%;"><div style="display: inline-block; width: 75%;">
										<p>
						<a href="https://wuerzblog.de/2018/07/07/wuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg/">W&uuml;Pod017 : MER Arkkitehdit Helsinki at Fin-Ger Architektur Biennale W&uuml;rzburg</a><br><i class="podlove-icon-calendar"></i> 7. Juli 2018						<br><i class="podlove-icon-time"></i> 48Minuten					</p>
										</div>
									</li>
							<li>
										<img src="https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031382f30332f626c6f676765726c6573756e672d616c6c655f766f726c657365722d333030783232352e6a7067/400/300/0/nachgehoert-die-bloggerlesung" alt="WPC0-1 Nachgeh&ouml;rt: Die Bloggerlesung" style="width: 20%; vertical-align: top; margin-right: 2%;"><div style="display: inline-block; width: 75%;">
										<p>
						<a href="https://wuerzblog.de/2018/03/07/nachgehoert-die-bloggerlesung/">WPC0-1 Nachgeh&ouml;rt: Die Bloggerlesung</a><br><i class="podlove-icon-calendar"></i> 7. M&auml;rz 2018						<br><i class="podlove-icon-time"></i> 1Stunde32Minuten					</p>
										</div>
									</li>
							<li>
										<img src="https://wuerzblog.de/wp-content/cache/podlove/6b/3e0ca8ebc68330159d18ddb9ed71da/gruenden-in-wuerzburg_400x400.jpg" alt="W&uuml;rzblog-Podcast #16 / Gr&uuml;nden in W&uuml;rzburg" style="width: 20%; vertical-align: top; margin-right: 2%;"><div style="display: inline-block; width: 75%;">
										<p>
						<a href="https://wuerzblog.de/2018/02/05/wuerzblog-podcast-16-gruenden-in-wuerzburg/">W&uuml;rzblog-Podcast #16 / Gr&uuml;nden in W&uuml;rzburg</a><br><i class="podlove-icon-calendar"></i> 5. Februar 2018						<br><i class="podlove-icon-time"></i> 46Minuten					</p>
										</div>
									</li>
							<li>
										<img src="https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031382f30312f323031382d30312d32342d32373739362d777565727a626c6f672d706f64636173742d31352d322d333030783330302e6a7067/400/400/0/wuerzburg-web-week" alt="W&uuml;rzblog Podcast #15 / W&uuml;rzburg Web Week" style="width: 20%; vertical-align: top; margin-right: 2%;"><div style="display: inline-block; width: 75%;">
										<p>
						<a href="https://wuerzblog.de/2018/01/25/wuerzblog-podcast-15-wuerzburg-web-week/">W&uuml;rzblog Podcast #15 / W&uuml;rzburg Web Week</a><br><i class="podlove-icon-calendar"></i> 25. Januar 2018						<br><i class="podlove-icon-time"></i> 27Minuten					</p>
										</div>
									</li>
							<li>
										<img src="https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031372f31312f736d626c312d322d333030783138302e6a7067/400/240/0/podcast-ueber-podcasts-bei-der-smbl" alt="W&uuml;rzblog Podcast #14 / Podcast &uuml;ber Podcasts bei der SMBL" style="width: 20%; vertical-align: top; margin-right: 2%;"><div style="display: inline-block; width: 75%;">
										<p>
						<a href="https://wuerzblog.de/2017/11/22/wuerzblog-podcast-14-podcast-ueber-podcasts-bei-der-smbl/">W&uuml;rzblog Podcast #14 / Podcast &uuml;ber Podcasts bei der SMBL</a><br><i class="podlove-icon-calendar"></i> 22. November 2017						<br><i class="podlove-icon-time"></i> 24Minuten					</p>
										</div>
									</li>
			</ul></section><section id="podlove_subscribe_button_widget-2" class="widget widget_podlove_subscribe_button_widget"><h2 class="widget-title">W&uuml;rzblog-Podcast abonnieren</h2>
<script>window.podcastData4aa13228629bcf = {"title":"W\u00fcrzblog-Podcast abonnieren","subtitle":"Das W\u00fcrzblog auf die Ohren - h\u00f6ren, was in W\u00fcrzburg geht","description":"Im W\u00fcrzblog liest man nicht nur etwas \u00fcber W\u00fcrzburg, manchmal gibt es auch was zu h\u00f6ren - einen Podcast.","cover":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/74\/a3a73451f4b4322ff285a04a7c653e\/wuerzblog-podcast_400x400.jpg","feeds":[{"type":"audio","format":"mp3","url":"https:\/\/wuerzblog.de\/feed\/podcast\/","variant":"high","directory-url-itunes":"https:\/\/itunes.apple.com\/podcast\/id852432201"},{"type":"audio","format":"ogg","url":"https:\/\/wuerzblog.de\/feed\/podcast-ogg\/","variant":"high"},{"type":"audio","format":"aac","url":"https:\/\/wuerzblog.de\/feed\/podcast-aac\/","variant":"high"}]};</script><script class="podlove-subscribe-button" src="https://cdn.podlove.org/subscribe-button/javascripts/app.js" data-json-data="podcastData4aa13228629bcf" data-language="de" data-size="big auto" data-format="cover" data-style="filled" data-color="#b91225"> </script><script>
if (typeof SubscribeButton == 'undefined') {

    document.write(unescape("%3Cscript class=\"podlove-subscribe-button\" src=\"https://wuerzblog.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/subscribe_button/dist/javascripts/app.js\" data-json-data=\"podcastData4aa13228629bcf\" data-language=\"de\" data-size=\"big auto\" data-format=\"cover\" data-style=\"filled\" data-color=\"#b91225\"> %3E%3C/script%3E"));

    // hide uninitialized button
    window.setTimeout(function() {
        iframes = document.querySelectorAll('.podlove-subscribe-button-iframe')
        for (i = 0; i < iframes.length; ++i) {
            if (!iframes[i].style.width && !iframes[i].style.height) {
                iframes[i].style.display = 'none';
            }
        }
    }, 5000);

}
</script></section></div><!-- .widget-area -->
	</aside><!-- .content-bottom-widgets --></div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary"><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://wuerzblog.de/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suche&nbsp;&hellip;" value="" name="s"></label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Suche</span></button>
</form>
</section><section id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Kommentare</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Petra</span> bei <a href="https://wuerzblog.de/2018/07/07/wuepod017-mer-arkkitehdit-helsinki-at-fin-ger-architektur-biennale-wuerzburg/#comment-114234">W&uuml;Pod017 : MER Arkkitehdit Helsinki at Fin-Ger Architektur Biennale W&uuml;rzburg</a></li><li class="recentcomments"><span class="comment-author-link">Suse</span> bei <a href="https://wuerzblog.de/2018/07/03/fin-ger-biennale-und-gewinnspiel-finnische-frauen-und-aussergewoehnliche-architektur/#comment-114232">FIN-GER Biennale und Gewinnspiel: Finnische Frauen und au&szlig;ergew&ouml;hnliche Architektur</a></li><li class="recentcomments"><span class="comment-author-link">Sabine Horn</span> bei <a href="https://wuerzblog.de/2018/07/03/fin-ger-biennale-und-gewinnspiel-finnische-frauen-und-aussergewoehnliche-architektur/#comment-114231">FIN-GER Biennale und Gewinnspiel: Finnische Frauen und au&szlig;ergew&ouml;hnliche Architektur</a></li><li class="recentcomments"><span class="comment-author-link">Karin</span> bei <a href="https://wuerzblog.de/2018/07/03/fin-ger-biennale-und-gewinnspiel-finnische-frauen-und-aussergewoehnliche-architektur/#comment-114219">FIN-GER Biennale und Gewinnspiel: Finnische Frauen und au&szlig;ergew&ouml;hnliche Architektur</a></li><li class="recentcomments"><span class="comment-author-link">Jussi</span> bei <a href="https://wuerzblog.de/2018/07/03/fin-ger-biennale-und-gewinnspiel-finnische-frauen-und-aussergewoehnliche-architektur/#comment-114218">FIN-GER Biennale und Gewinnspiel: Finnische Frauen und au&szlig;ergew&ouml;hnliche Architektur</a></li></ul></section><section id="ayb_posts-3" class="widget ayb_posts"><h2 class="widget-title">Artikeljubil&auml;en</h2><ul><li><span class="ayb_date">2014</span>: <a href="https://wuerzblog.de/2014/07/11/dennis-schuetze-im-efeuhof/" title="Es gibt so Tage, da kommt es einfach dicke! So wie heute! Die Shaky Foundation spielt im Cairo ihre &hellip;">Dennis Sch&uuml;tze im Efeuhof<br><img width="604" height="270" src="https://wuerzblog.de/wp-content/uploads/2014/07/1-dsc01905-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px"></a></li><li><span class="ayb_date">2014</span>: <a href="https://wuerzblog.de/2014/07/11/climax-des-psychonauten/" title="Heute Abend ist es endlich so weit -- die Shaky Foundation gibt heute Abend im Cairo die Release-Sho &hellip;">Climax des Psychonauten<br><img width="1200" height="415" src="https://wuerzblog.de/wp-content/uploads/2014/07/1912431_807324845965967_4159789057129366004_o-1200x415.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2014/07/1912431_807324845965967_4159789057129366004_o-1200x415.jpg 1200w, https://wuerzblog.de/wp-content/uploads/2014/07/1912431_807324845965967_4159789057129366004_o-300x104.jpg 300w, https://wuerzblog.de/wp-content/uploads/2014/07/1912431_807324845965967_4159789057129366004_o-768x266.jpg 768w, https://wuerzblog.de/wp-content/uploads/2014/07/1912431_807324845965967_4159789057129366004_o-1024x354.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2014/07/1912431_807324845965967_4159789057129366004_o-600x207.jpg 600w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px"></a></li><li><span class="ayb_date">2007</span>: <a href="https://wuerzblog.de/2007/07/11/es-ist-angerichtet/" title="Gestern entstand eine neue Folge des&nbsp;Postcasts W&uuml;rzmischung. Thema ist der Sommer in W&uuml;rzburg und di &hellip;">Es ist angerichtet<br></a></li></ul></section><section id="linkcat-12" class="widget widget_links"><h2 class="widget-title">Blogs aus oder &uuml;ber W&uuml;rzburg</h2>
	<ul class="xoxo blogroll"><li><a href="http://www.mk-fashion.org/" target="_blank">MK Fashion Blog</a></li>
<li><a href="http://simonphilippvogel.de/" target="_blank">Simon-Philip Vogel &ndash; Liedermacher</a></li>
<li><a href="http://der-roe.de/" title="Blog vom R&ouml;&ouml;&ouml; aus W&uuml;&uuml;&uuml;" target="_blank">Der R&ouml;&ouml;&ouml;</a></li>
<li><a href="http://www.dennisschuetze.de/blog/" target="_blank">Dennis Sch&uuml;tze Blog</a></li>
<li><a href="http://karstensjagdblog.blogspot.de/" target="_blank">Karstens Jadgblog</a></li>

	</ul></section></aside><!-- .sidebar .widget-area --></div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo"><nav class="main-navigation" role="navigation" aria-label="Prim&auml;res Footer-Men&uuml;"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2701"><a href="https://wuerzblog.de/veranstaltungen/">Veranstaltungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a>
<ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2705"><a href="https://wuerzblog.de/tags/">Stichw&ouml;rter</a></li>
</ul></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">&Uuml;ber</a>
<ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li>
</ul></li>
</ul></div>				</nav><!-- .main-navigation --><div class="site-info">
								<span class="site-title"><a href="https://wuerzblog.de/" rel="home">W&uuml;rzblog</a></span>
				<a class="privacy-policy-link" href="https://wuerzblog.de/datenschutzerklaerung/">Datenschutzerkl&auml;rung</a><span role="separator" aria-hidden="true"></span>				<a href="https://de.wordpress.org/" class="imprint">
					Stolz pr&auml;sentiert von WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer --></div><!-- .site-inner -->
</div><!-- .site -->

<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://zaehler.wuerzblog.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script><!-- End Matomo Code --><link rel="stylesheet" id="shariffcss-css" href="https://wuerzblog.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.5.1" type="text/css" media="all"><script type="text/javascript" src="https://wuerzblog.de/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816"></script><script type="text/javascript" src="https://wuerzblog.de/wp-includes/js/comment-reply.min.js?ver=4.9.7"></script><script type="text/javascript">
/* <![CDATA[ */
var screenReaderText = {"expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen"};
/* ]]> */
</script><script type="text/javascript" src="https://wuerzblog.de/wp-content/themes/twentysixteen/js/functions.js?ver=20160816"></script><script type="text/javascript" src="https://wuerzblog.de/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6"></script><script type="text/javascript">
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"250","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Vorheriges Bild","nextLinkTitle":"N\u00e4chstes Bild","closeTitle":"Bildergalerie schlie\u00dfen","image":"Bild ","of":" von ","download":"Herunterladen","pause":"(Diashow anhalten)","play":"(Diashow starten)"};
/* ]]> */
</script><script type="text/javascript" src="https://wuerzblog.de/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6"></script><script type="text/javascript" src="https://wuerzblog.de/wp-includes/js/wp-embed.min.js?ver=4.9.7"></script><script type="text/javascript" src="https://wuerzblog.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.5.1"></script><!-- Init the script --><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Akzeptiere Cookies'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index-->Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu. Mehr dazu in der&nbsp; <a href="https://wuerzblog.de/datenschutzerklaerung/">Datenschutzerkl&auml;rung<\/a>.<!--googleon: index-->'
                    + ''
                                        + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu. Mehr dazu in der&nbsp;{{privacy_page}}.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Akzeptiere Cookies'
                    + '<\/p>'
        });
    </script><!-- End Ginger Script --></body></html>
