<!DOCTYPE html><html lang="de-DE" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://wuerzblog.de/xmlrpc.php"> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <link type="text/css" media="all" href="https://wuerzblog.de/wp-content/cache/autoptimize/css/autoptimize_edafd31420ef43f64e40ba6923eafd7c.css" rel="stylesheet" /><title>Kein Tennis, aber Musik, Ambiente und ein Glas Wein | Würzblog</title><meta name="description" content="So ein Fest im Park des Juliusspitals in Würzburg hat schon was. Musik, Kunst und die Notwendigkeit eines nicht zu kleine Geldbeutels." /><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08175.jpg" /><meta property="og:image:width" content="2400" /><meta property="og:image:height" content="1994" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Kein Tennis, aber Musik, Ambiente und ein Glas Wein | Würzblog" /><meta property="og:description" content="So ein Fest im Park des Juliusspitals in Würzburg hat schon was. Musik, Kunst und die Notwendigkeit eines nicht zu kleine Geldbeutels." /><meta property="og:url" content="https://wuerzblog.de/2019/05/19/kein-tennis-aber-musik-ambiente-und-ein-glas-wein/" /><meta property="og:site_name" content="Würzblog" /><meta property="article:published_time" content="2019-05-19T22:58+02:00" /><meta property="article:modified_time" content="2019-05-19T22:58+02:00" /><meta property="og:updated_time" content="2019-05-19T22:58+02:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@wuerzblog" /><meta name="twitter:title" content="Kein Tennis, aber Musik, Ambiente und ein Glas Wein | Würzblog" /><meta name="twitter:description" content="So ein Fest im Park des Juliusspitals in Würzburg hat schon was. Musik, Kunst und die Notwendigkeit eines nicht zu kleine Geldbeutels." /><meta name="twitter:image" content="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08175.jpg" /><meta name="twitter:image:width" content="2400" /><meta name="twitter:image:height" content="1994" /><link rel="canonical" href="https://wuerzblog.de/2019/05/19/kein-tennis-aber-musik-ambiente-und-ein-glas-wein/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://wuerzblog.de/","name":"W\u00fcrzblog"}},{"@type":"ListItem","position":2,"item":{"@id":"https://wuerzblog.de/category/events/","name":"Events"}},{"@type":"ListItem","position":3,"item":{"@id":"https://wuerzblog.de/2019/05/19/kein-tennis-aber-musik-ambiente-und-ein-glas-wein/","name":"Kein Tennis, aber Musik, Ambiente und ein Glas Wein","image":"https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08175.jpg"}}]}</script> <link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Feed" href="https://wuerzblog.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Kommentar-Feed" href="https://wuerzblog.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast (Würzblog Podcast als MP3)" href="https://wuerzblog.de/feed/podcast/" /><link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast (Würzblog Podcast OGG)" href="https://wuerzblog.de/feed/podcast-ogg/" /><link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast (Würzblog Podcast MP4/AAC)" href="https://wuerzblog.de/feed/podcast-aac/" /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Kein Tennis, aber Musik, Ambiente und ein Glas Wein Kommentar-Feed" href="https://wuerzblog.de/2019/05/19/kein-tennis-aber-musik-ambiente-und-ein-glas-wein/feed/" /> <!--[if lt IE 10]><link rel='stylesheet' id='twentysixteen-ie-css'  href='https://wuerzblog.de/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' /> <![endif]--> <!--[if lt IE 9]><link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://wuerzblog.de/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' /> <![endif]--> <!--[if lt IE 8]><link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://wuerzblog.de/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='https://wuerzblog.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/wuerzblog.de\/wp-admin\/admin-ajax.php"};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://wuerzblog.de/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script> <![endif]--><link rel='https://api.w.org/' href='https://wuerzblog.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wuerzblog.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wuerzblog.de/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2019%2F05%2F19%2Fkein-tennis-aber-musik-ambiente-und-ein-glas-wein%2F" /><link rel="alternate" type="text/xml+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2019%2F05%2F19%2Fkein-tennis-aber-musik-ambiente-und-ein-glas-wein%2F&#038;format=xml" />  <script type="text/javascript">var cli_flush_cache=2;</script> <link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-150x150.jpg" sizes="32x32" /><link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-300x300.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-300x300.jpg" /><meta name="msapplication-TileImage" content="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-300x300.jpg" /></head><body class="post-template-default single single-post postid-14267 single-format-standard wp-embed-responsive group-blog"><div id="page" class="site"><div class="site-inner"> <a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a><header id="masthead" class="site-header" role="banner"><div class="site-header-main"><div class="site-branding"><p class="site-title"><a href="https://wuerzblog.de/" rel="home">Würzblog</a></p><p class="site-description">Leben in, um und warum Würzburg</p></div> <button id="menu-toggle" class="menu-toggle">Menü</button><div id="site-header-menu" class="site-header-menu"><nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primäres Menü"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="primary-menu"><li id="menu-item-2729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li><li id="menu-item-6238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a></li><li id="menu-item-2703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li><li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li><li id="menu-item-2704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a><ul class="sub-menu"><li id="menu-item-2705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2705"><a href="https://wuerzblog.de/tags/">Stichwörter</a></li></ul></li><li id="menu-item-2708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über</a><ul class="sub-menu"><li id="menu-item-2709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li></ul></li></ul></div></nav></div></div><div class="header-image"> <a href="https://wuerzblog.de/" rel="home"> <img src="https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3.jpg" srcset="https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3-300x70.jpg 300w, https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3-768x179.jpg 768w, https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3-1024x239.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3-600x140.jpg 600w, https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 81vw, (max-width: 1362px) 88vw, 1200px" width="1200" height="280" alt="Würzblog"> </a></div></header><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-14267" class="post-14267 post type-post status-publish format-standard has-post-thumbnail hentry category-events category-kultur category-musik tag-buergerspital tag-geld tag-kunst tag-musik tag-preis tag-veranstaltung tag-wuerzburg"><header class="entry-header"><h1 class="entry-title">Kein Tennis, aber Musik, Ambiente und ein Glas Wein</h1></header><div class="entry-summary"><p>So ein Fest im Park des Juliusspitals in Würzburg hat schon was. Musik, Kunst und die Notwendigkeit eines nicht zu kleine Geldbeutels.</p></div><div class="post-thumbnail"> <img width="1200" height="997" src="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08175-1200x997.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08175-1200x997.jpg 1200w, https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08175-300x249.jpg 300w, https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08175-768x638.jpg 768w, https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08175-1024x851.jpg 1024w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" /></div><div class="entry-content"><div class="ShariffSC" style="clear:both;"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook%7Cpinterest" data-url="https%3A%2F%2Fwuerzblog.de%2F2019%2F05%2F19%2Fkein-tennis-aber-musik-ambiente-und-ein-glas-wein%2F" data-timestamp="1558306716" data-hidezero="1" data-backendurl="https://wuerzblog.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwuerzblog.de%2F2019%2F05%2F19%2Fkein-tennis-aber-musik-ambiente-und-ein-glas-wein%2F&text=Kein%20Tennis%2C%20aber%20Musik%2C%20Ambiente%20und%20ein%20Glas%20Wein&via=wuerzblog" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwuerzblog.de%2F2019%2F05%2F19%2Fkein-tennis-aber-musik-ambiente-und-ein-glas-wein%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://wa.me/?text=Kein%20Tennis%2C%20aber%20Musik%2C%20Ambiente%20und%20ein%20Glas%20Wein%20https%3A%2F%2Fwuerzblog.de%2F2019%2F05%2F19%2Fkein-tennis-aber-musik-ambiente-und-ein-glas-wein%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwuerzblog.de%2F2019%2F05%2F19%2Fkein-tennis-aber-musik-ambiente-und-ein-glas-wein%2F&media=https%3A%2F%2Fwuerzblog.de%2Fwp-content%2Fuploads%2F2019%2F05%2Fjuliusspital-open-dsc08175.jpg&description=Kein%20Tennis%2C%20aber%20Musik%2C%20Ambiente%20und%20ein%20Glas%20Wein" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;<span data-service="pinterest" style="color:#cb2027" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwuerzblog.de%2F2019%2F05%2F19%2Fkein-tennis-aber-musik-ambiente-und-ein-glas-wein%2F&title=Kein%20Tennis%2C%20aber%20Musik%2C%20Ambiente%20und%20ein%20Glas%20Wein" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div><p>Es blieb mancher Wettervorhersage zum Trotz am Sonntag die meiste Zeit doch recht schön in Würzburg. So konnte ich den frühen Nachmittag beim Juliusspital Open verbringen. Das ist kein Tennis-Turnier, wie man vermuten könnte, sondern ein Fest im Park des Juliusspitals &#8212; ein Ort, wo es mich sonst selten hin verschlägt.</p><figure id="attachment_14273" aria-describedby="caption-attachment-14273" style="width: 300px" class="wp-caption alignleft"><a href="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08180.jpg" rel="lightbox[14267]"><img class="size-medium wp-image-14273" src="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08180-300x201.jpg" alt="" width="300" height="201" srcset="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08180-300x201.jpg 300w, https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08180-768x513.jpg 768w, https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08180-1024x684.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08180-1200x802.jpg 1200w" sizes="(max-width: 300px) 85vw, 300px" /></a><figcaption id="caption-attachment-14273" class="wp-caption-text">Ein Knochen?</figcaption></figure><p>Im vergangenen Jahr war ich zum erste Mal bei der Veranstaltung, und fand es eigentlich recht nett, das Ambiente ist schon besonders. Tagsüber findet man dort eher älteres Publikum &#8212; noch älter als ich 😉 &#8211;, abends verjüngt sich das Ganze.</p><p>Ich bin ein wenig im Park herumgeschlendert und habe mir die Kunstobjekte angeschaut, habe mit angesehen. was die paar Kunsthandwerker angeboten haben und habe vor allem <a href="https://www.blackvelvet.de/">der Black Velvet Band</a> gelauscht, die ich schon lange nicht mehr gehört habe.<a href="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08225.jpg" rel="lightbox[14267]"><img class="alignnone wp-image-14268 size-large" src="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08225-1024x684.jpg" alt="" width="840" height="561" srcset="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08225-1024x684.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08225-300x201.jpg 300w, https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08225-768x513.jpg 768w, https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08225-1200x802.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a></p><p>Womit ich etwas Schwierigkeiten habe, sind die Preise. Der Schoppen Wein 5,50 Euro, eine Mettstange 3,50 Euro &#8230; da kann man ganz schön Geld lassen. So habe ich mir mit meiner zauberhaften Begleitung einen Schoppen Silvaner und ein Wasser geteilt &#8212; Weinschorle wurde nicht ausgeschenkt &#8212; und das war es dann. Ich habe kaum Familien mit Kindern da gesehen &#8212; vielleicht könnte es daran liegen, denn dann sind die Haare schnell vom Kopf gefressen.</p><p>Nicht dass das Bürgerspital keinen guten Wein ausschenken würde, im Gegenteil. Aber 5,50 Euro fühlt sich für mich irgendwie zu teuer an.</p><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/wuerzblog.de\/2019\/05\/19\/kein-tennis-aber-musik-ambiente-und-ein-glas-wein\/"}' class="tiled-gallery type-rectangular" data-original-width="840"><div class="gallery-row" style="width: 835px; height: 561px;"><div class="gallery-group images-2" style="width: 456px; height: 565px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08197.jpg" rel="lightbox[14267]"><img data-attachment-id="14276" data-orig-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08197.jpg" data-orig-size="2400,1350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Ralf Thees&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558271392&quot;,&quot;copyright&quot;:&quot;Creative Commons Namensnennung, Weitergabe unter gleichen Bedingungen (CC-BY-SA)&quot;,&quot;focal_length&quot;:&quot;19&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Juliusspital Open-DSC08197" data-image-description="" data-medium-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08197-300x169.jpg" data-large-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08197-1024x576.jpg" src="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08197-452x255.jpg" width="452" height="255" align="left" title="Juliusspital Open-DSC08197" /></a></div><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08192.jpg" rel="lightbox[14267]"><img data-attachment-id="14275" data-orig-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08192.jpg" data-orig-size="2400,1604" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Ralf Thees&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558271309&quot;,&quot;copyright&quot;:&quot;Creative Commons Namensnennung, Weitergabe unter gleichen Bedingungen (CC-BY-SA)&quot;,&quot;focal_length&quot;:&quot;19&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Juliusspital Open-DSC08192" data-image-description="" data-medium-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08192-300x201.jpg" data-large-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08192-1024x684.jpg" src="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08192-452x302.jpg" width="452" height="302" align="left" title="Juliusspital Open-DSC08192" /></a></div></div><div class="gallery-group images-1" style="width: 379px; height: 565px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08232.jpg" rel="lightbox[14267]"><img data-attachment-id="14270" data-orig-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08232.jpg" data-orig-size="1604,2400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Ralf Thees&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558275221&quot;,&quot;copyright&quot;:&quot;Creative Commons Namensnennung, Weitergabe unter gleichen Bedingungen (CC-BY-SA)&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Juliusspital Open-DSC08232" data-image-description="" data-medium-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08232-300x449.jpg" data-large-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08232-802x1200.jpg" src="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08232-375x561.jpg" width="375" height="561" align="left" title="Juliusspital Open-DSC08232" /></a></div></div></div><div class="gallery-row" style="width: 835px; height: 276px;"><div class="gallery-group images-1" style="width: 418px; height: 280px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08187.jpg" rel="lightbox[14267]"><img data-attachment-id="14274" data-orig-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08187.jpg" data-orig-size="2400,1604" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;Ralf Thees&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558271199&quot;,&quot;copyright&quot;:&quot;Creative Commons Namensnennung, Weitergabe unter gleichen Bedingungen (CC-BY-SA)&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Juliusspital Open-DSC08187" data-image-description="" data-medium-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08187-300x201.jpg" data-large-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08187-1024x684.jpg" src="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08187-414x276.jpg" width="414" height="276" align="left" title="Juliusspital Open-DSC08187" /></a></div></div><div class="gallery-group images-1" style="width: 417px; height: 280px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08222.jpg" rel="lightbox[14267]"><img data-attachment-id="14278" data-orig-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08222.jpg" data-orig-size="2400,1604" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Ralf Thees&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558275136&quot;,&quot;copyright&quot;:&quot;Creative Commons Namensnennung, Weitergabe unter gleichen Bedingungen (CC-BY-SA)&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Juliusspital Open-DSC08222" data-image-description="" data-medium-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08222-300x201.jpg" data-large-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08222-1024x684.jpg" src="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08222-413x276.jpg" width="413" height="276" align="left" title="Juliusspital Open-DSC08222" /></a></div></div></div><div class="gallery-row" style="width: 835px; height: 712px;"><div class="gallery-group images-1" style="width: 480px; height: 716px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08169.jpg" rel="lightbox[14267]"><img data-attachment-id="14271" data-orig-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08169.jpg" data-orig-size="1604,2400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Ralf Thees&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558270662&quot;,&quot;copyright&quot;:&quot;Creative Commons Namensnennung, Weitergabe unter gleichen Bedingungen (CC-BY-SA)&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Juliusspital Open-DSC08169" data-image-description="" data-medium-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08169-300x449.jpg" data-large-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08169-802x1200.jpg" src="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08169-476x712.jpg" width="476" height="712" align="left" title="Juliusspital Open-DSC08169" /></a></div></div><div class="gallery-group images-3" style="width: 355px; height: 716px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08201.jpg" rel="lightbox[14267]"><img data-attachment-id="14277" data-orig-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08201.jpg" data-orig-size="2400,1604" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Ralf Thees&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558274514&quot;,&quot;copyright&quot;:&quot;Creative Commons Namensnennung, Weitergabe unter gleichen Bedingungen (CC-BY-SA)&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Juliusspital Open-DSC08201" data-image-description="" data-medium-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08201-300x201.jpg" data-large-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08201-1024x684.jpg" src="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08201-351x235.jpg" width="351" height="235" align="left" title="Juliusspital Open-DSC08201" /></a></div><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08225.jpg" rel="lightbox[14267]"><img data-attachment-id="14268" data-orig-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08225.jpg" data-orig-size="2400,1604" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Ralf Thees&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558275152&quot;,&quot;copyright&quot;:&quot;Creative Commons Namensnennung, Weitergabe unter gleichen Bedingungen (CC-BY-SA)&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Juliusspital Open-DSC08225" data-image-description="" data-medium-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08225-300x201.jpg" data-large-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08225-1024x684.jpg" src="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08225-351x235.jpg" width="351" height="235" align="left" title="Juliusspital Open-DSC08225" /></a></div><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08227.jpg" rel="lightbox[14267]"><img data-attachment-id="14269" data-orig-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08227.jpg" data-orig-size="2400,1604" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;Ralf Thees&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558275155&quot;,&quot;copyright&quot;:&quot;Creative Commons Namensnennung, Weitergabe unter gleichen Bedingungen (CC-BY-SA)&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Juliusspital Open-DSC08227" data-image-description="" data-medium-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08227-300x201.jpg" data-large-file="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08227-1024x684.jpg" src="https://wuerzblog.de/wp-content/uploads/2019/05/juliusspital-open-dsc08227-351x234.jpg" width="351" height="234" align="left" title="Juliusspital Open-DSC08227" /></a></div></div></div></div><p>Aber ich war ja nicht da, um mich zu betrinken. Einen schönen Nachmittag konnte ich auch so dort verbringen.</p><div class="related-posts"><div id="related-posts-MRP_all" class="related-posts-type"><h2>Ähnliche Artikel</h2><ul><li><a href="https://wuerzblog.de/2016/09/17/im-tal-der-arschkarten/"><img width="604" height="70" src="https://wuerzblog.de/wp-content/uploads/2016/09/2016-09-17-1204-stadtfest-wuerzburg-2016-samstag-604x70.jpg" class="attachment-Flach-und-Breit size-Flach-und-Breit wp-post-image" alt="" /></a><a href="https://wuerzblog.de/2016/09/17/im-tal-der-arschkarten/">Im Tal der Arschkarten</a></li></ul></div></div><div class="ShariffSC" style="clear:both;"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook%7Cpinterest" data-url="https%3A%2F%2Fwuerzblog.de%2F2019%2F05%2F19%2Fkein-tennis-aber-musik-ambiente-und-ein-glas-wein%2F" data-timestamp="1558306716" data-hidezero="1" data-backendurl="https://wuerzblog.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwuerzblog.de%2F2019%2F05%2F19%2Fkein-tennis-aber-musik-ambiente-und-ein-glas-wein%2F&text=Kein%20Tennis%2C%20aber%20Musik%2C%20Ambiente%20und%20ein%20Glas%20Wein&via=wuerzblog" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwuerzblog.de%2F2019%2F05%2F19%2Fkein-tennis-aber-musik-ambiente-und-ein-glas-wein%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://wa.me/?text=Kein%20Tennis%2C%20aber%20Musik%2C%20Ambiente%20und%20ein%20Glas%20Wein%20https%3A%2F%2Fwuerzblog.de%2F2019%2F05%2F19%2Fkein-tennis-aber-musik-ambiente-und-ein-glas-wein%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwuerzblog.de%2F2019%2F05%2F19%2Fkein-tennis-aber-musik-ambiente-und-ein-glas-wein%2F&media=https%3A%2F%2Fwuerzblog.de%2Fwp-content%2Fuploads%2F2019%2F05%2Fjuliusspital-open-dsc08175.jpg&description=Kein%20Tennis%2C%20aber%20Musik%2C%20Ambiente%20und%20ein%20Glas%20Wein" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;<span data-service="pinterest" style="color:#cb2027" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwuerzblog.de%2F2019%2F05%2F19%2Fkein-tennis-aber-musik-ambiente-und-ein-glas-wein%2F&title=Kein%20Tennis%2C%20aber%20Musik%2C%20Ambiente%20und%20ein%20Glas%20Wein" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div></div><footer class="entry-footer"> <span class="byline"><span class="author vcard"><span class="screen-reader-text">Autor </span> <a class="url fn n" href="https://wuerzblog.de/author/ralf/">ralf</a></span></span><span class="posted-on"><span class="screen-reader-text">Veröffentlicht am </span><a href="https://wuerzblog.de/2019/05/19/kein-tennis-aber-musik-ambiente-und-ein-glas-wein/" rel="bookmark"><time class="entry-date published updated" datetime="2019-05-19T22:58:36+02:00">19. Mai 2019</time></a></span><span class="cat-links"><span class="screen-reader-text">Kategorien </span><a href="https://wuerzblog.de/category/events/" rel="category tag">Events</a>, <a href="https://wuerzblog.de/category/kultur/" rel="category tag">Kultur</a>, <a href="https://wuerzblog.de/category/kultur/musik/" rel="category tag">Musik</a></span><span class="tags-links"><span class="screen-reader-text">Schlagwörter </span><a href="https://wuerzblog.de/tag/buergerspital/" rel="tag">bürgerspital</a>, <a href="https://wuerzblog.de/tag/geld/" rel="tag">geld</a>, <a href="https://wuerzblog.de/tag/kunst/" rel="tag">kunst</a>, <a href="https://wuerzblog.de/tag/musik/" rel="tag">Musik</a>, <a href="https://wuerzblog.de/tag/preis/" rel="tag">preis</a>, <a href="https://wuerzblog.de/tag/veranstaltung/" rel="tag">veranstaltung</a>, <a href="https://wuerzblog.de/tag/wuerzburg/" rel="tag">würzburg</a></span></footer></article><div id="comments" class="comments-area"><h2 class="comments-title"> Ein Gedanke zu &#8222;Kein Tennis, aber Musik, Ambiente und ein Glas Wein&#8220;</h2><ol class="comment-list"><li id="comment-115412" class="comment even thread-even depth-1"><article id="div-comment-115412" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <b class="fn">Holger</b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://wuerzblog.de/2019/05/19/kein-tennis-aber-musik-ambiente-und-ein-glas-wein/#comment-115412"> <time datetime="2019-05-20T15:59:20+02:00"> 20. Mai 2019 um 15:59&nbsp;Uhr </time> </a></div></footer><div class="comment-content"><p>Die Weinpreise finde ich in Würzburg langsam wirklich unverschämt. Ich zahle gern für einen guten Bocksbeutel gutes Geld und werde das auch weiterhin machen. Aber einen &#8220;normalen Schoppen&#8221; für solche horrende Preise anzubieten (das macht nicht nur das Bürgerspital so), finde ich in unserer &#8220;Weinstadt Würzburg&#8221; eine Frechheit. Ja, alles ist teurer geworden, aber nicht in diesem Maße!<br /> Da fahre ich lieber raus aufs Land zu den Festen, bei dem Geld, was ich dann beim Wein spare, kann ich mir auch ein Taxi zurück nach Würzburg leisten.</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/19/kein-tennis-aber-musik-ambiente-und-ein-glas-wein/?pk_campaign=feed&#038;pk_kwd=kein-tennis-aber-musik-ambiente-und-ein-glas-wein%2F&#038;replytocom=115412#respond' data-commentid="115412" data-postid="14267" data-belowelement="div-comment-115412" data-respondelement="respond" aria-label='Antworte auf Holger'>Antworten</a></div></article></li></ol><div id="respond" class="comment-respond"><h2 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/19/kein-tennis-aber-musik-ambiente-und-ein-glas-wein/?pk_campaign=feed&amp;pk_kwd=kein-tennis-aber-musik-ambiente-und-ein-glas-wein%2F#respond" style="display:none;">Antworten abbrechen</a></small></h2><form action="https://wuerzblog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="d792d5973b"  name="d792d5973b"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a71ecc6981569abb55aec43d516a892f" );document.getElementById("d792d5973b").setAttribute( "id", "comment" );</script></p><p class="notice"><small>* Die DSGVO-Checkbox ist ein Pflichtfeld</small></p><div class="js-gdpr-warning"></div><span class="required">*</span> <label for="gdpr">Dieses Formular speichert Name, E-Mail und Inhalt, damit wir den Überblick über auf dieser Webseite veröffentlichte Kommentare behalten. Für detaillierte Informationen, wo, wie und warum wir deine Daten speichern, wirf bitte einen Blick in unsere Datenschutzerklärung.</label><p class="comment-form-gdpr"><input  required="required" id="gdpr" name="gdpr" type="checkbox"  style="display:inline;
 width:auto;" />Ich stimme zu</p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='14267' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Beitrags-Navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://wuerzblog.de/2019/05/14/regenglanz-und-schirmlicht/" rel="prev"><span class="meta-nav" aria-hidden="true">Zurück</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">Regenglanz und Schirmlicht</span></a></div><div class="nav-next"><a href="https://wuerzblog.de/2019/05/26/schluerf-schluerf-lauf-lauf-klatsch-klatsch/" rel="next"><span class="meta-nav" aria-hidden="true">Weiter</span> <span class="screen-reader-text">Nächster Beitrag:</span> <span class="post-title">Schlürf schlürf, lauf lauf, klatsch klatsch</span></a></div></div></nav></main><aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary"><div class="widget-area"><section id="get-recent-trackbacks" class="widget widget_get_recent_trackbacks"><h2 class="widget-title">Letzte Trackbacks</h2><div id="get_recent_comments_wrap"><ul><li><a href="https://wuerzblog.de/2011/10/31/unter-foodbloggern/#comment-113236" title="Trackback to &quot;Unter Foodbloggern&quot;: 30;] von Wuerzblog &#8211; Bericht hier und...">Ein Wochenende in Würzburg &#8230; &#8211; CorumBlog 2.0</a>: 30;] von Wuerzblog &#8211; Bericht hier und auch [&#8230;]</li><li><a href="https://wuerzblog.de/2017/04/01/kosmische-wanderung-auf-dem-planetenweg/#comment-111913" title="Trackback to &quot;Kosmische Wanderung auf dem Planetenweg&quot;: 30;] einem meiner anderen Blogs habe ich über den Planetenweg in meiner...">Let&#039;s talk about.space</a>: Der weite Planetenweg zum nächsten Stern</li><li><a href="https://wuerzblog.de/2017/01/26/playday-14-beim-rollibasketball/#comment-110570" title="Trackback to &quot;Playday #14 beim Rollibasketball&quot;: 30;] Geschichte ist, sind...">Würzmischung #101 – Mit Gerd beim Rollstuhlbasketball &#8211; Würzburcher</a>: 30;] Geschichte ist, sind Ralf und ich...</li><li><a href="https://wuerzblog.de/2016/12/08/das-12-adventsbloggertrefen-am-12-12/#comment-110126" title="Trackback to &quot;Das 12. Adventsbloggertrefen am 12.12.&quot;: 30;] der Würzburger Weihnachtsmarkt zum...">Weihnachtsmarkt-Hopping &#8211; AlohaDan&#039;s Freizeitblog</a>: 30;] der Würzburger Weihnachtsmarkt zum Bloggertreffen:...</li><li><a href="https://wuerzblog.de/2011/10/31/unter-foodbloggern/#comment-110048" title="Trackback to &quot;Unter Foodbloggern&quot;: 30;] Sammelhamster Engelchens Küche Süße Hex’ kyche...">Foodbloggers Genusstreffen in Würzburg</a>: 30;] Sammelhamster Engelchens Küche Süße Hex’ kyche Dillspitzen miris kitchen...</li></ul></div></section><section id="popular-search-terms" class="widget widget_popular_terms"><h2 class="widget-title">Häufig verwendete Suchbegriffe</h2><ul><li><a href="https://wuerzblog.de/2006/10/22/fraenkisches-hochzeitsessen-rezept-kochen/" title="fränkisches hochzeitsessen">fränkisches hochzeitsessen</a></li><li><a href="https://wuerzblog.de/2007/05/14/wuerzburg-webcams/" title="webcam würzburg oberer markt">webcam würzburg oberer markt</a></li><li><a href="https://wuerzblog.de/2007/05/14/wuerzburg-webcams/" title="webcam würzburg käppele">webcam würzburg käppele</a></li><li><a href="https://wuerzblog.de/2012/07/24/die-t-frage/" title="frankenhalle würzburg">frankenhalle würzburg</a></li><li><a href="https://wuerzblog.de/2008/05/17/die-neue-marktgarage/" title="marktgarage würzburg einfahrt">marktgarage würzburg einfahrt</a></li></ul></section><section id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://wuerzburgwiki.de/w/index.php?title=Spezial:Neue_Seiten&#038;feed=rss&#038;namespace=0"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://wuerzblog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://wuerzburgwiki.de/wiki/Spezial:Neue_Seiten">Neues aus dem WürzburgWiki</a></h2><ul><li><a class='rsswidget' href='https://wuerzburgwiki.de/wiki/Gesellschaft_f%C3%BCr_Deutsch-Chinesische_Freundschaft_W%C3%BCrzburg_e.V.'>Gesellschaft für Deutsch-Chinesische Freundschaft Würzburg e.V.</a> <cite>Wolfgang</cite></li><li><a class='rsswidget' href='https://wuerzburgwiki.de/wiki/Alois_Walter'>Alois Walter</a> <cite>Julia</cite></li><li><a class='rsswidget' href='https://wuerzburgwiki.de/wiki/Fritz_Beck'>Fritz Beck</a> <cite>Julia</cite></li><li><a class='rsswidget' href='https://wuerzburgwiki.de/wiki/Herbert_Schmidt'>Herbert Schmidt</a> <cite>Dörfler</cite></li><li><a class='rsswidget' href='https://wuerzburgwiki.de/wiki/Margetsh%C3%B6chheimer_Mitte'>Margetshöchheimer Mitte</a> <cite>Dörfler</cite></li></ul></section></div><div class="widget-area"><section id="podlove_recent_episodes_widget-3" class="widget widget_podlove_recent_episodes_widget"><h2 class="widget-title">Die letzten fünf Podcast-Episoden</h2><ul style='list-style-type: none;'><li> <img src="https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031392f30342f77686174736170702d696d6167652d323031392d30342d30332d61742d31342e32302e35332d333030783330302e6a706567/400/400/0/mitschnitt-vortrag-podcast-mit-der-marke-zum-erfolg" alt="WüPod023 Mitschnitt Vortrag: Podcast: Mit der Marke zum Erfolg" style="width: 20%; vertical-align: top; margin-right: 2%;"/><div style="display: inline-block; width: 75%;"><p> <a href="https://wuerzblog.de/2019/04/07/wuepod023-mitschnitt-vortrag-podcast-mit-der-marke-zum-erfolg/">WüPod023 Mitschnitt Vortrag: Podcast: Mit der Marke zum Erfolg</a><br /> <i class="podlove-icon-calendar"></i> 7. April 2019 <br /><i class='podlove-icon-time'></i> 1Stunde31Minuten</p></div></li><li> <img src="https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031392f30342f77686174736170702d696d6167652d323031392d30342d30322d61742d32332e31322e32332d352d333030783232352e6a706567/400/300/0/eine-bloggerlesung-voller-wunder-und-wirren" alt="WüPod022 Eine Bloggerlesung voller Wunder und Wirren" style="width: 20%; vertical-align: top; margin-right: 2%;"/><div style="display: inline-block; width: 75%;"><p> <a href="https://wuerzblog.de/2019/04/03/wuepod022-eine-bloggerlesung-voller-wunder-und-wirren/">WüPod022 Eine Bloggerlesung voller Wunder und Wirren</a><br /> <i class="podlove-icon-calendar"></i> 3. April 2019 <br /><i class='podlove-icon-time'></i> 1Stunde33Minuten</p></div></li><li> <img src="https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031392f30332f696d675f32303139303331305f3132343935332d333030783232352e6a7067/400/300/0/wueww2-eine-zweite-woche-ueber-das-wuerzburger-web" alt="WüPod021 #WueWW2: Eine zweite Woche über das Würzburger Web" style="width: 20%; vertical-align: top; margin-right: 2%;"/><div style="display: inline-block; width: 75%;"><p> <a href="https://wuerzblog.de/2019/03/13/wuepod021-wueww2-eine-zweite-woche-ueber-das-wuerzburger-web/">WüPod021 #WueWW2: Eine zweite Woche über das Würzburger Web</a><br /> <i class="podlove-icon-calendar"></i> 13. März 2019 <br /><i class='podlove-icon-time'></i> 53Minuten</p></div></li><li> <img src="https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031392f30312f64736330343639302d322d333030783330302e6a7067/400/400/0/ein-jahrzehnt-mit-dem-wuerzburgwiki" alt="WüPod020 Ein Jahrzehnt mit dem WürzburgWiki" style="width: 20%; vertical-align: top; margin-right: 2%;"/><div style="display: inline-block; width: 75%;"><p> <a href="https://wuerzblog.de/2019/03/10/wuepod020-ein-jahrzehnt-mit-dem-wuerzburgwiki/">WüPod020 Ein Jahrzehnt mit dem WürzburgWiki</a><br /> <i class="podlove-icon-calendar"></i> 10. März 2019 <br /><i class='podlove-icon-time'></i> 1Stunde3Minuten</p></div></li><li> <img src="https://wuerzblog.de/wp-content/cache/podlove/60/8d6983aeb2ab232e72e93704be9371/durchsichtiges-geld_400x328.jpg" alt="WüPod019 Durchsichtiges Geld" style="width: 20%; vertical-align: top; margin-right: 2%;"/><div style="display: inline-block; width: 75%;"><p> <a href="https://wuerzblog.de/2018/11/25/transparenter-gehaltsworkflow/">WüPod019 Durchsichtiges Geld</a><br /> <i class="podlove-icon-calendar"></i> 25. November 2018 <br /><i class='podlove-icon-time'></i> 59Minuten</p></div></li></ul></section><section id="podlove_subscribe_button_widget-2" class="widget widget_podlove_subscribe_button_widget"><h2 class="widget-title">Würzblog-Podcast abonnieren</h2> <script>window.podcastData727634f5387850 = {"title":"W\u00fcrzblog-Podcast abonnieren","subtitle":"Das W\u00fcrzblog auf die Ohren - h\u00f6ren, was in W\u00fcrzburg geht","description":"Im W\u00fcrzblog liest man nicht nur etwas \u00fcber W\u00fcrzburg, manchmal gibt es auch was zu h\u00f6ren - einen Podcast.","cover":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/74\/a3a73451f4b4322ff285a04a7c653e\/wuerzblog-podcast_400x400.jpg","feeds":[{"type":"audio","format":"mp3","url":"https:\/\/wuerzblog.de\/feed\/podcast\/","variant":"high","directory-url-itunes":"https:\/\/itunes.apple.com\/podcast\/id852432201"},{"type":"audio","format":"ogg","url":"https:\/\/wuerzblog.de\/feed\/podcast-ogg\/","variant":"high"},{"type":"audio","format":"aac","url":"https:\/\/wuerzblog.de\/feed\/podcast-aac\/","variant":"high"}]};</script> </section></div></aside></div><aside id="secondary" class="sidebar widget-area" role="complementary"><section id="ayb_posts-3" class="widget ayb_posts"><h2 class="widget-title">Artikeljubiläen</h2><ul><li><span class="ayb_date">2013</span>: <a href="https://wuerzblog.de/2013/05/28/die-sache-mit-dem-tanzverbot-an-feiertagen/" title="Ein kirchlicher Feiertag steht vor der Tür und im Würzblog schlagen wie jedes Mal Besucher auf, die &hellip;">Die Sache mit dem Tanzverbot an Feiertagen<br/><img width="1200" height="900" src="https://wuerzblog.de/wp-content/uploads/2013/05/20130119_235923-1200x900.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2013/05/20130119_235923-1200x900.jpg 1200w, https://wuerzblog.de/wp-content/uploads/2013/05/20130119_235923-300x225.jpg 300w, https://wuerzblog.de/wp-content/uploads/2013/05/20130119_235923-768x576.jpg 768w, https://wuerzblog.de/wp-content/uploads/2013/05/20130119_235923-1024x768.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2013/05/20130119_235923-600x450.jpg 600w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" /></a></li><li><span class="ayb_date">2010</span>: <a href="https://wuerzblog.de/2010/05/28/flattr-plugin-0-9-in-wordpress-wieder-zum-flattrn-bringen/" title="Wer wie ich die Version 0.9 des Flattr-Wordpress-Plugins installiert hat, der hat vermutlich auch se &hellip;">Flattr-Plugin 0.9 in Wordpress wieder zum flattrn bringen<br/></a></li><li><span class="ayb_date">2006</span>: <a href="https://wuerzblog.de/2006/05/28/fuse-in-den-sand/" title="Nach langem hin und her hat gestern doch mal der Würzburger Stadtstrand doch mal eröffnet -- wenn au &hellip;">Füße in den Sand<br/><img width="240" height="180" src="https://wuerzblog.de/wp-content/uploads/2014/05/154888171_133e91fe91_m.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" /></a></li></ul></section><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://wuerzblog.de/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <button type="submit" class="search-submit"><span class="screen-reader-text">Suche</span></button></form></section><section id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Kommentare</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Holger</span> bei <a href="https://wuerzblog.de/2019/05/19/kein-tennis-aber-musik-ambiente-und-ein-glas-wein/#comment-115412">Kein Tennis, aber Musik, Ambiente und ein Glas Wein</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://wuerzblog.de' rel='external nofollow' class='url'>ralf</a></span> bei <a href="https://wuerzblog.de/2019/05/14/regenglanz-und-schirmlicht/#comment-115381">Regenglanz und Schirmlicht</a></li><li class="recentcomments"><span class="comment-author-link">Svantje, in echt</span> bei <a href="https://wuerzblog.de/2019/05/14/regenglanz-und-schirmlicht/#comment-115380">Regenglanz und Schirmlicht</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://fsonline.de' rel='external nofollow' class='url'>Hazamel</a></span> bei <a href="https://wuerzblog.de/2019/04/08/instawalk-durch-den-treffpunkt-tower-und-den-cube/#comment-115244">Instawalk durch den Treffpunkt Tower und den Cube</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://fsonline.de' rel='external nofollow' class='url'>Hazamel</a></span> bei <a href="https://wuerzblog.de/2019/04/03/wuepod022-eine-bloggerlesung-voller-wunder-und-wirren/#comment-115237">WüPod022 Eine Bloggerlesung voller Wunder und Wirren</a></li></ul></section><section id="linkcat-12" class="widget widget_links"><h2 class="widget-title">Blogs aus oder über Würzburg</h2><ul class='xoxo blogroll'><li><a href="http://www.der-vogel.net/" target="_blank">Der Vogel</a></li><li><a href="http://www.wuerzburgerleben.de/" target="_blank">Würzburg erleben</a></li><li><a href="http://locosphere.de/" target="_blank">Locosphere</a></li><li><a href="http://kellerperle.blogspot.com/" target="_blank">Kellerperle</a></li><li><a href="http://frauschaaf.de/" title="Die Beliebte aus der Bloggerszene &#8211; jetzt mit noch mehr Fluchtiraden ;-)" target="_blank">Frau Schaaf</a></li></ul></section></aside></div><footer id="colophon" class="site-footer" role="contentinfo"><nav class="main-navigation" role="navigation" aria-label="Primäres Footer-Menü"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2705"><a href="https://wuerzblog.de/tags/">Stichwörter</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li></ul></li></ul></div></nav><div class="site-info"> <span class="site-title"><a href="https://wuerzblog.de/" rel="home">Würzblog</a></span> <a class="privacy-policy-link" href="https://wuerzblog.de/datenschutzerklaerung/">Datenschutzerklärung</a><span role="separator" aria-hidden="true"></span> <a href="https://de.wordpress.org/" class="imprint"> Stolz präsentiert von WordPress </a></div></footer></div></div><div id="cookie-law-info-bar"><span>Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Akzeptieren</a> <a  id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='https://wuerzblog.de' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script> <script type="text/javascript">var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://zaehler.wuerzblog.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script>  <script type='text/javascript'>var screenReaderText = {"expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen"};</script> <script type='text/javascript'>var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"250","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Vorheriges Bild","nextLinkTitle":"N\u00e4chstes Bild","closeTitle":"Bildergalerie schlie\u00dfen","image":"Bild ","of":" von ","download":"Herunterladen","pause":"(Diashow anhalten)","play":"(Diashow starten)"};</script> <script type='text/javascript'>var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/wuerzblog.de\/wp-admin\/admin-ajax.php","nonce":"4ada6f697d","display_exif":"1","display_geo":"1","display_comments":"1","fullsize_display":"1","background_color":"black","comment":"Comment","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/wuerzblog.de\/wp-login.php?redirect_to=https%3A%2F%2Fwuerzblog.de%2F2019%2F05%2F19%2Fkein-tennis-aber-musik-ambiente-und-ein-glas-wein%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script> <script type="text/javascript" defer src="https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_0441115e6d646c6c2fd45c79c4e467a0.js"></script></body></html>