<!DOCTYPE html><html lang="de-DE" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://wuerzblog.de/xmlrpc.php"> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <link type="text/css" media="all" href="https://wuerzblog.de/wp-content/cache/autoptimize/css/autoptimize_76a3da6d135aa372e3d054d281d71f3e.css" rel="stylesheet" /><title>#UD2019: Der Donnerstag hatte seinen Namen völlig zu recht | Würzblog</title><meta name="description" content="Erst dachte ich, mit dem Nachmittagsgewitter habe ich den besten Teil des ersten Tags des Umsonst &#038; Draussens verpasst. Alle erzählten mir davon." /><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09319.jpg" /><meta property="og:image:width" content="2800" /><meta property="og:image:height" content="1872" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="#UD2019: Der Donnerstag hatte seinen Namen völlig zu recht | Würzblog" /><meta property="og:description" content="Erst dachte ich, mit dem Nachmittagsgewitter habe ich den besten Teil des ersten Tags des Umsonst &#038; Draussens verpasst. Alle erzählten mir davon. Aber spät am Abend war ich dann doch noch voll&#8230;" /><meta property="og:url" content="https://wuerzblog.de/2019/06/21/ud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht/" /><meta property="og:site_name" content="Würzblog" /><meta property="article:published_time" content="2019-06-21T11:58+02:00" /><meta property="article:modified_time" content="2019-06-21T12:40+02:00" /><meta property="og:updated_time" content="2019-06-21T12:40+02:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@wuerzblog" /><meta name="twitter:creator" content="@herrthees" /><meta name="twitter:title" content="#UD2019: Der Donnerstag hatte seinen Namen völlig zu recht | Würzblog" /><meta name="twitter:description" content="Erst dachte ich, mit dem Nachmittagsgewitter habe ich den besten Teil des ersten Tags des Umsonst &#038; Draussens verpasst. Alle erzählten mir davon. Aber spät am Abend war ich dann doch noch voll&#8230;" /><meta name="twitter:image" content="https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09319.jpg" /><meta name="twitter:image:width" content="2800" /><meta name="twitter:image:height" content="1872" /><link rel="canonical" href="https://wuerzblog.de/2019/06/21/ud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://wuerzblog.de/","name":"W\u00fcrzblog"}},{"@type":"ListItem","position":2,"item":{"@id":"https://wuerzblog.de/category/events/","name":"Events"}},{"@type":"ListItem","position":3,"item":{"@id":"https://wuerzblog.de/2019/06/21/ud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht/","name":"#UD2019: Der Donnerstag hatte seinen Namen v\u00f6llig zu recht","image":"https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09319.jpg"}}]}</script> <link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Feed" href="https://wuerzblog.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Kommentar-Feed" href="https://wuerzblog.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast (Würzblog Podcast als MP3)" href="https://wuerzblog.de/feed/podcast/" /><link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast (Würzblog Podcast OGG)" href="https://wuerzblog.de/feed/podcast-ogg/" /><link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast (Würzblog Podcast MP4/AAC)" href="https://wuerzblog.de/feed/podcast-aac/" /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; #UD2019: Der Donnerstag hatte seinen Namen völlig zu recht Kommentar-Feed" href="https://wuerzblog.de/2019/06/21/ud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht/feed/" /> <!--[if lt IE 10]><link rel='stylesheet' id='twentysixteen-ie-css'  href='https://wuerzblog.de/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' /> <![endif]--> <!--[if lt IE 9]><link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://wuerzblog.de/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' /> <![endif]--> <!--[if lt IE 8]><link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://wuerzblog.de/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='https://wuerzblog.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/wuerzblog.de\/wp-admin\/admin-ajax.php"};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://wuerzblog.de/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script> <![endif]--><link rel='https://api.w.org/' href='https://wuerzblog.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wuerzblog.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wuerzblog.de/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2019%2F06%2F21%2Fud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht%2F" /><link rel="alternate" type="text/xml+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2019%2F06%2F21%2Fud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht%2F&#038;format=xml" />  <script type="text/javascript">var cli_flush_cache=2;</script> <link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-150x150.jpg" sizes="32x32" /><link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-300x300.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-300x300.jpg" /><meta name="msapplication-TileImage" content="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-300x300.jpg" /></head><body class="post-template-default single single-post postid-14481 single-format-standard wp-embed-responsive group-blog"><div id="page" class="site"><div class="site-inner"> <a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a><header id="masthead" class="site-header" role="banner"><div class="site-header-main"><div class="site-branding"><p class="site-title"><a href="https://wuerzblog.de/" rel="home">Würzblog</a></p><p class="site-description">Leben in, um und warum Würzburg</p></div> <button id="menu-toggle" class="menu-toggle">Menü</button><div id="site-header-menu" class="site-header-menu"><nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primäres Menü"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="primary-menu"><li id="menu-item-2729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li><li id="menu-item-6238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a></li><li id="menu-item-2703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li><li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li><li id="menu-item-2704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a><ul class="sub-menu"><li id="menu-item-2705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2705"><a href="https://wuerzblog.de/tags/">Stichwörter</a></li></ul></li><li id="menu-item-2708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über</a><ul class="sub-menu"><li id="menu-item-2709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li></ul></li></ul></div></nav></div></div><div class="header-image"> <a href="https://wuerzblog.de/" rel="home"> <img src="https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3.jpg" srcset="https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3-300x70.jpg 300w, https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3-768x179.jpg 768w, https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3-1024x239.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3-600x140.jpg 600w, https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 81vw, (max-width: 1362px) 88vw, 1200px" width="1200" height="280" alt="Würzblog"> </a></div></header><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-14481" class="post-14481 post type-post status-publish format-standard has-post-thumbnail hentry category-events category-kultur category-musik tag-festival tag-konzert tag-kultur tag-musik tag-programm tag-regen tag-rock tag-ud tag-umsonst-und-draussen tag-unwetter tag-wetter tag-wuerzburg"><header class="entry-header"><h1 class="entry-title">#UD2019: Der Donnerstag hatte seinen Namen völlig zu recht</h1></header><div class="entry-summary"><p>Erst dachte ich, mit dem Nachmittagsgewitter habe ich den besten Teil des ersten Tags des Umsonst &#038; Draussens verpasst. Alle erzählten mir davon. Aber spät am Abend war ich dann doch noch voll integriert. Und nass.</p></div><div class="post-thumbnail"> <img width="1200" height="802" src="https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09319-1200x802.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09319-1200x802.jpg 1200w, https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09319-300x201.jpg 300w, https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09319-768x513.jpg 768w, https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09319-1024x685.jpg 1024w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" /></div><div class="entry-content"><div class="ShariffSC" style="clear:both;"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook%7Cpinterest" data-url="https%3A%2F%2Fwuerzblog.de%2F2019%2F06%2F21%2Fud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht%2F" data-timestamp="1561120849" data-hidezero="1" data-backendurl="https://wuerzblog.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwuerzblog.de%2F2019%2F06%2F21%2Fud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht%2F&text=%23UD2019%3A%20Der%20Donnerstag%20hatte%20seinen%20Namen%20v%C3%B6llig%20zu%20recht&via=wuerzblog" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwuerzblog.de%2F2019%2F06%2F21%2Fud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://wa.me/?text=%23UD2019%3A%20Der%20Donnerstag%20hatte%20seinen%20Namen%20v%C3%B6llig%20zu%20recht%20https%3A%2F%2Fwuerzblog.de%2F2019%2F06%2F21%2Fud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwuerzblog.de%2F2019%2F06%2F21%2Fud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht%2F&media=https%3A%2F%2Fwuerzblog.de%2Fwp-content%2Fuploads%2F2019%2F06%2Fud-2019-donnerstag-dsc09319.jpg&description=%23UD2019%3A%20Der%20Donnerstag%20hatte%20seinen%20Namen%20v%C3%B6llig%20zu%20recht" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;<span data-service="pinterest" style="color:#cb2027" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwuerzblog.de%2F2019%2F06%2F21%2Fud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht%2F&title=%23UD2019%3A%20Der%20Donnerstag%20hatte%20seinen%20Namen%20v%C3%B6llig%20zu%20recht" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div><p>Viel Musik habe ich am ersten Tag des <a href="https://umsonst-und-draussen.de">Umsonst &amp; Draussen-Festivals</a> nicht gehört. Ich war tagsüber familiär hundert Kilometer weit weg von Würzburg und erst so gegen halb sieben auf dem Gelände an den Mainwiesen. Darum hatte ich auch den ersten spektakulären Teil verpasst: das Gewitter am Nachmittag.</p><p>Wie mir mehrfach begeistert erzählt wurde, rollten am Donnerstagnachmittag ein kleines, aber heftiges Unwetter über Würzburg und damit auch über das U&amp;D hinweg. Es soll gehagelt haben, starke Windböen hätten  an den Zelten gezerrt und binnen Minuten sei alles nass gewesen.<a href="https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09231.jpg" rel="lightbox[14481]"><img class="alignnone size-large wp-image-14498" src="https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09231-1024x685.jpg" alt="" width="840" height="562" srcset="https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09231-1024x685.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09231-300x201.jpg 300w, https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09231-768x513.jpg 768w, https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09231-1200x802.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a></p><p>Davon war abends nicht mehr viel zu merken. Ok, ein paar mittelgroße Pfützen zierten die Mainwiesen, aber die Helfer hatten gute Arbeit geleistet, den Platz einigermaßen wieder trocken zu bekommen. Die Temperaturen waren in Ordnung, für mich im Shirt und kurzen Hosen absolut auszuhalten, den Pfützen konnte ich locker ausweichen.</p><p>Für mich hieß es auf dem Gelände vom ersten Augenblick an: Reden. Weil ich in den vergangenen Jahren oft aus Zeitgründen nicht so am Würzburger Kulturleben teilhaben konnte, wie ich gemocht hätte, war der Festivalabend eine gute Gelegenheit, mit Leuten zu quatschen, ich habe viel Interessantes erfahren und nette Leute mal wiedergesehen.</p><figure id="attachment_14501" aria-describedby="caption-attachment-14501" style="width: 840px" class="wp-caption alignnone"><a href="https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09249.jpg" rel="lightbox[14481]"><img class="wp-image-14501 size-large" src="https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09249-1024x685.jpg" alt="" width="840" height="562" srcset="https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09249-1024x685.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09249-300x201.jpg 300w, https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09249-768x513.jpg 768w, https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09249-1200x802.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a><figcaption id="caption-attachment-14501" class="wp-caption-text">The Cool Quest am U&amp;D-Donnerstag auf der Draußen-Bühne.</figcaption></figure><p>Darum blieb das Musikalische für mich am ersten U&amp;D-Tag sehr auf Sparflamme. Mich hatte es zuerst an die Draussen-Bühne gespült, aber <a href="https://www.thecoolquest.com/">The Cool Quest</a> konnten mich leider so gar nicht halten, das war &#8212; wie Hip Hop sehr oft für mich &#8212; nicht mein Ding.</p><figure id="attachment_14509" aria-describedby="caption-attachment-14509" style="width: 840px" class="wp-caption alignnone"><a href="https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09298.jpg" rel="lightbox[14481]"><img class="wp-image-14509 size-large" src="https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09298-1024x685.jpg" alt="" width="840" height="562" srcset="https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09298-1024x685.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09298-300x201.jpg 300w, https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09298-768x513.jpg 768w, https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09298-1200x802.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a><figcaption id="caption-attachment-14509" class="wp-caption-text">Adam Evald im Zirkuszelt.</figcaption></figure><p>Interessanter wurde es für mich im Zirkuszelt. Bei <a href="http://www.lesberrtas.com/">Les Berrtas</a> bin ich nur vorbei geschrammt, die waren mir aber gleich zu dunkel. Viel länger bin ich später bei <a href="http://adamevald.com/">Adam Evald</a>. Der meist ruhige und verschmitzte Schwede saß einfach hinter seinem E-Piano auf der Bühne und machte schöne Musik. Erinnerte mich irgendwie sehr an Owen Pallett, <a href="https://wuerzblog.de/2007/06/23/gras-getraenke-gitarren-groenemeyer-und-ein-geige/">der 2007 auf dem U&amp;D aufgetreten ist</a>, nur eben ohne Geige und Loopstation.</p><figure id="attachment_14485" aria-describedby="caption-attachment-14485" style="width: 840px" class="wp-caption alignnone"><a href="https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09321.jpg" rel="lightbox[14481]"><img class="size-large wp-image-14485" src="https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09321-1024x685.jpg" alt="" width="840" height="562" srcset="https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09321-1024x685.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09321-300x201.jpg 300w, https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09321-768x513.jpg 768w, https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09321-1200x802.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a><figcaption id="caption-attachment-14485" class="wp-caption-text">Sons Of The East im Drinnen-Zelt</figcaption></figure><p>Bevor <a href="http://www.sonsoftheeast.com/">Sons Of The East</a> im Drinnen-Zelt aufgetreten sind, wurde bei der Ansage schon vor dem nächsten Gewitter gewarnt, das im Anrollen ist und dass das Konzert abgebrochen werden müsste, falls ein Unwetter droht. Ins rappelvolle Zelt habe ich mich gar nicht gewagt, ich war müde und machte mich schon auf den Heimweg.</p><p><img class="alignnone size-large wp-image-14490" src="https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09334-1024x609.jpg" alt="" width="840" height="500" srcset="https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09334-1024x609.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09334-300x178.jpg 300w, https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09334-768x456.jpg 768w, https://wuerzblog.de/wp-content/uploads/2019/06/ud-2019-donnerstag-dsc09334-1200x713.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" />Und dann komme auch ich endlich in den Genuss, von einem spektakulären Wetter zu berichten. Zwar hagelte es nicht wie am Nachmittag, aber es regnete aus Kübeln.Binnen Sekunden war ich klitschnass. Von den ganz krassen Regenminuten habe ich gar keine Bilder gemacht. Die Kamera wollte ich dem Wetter nicht aussetzen und das Smartphone &#8230; schon mal versucht das Touchdisplay zu bedienen, während sich zwischen einem Finger und dem Gerät der Amazonas hindurchschiebt? Keine Chance! 😀 Und trockenwischen konnte ich es nicht &#8212; womit denn, ich war bis auf die Unterhose nass. 🙈 Ob das Festival an diesem Abend abgebrochen wurde? Ich weiß es gar nicht, aber eigentlich war aus auch nur Regen. 😉</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="de" dir="ltr">Das <a href="https://twitter.com/udwue?ref_src=twsrc%5Etfw">@udwue</a> wurde gegen Ende des Donnerstagabends etwas feucht. Wir sehen uns morgen! 😁<a href="https://twitter.com/hashtag/W%C3%BCrzburg?src=hash&amp;ref_src=twsrc%5Etfw">#Würzburg</a> <a href="https://twitter.com/hashtag/festival?src=hash&amp;ref_src=twsrc%5Etfw">#festival</a> <a href="https://twitter.com/hashtag/Regen?src=hash&amp;ref_src=twsrc%5Etfw">#Regen</a> <a href="https://twitter.com/hashtag/Gewitter?src=hash&amp;ref_src=twsrc%5Etfw">#Gewitter</a> <a href="https://t.co/c1CxgTtAib">pic.twitter.com/c1CxgTtAib</a></p><p>&mdash; wuerzblog (@wuerzblog) <a href="https://twitter.com/wuerzblog/status/1141813686484590593?ref_src=twsrc%5Etfw">June 20, 2019</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Wie eine Springflut spritzten auch die Leute vom U&amp;D-Gelände. Dass ich auf der Friedenbrücke von den vorbeifahrenden Autos mit Wasserfontänen übergossen wurde, merkte ich kaum noch. Und der Frau, die beim Vorbeigehen anmerkte, dass es wohl sinnlos sei, wenn sie mir ihren Regenschirm anböte, musste ich leider zustimmen. Aber was soll&#8217;s. Meine Klamotten trocknen wieder. Das U&amp;D-Gelände hoffentlich auch wieder.</p><p>Pro-Tipp vom Würzblog für den U&amp;D-Freitag: Masha Qrella (<a href="https://umsonst-und-draussen.de/programm/masha-qrella">21.30 Uhr, Drinnen-Bühne</a>), 13 Crowes (<a href="https://umsonst-und-draussen.de/programm/13-crowes">18.35 Uhr, Draußen-Bühne</a>), Violet Pilot (<a href="https://umsonst-und-draussen.de/programm/violet-pilot">17.20 Uhr, Drinnen-Bühne</a>), regenfeste Schuhe &#8212; man weiß ja nie.</p><div class="related-posts"><div id="related-posts-MRP_all" class="related-posts-type"><h2>Ähnliche Artikel</h2><ul><li><a href="https://wuerzblog.de/2019/06/26/ud2019-sanfter-rausschmiss-aus-einem-seltsam-schoenen-festival/"><img width="2400" height="1604" src="https://wuerzblog.de/wp-content/uploads/2019/06/ud2019-sonntag-dsc00075.jpg" class="attachment-Flach-und-Breit size-Flach-und-Breit wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2019/06/ud2019-sonntag-dsc00075.jpg 2400w, https://wuerzblog.de/wp-content/uploads/2019/06/ud2019-sonntag-dsc00075-300x201.jpg 300w, https://wuerzblog.de/wp-content/uploads/2019/06/ud2019-sonntag-dsc00075-768x513.jpg 768w, https://wuerzblog.de/wp-content/uploads/2019/06/ud2019-sonntag-dsc00075-1024x684.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2019/06/ud2019-sonntag-dsc00075-1200x802.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a><a href="https://wuerzblog.de/2019/06/26/ud2019-sanfter-rausschmiss-aus-einem-seltsam-schoenen-festival/">UD2019: Sanfter Rausschmiss aus einem seltsam schönen Festival</a></li><li><a href="https://wuerzblog.de/2019/06/23/ud2019-freitag-frei-von-regen-und-voll-der-musik/"><img width="2800" height="1872" src="https://wuerzblog.de/wp-content/uploads/2019/06/ud2019-freitag-dsc09496.jpg" class="attachment-Flach-und-Breit size-Flach-und-Breit wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2019/06/ud2019-freitag-dsc09496.jpg 2800w, https://wuerzblog.de/wp-content/uploads/2019/06/ud2019-freitag-dsc09496-300x201.jpg 300w, https://wuerzblog.de/wp-content/uploads/2019/06/ud2019-freitag-dsc09496-768x513.jpg 768w, https://wuerzblog.de/wp-content/uploads/2019/06/ud2019-freitag-dsc09496-1024x685.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2019/06/ud2019-freitag-dsc09496-1200x802.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a><a href="https://wuerzblog.de/2019/06/23/ud2019-freitag-frei-von-regen-und-voll-der-musik/">#UD2019: Freitag frei von Regen und voll der Musik</a></li><li><a href="https://wuerzblog.de/2018/06/26/ud2018-das-trio-der-duos/"><img width="2400" height="1483" src="https://wuerzblog.de/wp-content/uploads/2018/06/udwue2018-samstag-dsc03732.jpg" class="attachment-Flach-und-Breit size-Flach-und-Breit wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2018/06/udwue2018-samstag-dsc03732.jpg 2400w, https://wuerzblog.de/wp-content/uploads/2018/06/udwue2018-samstag-dsc03732-300x185.jpg 300w, https://wuerzblog.de/wp-content/uploads/2018/06/udwue2018-samstag-dsc03732-768x475.jpg 768w, https://wuerzblog.de/wp-content/uploads/2018/06/udwue2018-samstag-dsc03732-1024x633.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2018/06/udwue2018-samstag-dsc03732-1200x742.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a><a href="https://wuerzblog.de/2018/06/26/ud2018-das-trio-der-duos/">U&D2018: Das Trio der Duos</a></li><li><a href="https://wuerzblog.de/2018/06/22/ud-2018-ein-kissen-voll-wind/"><img width="2400" height="1600" src="https://wuerzblog.de/wp-content/uploads/2018/06/umsonst-draussen-2018-donnerstag-dsc03092.jpg" class="attachment-Flach-und-Breit size-Flach-und-Breit wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2018/06/umsonst-draussen-2018-donnerstag-dsc03092.jpg 2400w, https://wuerzblog.de/wp-content/uploads/2018/06/umsonst-draussen-2018-donnerstag-dsc03092-300x200.jpg 300w, https://wuerzblog.de/wp-content/uploads/2018/06/umsonst-draussen-2018-donnerstag-dsc03092-768x512.jpg 768w, https://wuerzblog.de/wp-content/uploads/2018/06/umsonst-draussen-2018-donnerstag-dsc03092-1024x683.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2018/06/umsonst-draussen-2018-donnerstag-dsc03092-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a><a href="https://wuerzblog.de/2018/06/22/ud-2018-ein-kissen-voll-wind/">U&D 2018: Ein Kissen voll Wind</a></li><li><a href="https://wuerzblog.de/2017/06/19/ud-2017-leute-wie-die-und-ich/"><img width="604" height="70" src="https://wuerzblog.de/wp-content/uploads/2017/06/collagen23-604x70.jpg" class="attachment-Flach-und-Breit size-Flach-und-Breit wp-post-image" alt="" /></a><a href="https://wuerzblog.de/2017/06/19/ud-2017-leute-wie-die-und-ich/">U&D 2017: Leute wie die und ich</a></li><li><a href="https://wuerzblog.de/2016/06/16/ud-2016-tag-1/"><img width="604" height="70" src="https://wuerzblog.de/wp-content/uploads/2016/06/dsc07700-001-604x70.jpg" class="attachment-Flach-und-Breit size-Flach-und-Breit wp-post-image" alt="" /></a><a href="https://wuerzblog.de/2016/06/16/ud-2016-tag-1/">U&D 2016, Tag 1</a></li><li><a href="https://wuerzblog.de/2015/02/01/weisse-lawine-voraus/"><img width="604" height="70" src="https://wuerzblog.de/wp-content/uploads/2015/02/dsc03884-604x70.jpg" class="attachment-Flach-und-Breit size-Flach-und-Breit wp-post-image" alt="" /></a><a href="https://wuerzblog.de/2015/02/01/weisse-lawine-voraus/">Weiße Lawine voraus</a></li></ul></div></div><div class="ShariffSC" style="clear:both;"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook%7Cpinterest" data-url="https%3A%2F%2Fwuerzblog.de%2F2019%2F06%2F21%2Fud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht%2F" data-timestamp="1561120849" data-hidezero="1" data-backendurl="https://wuerzblog.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwuerzblog.de%2F2019%2F06%2F21%2Fud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht%2F&text=%23UD2019%3A%20Der%20Donnerstag%20hatte%20seinen%20Namen%20v%C3%B6llig%20zu%20recht&via=wuerzblog" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwuerzblog.de%2F2019%2F06%2F21%2Fud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://wa.me/?text=%23UD2019%3A%20Der%20Donnerstag%20hatte%20seinen%20Namen%20v%C3%B6llig%20zu%20recht%20https%3A%2F%2Fwuerzblog.de%2F2019%2F06%2F21%2Fud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwuerzblog.de%2F2019%2F06%2F21%2Fud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht%2F&media=https%3A%2F%2Fwuerzblog.de%2Fwp-content%2Fuploads%2F2019%2F06%2Fud-2019-donnerstag-dsc09319.jpg&description=%23UD2019%3A%20Der%20Donnerstag%20hatte%20seinen%20Namen%20v%C3%B6llig%20zu%20recht" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;<span data-service="pinterest" style="color:#cb2027" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwuerzblog.de%2F2019%2F06%2F21%2Fud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht%2F&title=%23UD2019%3A%20Der%20Donnerstag%20hatte%20seinen%20Namen%20v%C3%B6llig%20zu%20recht" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div></div><footer class="entry-footer"> <span class="byline"><span class="author vcard"><span class="screen-reader-text">Autor </span> <a class="url fn n" href="https://wuerzblog.de/author/ralf/">ralf</a></span></span><span class="posted-on"><span class="screen-reader-text">Veröffentlicht am </span><a href="https://wuerzblog.de/2019/06/21/ud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht/" rel="bookmark"><time class="entry-date published" datetime="2019-06-21T11:58:17+02:00">21. Juni 2019</time><time class="updated" datetime="2019-06-21T12:40:49+02:00">21. Juni 2019</time></a></span><span class="cat-links"><span class="screen-reader-text">Kategorien </span><a href="https://wuerzblog.de/category/events/" rel="category tag">Events</a>, <a href="https://wuerzblog.de/category/kultur/" rel="category tag">Kultur</a>, <a href="https://wuerzblog.de/category/kultur/musik/" rel="category tag">Musik</a></span><span class="tags-links"><span class="screen-reader-text">Schlagwörter </span><a href="https://wuerzblog.de/tag/festival/" rel="tag">festival</a>, <a href="https://wuerzblog.de/tag/konzert/" rel="tag">konzert</a>, <a href="https://wuerzblog.de/tag/kultur/" rel="tag">Kultur</a>, <a href="https://wuerzblog.de/tag/musik/" rel="tag">Musik</a>, <a href="https://wuerzblog.de/tag/programm/" rel="tag">programm</a>, <a href="https://wuerzblog.de/tag/regen/" rel="tag">regen</a>, <a href="https://wuerzblog.de/tag/rock/" rel="tag">rock</a>, <a href="https://wuerzblog.de/tag/ud/" rel="tag">ud</a>, <a href="https://wuerzblog.de/tag/umsonst-und-draussen/" rel="tag">umsonst-und-draussen</a>, <a href="https://wuerzblog.de/tag/unwetter/" rel="tag">unwetter</a>, <a href="https://wuerzblog.de/tag/wetter/" rel="tag">wetter</a>, <a href="https://wuerzblog.de/tag/wuerzburg/" rel="tag">würzburg</a></span></footer></article><div id="comments" class="comments-area"><h2 class="comments-title"> 4 Gedanken zu &#8222;#UD2019: Der Donnerstag hatte seinen Namen völlig zu recht&#8220;</h2><ol class="comment-list"><li id="comment-115530" class="comment even thread-even depth-1 parent"><article id="div-comment-115530" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <b class="fn">Ute</b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://wuerzblog.de/2019/06/21/ud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht/#comment-115530"> <time datetime="2019-06-21T17:53:43+02:00"> 21. Juni 2019 um 17:53&nbsp;Uhr </time> </a></div></footer><div class="comment-content"><p>&#8220;schon mal versucht das Touchdisplay zu bedienen, während sich zwischen einem Finger und dem Gerät der Amazonas hindurchschiebt? Keine Chance! 😀&#8221;</p><p>&#8211;&gt; Früher war alles besser, ein Hoch auf die alten Nokias; ach ja, und die Gummistiefel waren aus Holz. 😉</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/06/21/ud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht/?pk_campaign=feed&#038;pk_kwd=ud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht%2F&#038;replytocom=115530#respond' data-commentid="115530" data-postid="14481" data-belowelement="div-comment-115530" data-respondelement="respond" aria-label='Antworte auf Ute'>Antworten</a></div></article><ol class="children"><li id="comment-115537" class="comment byuser comment-author-ralf bypostauthor odd alt depth-2"><article id="div-comment-115537" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <b class="fn"><a href='http://wuerzblog.de' rel='external nofollow' class='url'>ralf</a></b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://wuerzblog.de/2019/06/21/ud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht/#comment-115537"> <time datetime="2019-06-22T10:59:40+02:00"> 22. Juni 2019 um 10:59&nbsp;Uhr </time> </a></div></footer><div class="comment-content"><p>Ja, die alten Nokias hatten bei so einen Wetter echt einen Vorteil! 😀</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/06/21/ud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht/?pk_campaign=feed&#038;pk_kwd=ud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht%2F&#038;replytocom=115537#respond' data-commentid="115537" data-postid="14481" data-belowelement="div-comment-115537" data-respondelement="respond" aria-label='Antworte auf ralf'>Antworten</a></div></article></li></ol></li><li id="comment-115528" class="comment even thread-odd thread-alt depth-1 parent"><article id="div-comment-115528" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <b class="fn">Jess &amp; Arn</b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://wuerzblog.de/2019/06/21/ud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht/#comment-115528"> <time datetime="2019-06-21T12:38:07+02:00"> 21. Juni 2019 um 12:38&nbsp;Uhr </time> </a></div></footer><div class="comment-content"><p>Lusche, wir sind 2X durchweicht worden und haben noch schön das Pixies vollgetropft! 😂😜🤣✌</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/06/21/ud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht/?pk_campaign=feed&#038;pk_kwd=ud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht%2F&#038;replytocom=115528#respond' data-commentid="115528" data-postid="14481" data-belowelement="div-comment-115528" data-respondelement="respond" aria-label='Antworte auf Jess &amp; Arn'>Antworten</a></div></article><ol class="children"><li id="comment-115538" class="comment byuser comment-author-ralf bypostauthor odd alt depth-2"><article id="div-comment-115538" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <b class="fn"><a href='http://wuerzblog.de' rel='external nofollow' class='url'>ralf</a></b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://wuerzblog.de/2019/06/21/ud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht/#comment-115538"> <time datetime="2019-06-22T11:00:02+02:00"> 22. Juni 2019 um 11:00&nbsp;Uhr </time> </a></div></footer><div class="comment-content"><p>😜</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/06/21/ud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht/?pk_campaign=feed&#038;pk_kwd=ud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht%2F&#038;replytocom=115538#respond' data-commentid="115538" data-postid="14481" data-belowelement="div-comment-115538" data-respondelement="respond" aria-label='Antworte auf ralf'>Antworten</a></div></article></li></ol></li></ol><div id="respond" class="comment-respond"><h2 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/21/ud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht/?pk_campaign=feed&amp;pk_kwd=ud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht%2F#respond" style="display:none;">Antworten abbrechen</a></small></h2><form action="https://wuerzblog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="j2df622d0f"  name="j2df622d0f"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a623fd7ea4294871c4ef4c9c24c76742" );document.getElementById("j2df622d0f").setAttribute( "id", "comment" );</script></p><p class="notice"><small>* Die DSGVO-Checkbox ist ein Pflichtfeld</small></p><div class="js-gdpr-warning"></div><span class="required">*</span> <label for="gdpr">Dieses Formular speichert Name, E-Mail und Inhalt, damit wir den Überblick über auf dieser Webseite veröffentlichte Kommentare behalten. Für detaillierte Informationen, wo, wie und warum wir deine Daten speichern, wirf bitte einen Blick in unsere Datenschutzerklärung.</label><p class="comment-form-gdpr"><input  required="required" id="gdpr" name="gdpr" type="checkbox"  style="display:inline;
 width:auto;" />Ich stimme zu</p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='14481' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Beitrags-Navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://wuerzblog.de/2019/06/08/das-wuerzburgwiki-und-der-keks-des-oberbuergermeisters/" rel="prev"><span class="meta-nav" aria-hidden="true">Zurück</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">Das WürzburgWiki und der Keks des Oberbürgermeisters</span></a></div><div class="nav-next"><a href="https://wuerzblog.de/2019/06/21/die-biennale-der-kleinen-haeuser/" rel="next"><span class="meta-nav" aria-hidden="true">Weiter</span> <span class="screen-reader-text">Nächster Beitrag:</span> <span class="post-title">Die Biennale der kleinen Häuser</span></a></div></div></nav></main><aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary"><div class="widget-area"><section id="get-recent-trackbacks" class="widget widget_get_recent_trackbacks"><h2 class="widget-title">Letzte Trackbacks</h2><div id="get_recent_comments_wrap"><ul><li><a href="https://wuerzblog.de/2011/10/31/unter-foodbloggern/#comment-113236" title="Trackback to &quot;Unter Foodbloggern&quot;: 30;] von Wuerzblog &#8211; Bericht hier und...">Ein Wochenende in Würzburg &#8230; &#8211; CorumBlog 2.0</a>: 30;] von Wuerzblog &#8211; Bericht hier und auch [&#8230;]</li><li><a href="https://wuerzblog.de/2017/04/01/kosmische-wanderung-auf-dem-planetenweg/#comment-111913" title="Trackback to &quot;Kosmische Wanderung auf dem Planetenweg&quot;: 30;] einem meiner anderen Blogs habe ich über den Planetenweg in meiner...">Let&#039;s talk about.space</a>: Der weite Planetenweg zum nächsten Stern</li><li><a href="https://wuerzblog.de/2017/01/26/playday-14-beim-rollibasketball/#comment-110570" title="Trackback to &quot;Playday #14 beim Rollibasketball&quot;: 30;] Geschichte ist, sind...">Würzmischung #101 – Mit Gerd beim Rollstuhlbasketball &#8211; Würzburcher</a>: 30;] Geschichte ist, sind Ralf und ich...</li><li><a href="https://wuerzblog.de/2016/12/08/das-12-adventsbloggertrefen-am-12-12/#comment-110126" title="Trackback to &quot;Das 12. Adventsbloggertrefen am 12.12.&quot;: 30;] der Würzburger Weihnachtsmarkt zum...">Weihnachtsmarkt-Hopping &#8211; AlohaDan&#039;s Freizeitblog</a>: 30;] der Würzburger Weihnachtsmarkt zum Bloggertreffen:...</li><li><a href="https://wuerzblog.de/2011/10/31/unter-foodbloggern/#comment-110048" title="Trackback to &quot;Unter Foodbloggern&quot;: 30;] Sammelhamster Engelchens Küche Süße Hex’ kyche...">Foodbloggers Genusstreffen in Würzburg</a>: 30;] Sammelhamster Engelchens Küche Süße Hex’ kyche Dillspitzen miris kitchen...</li></ul></div></section><section id="popular-search-terms" class="widget widget_popular_terms"><h2 class="widget-title">Häufig verwendete Suchbegriffe</h2><ul><li><a href="https://wuerzblog.de/2006/10/22/fraenkisches-hochzeitsessen-rezept-kochen/" title="fränkisches hochzeitsessen">fränkisches hochzeitsessen</a></li><li><a href="https://wuerzblog.de/2007/05/14/wuerzburg-webcams/" title="webcam würzburg oberer markt">webcam würzburg oberer markt</a></li><li><a href="https://wuerzblog.de/2007/05/14/wuerzburg-webcams/" title="webcam würzburg käppele">webcam würzburg käppele</a></li><li><a href="https://wuerzblog.de/2007/05/14/wuerzburg-webcams/" title="Webcam u&amp;d">Webcam u&amp;d</a></li><li><a href="https://wuerzblog.de/2008/05/17/die-neue-marktgarage/" title="marktgarage würzburg einfahrt">marktgarage würzburg einfahrt</a></li></ul></section><section id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://wuerzburgwiki.de/w/index.php?title=Spezial:Neue_Seiten&#038;feed=rss&#038;namespace=0"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://wuerzblog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://wuerzburgwiki.de/wiki/Spezial:Neue_Seiten">Neues aus dem WürzburgWiki</a></h2><ul><li><a class='rsswidget' href='https://wuerzburgwiki.de/wiki/Optik_Schiborr'>Optik Schiborr</a> <cite>Wolfgang</cite></li><li><a class='rsswidget' href='https://wuerzburgwiki.de/wiki/Fassold_und_Gibson_Augenoptik'>Fassold und Gibson Augenoptik</a> <cite>Wolfgang</cite></li><li><a class='rsswidget' href='https://wuerzburgwiki.de/wiki/Bahnhofstra%C3%9Fe_(Th%C3%BCngersheim)'>Bahnhofstraße (Thüngersheim)</a> <cite>Dörfler</cite></li><li><a class='rsswidget' href='https://wuerzburgwiki.de/wiki/Rathausgasse_(Th%C3%BCngersheim)'>Rathausgasse (Thüngersheim)</a> <cite>Dörfler</cite></li><li><a class='rsswidget' href='https://wuerzburgwiki.de/wiki/Veitsh%C3%B6chheimer_Stra%C3%9Fe_(Th%C3%BCngersheim)'>Veitshöchheimer Straße (Thüngersheim)</a> <cite>Dörfler</cite></li></ul></section></div><div class="widget-area"><section id="podlove_recent_episodes_widget-3" class="widget widget_podlove_recent_episodes_widget"><h2 class="widget-title">Die letzten fünf Podcast-Episoden</h2><ul style='list-style-type: none;'><li> <img src="https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031392f30342f77686174736170702d696d6167652d323031392d30342d30332d61742d31342e32302e35332d333030783330302e6a706567/400/400/0/mitschnitt-vortrag-podcast-mit-der-marke-zum-erfolg" alt="WüPod023 Mitschnitt Vortrag: Podcast: Mit der Marke zum Erfolg" style="width: 20%; vertical-align: top; margin-right: 2%;"/><div style="display: inline-block; width: 75%;"><p> <a href="https://wuerzblog.de/2019/04/07/wuepod023-mitschnitt-vortrag-podcast-mit-der-marke-zum-erfolg/">WüPod023 Mitschnitt Vortrag: Podcast: Mit der Marke zum Erfolg</a><br /> <i class="podlove-icon-calendar"></i> 7. April 2019 <br /><i class='podlove-icon-time'></i> 1Stunde31Minuten</p></div></li><li> <img src="https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031392f30342f77686174736170702d696d6167652d323031392d30342d30322d61742d32332e31322e32332d352d333030783232352e6a706567/400/300/0/eine-bloggerlesung-voller-wunder-und-wirren" alt="WüPod022 Eine Bloggerlesung voller Wunder und Wirren" style="width: 20%; vertical-align: top; margin-right: 2%;"/><div style="display: inline-block; width: 75%;"><p> <a href="https://wuerzblog.de/2019/04/03/wuepod022-eine-bloggerlesung-voller-wunder-und-wirren/">WüPod022 Eine Bloggerlesung voller Wunder und Wirren</a><br /> <i class="podlove-icon-calendar"></i> 3. April 2019 <br /><i class='podlove-icon-time'></i> 1Stunde33Minuten</p></div></li><li> <img src="https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031392f30332f696d675f32303139303331305f3132343935332d333030783232352e6a7067/400/300/0/wueww2-eine-zweite-woche-ueber-das-wuerzburger-web" alt="WüPod021 #WueWW2: Eine zweite Woche über das Würzburger Web" style="width: 20%; vertical-align: top; margin-right: 2%;"/><div style="display: inline-block; width: 75%;"><p> <a href="https://wuerzblog.de/2019/03/13/wuepod021-wueww2-eine-zweite-woche-ueber-das-wuerzburger-web/">WüPod021 #WueWW2: Eine zweite Woche über das Würzburger Web</a><br /> <i class="podlove-icon-calendar"></i> 13. März 2019 <br /><i class='podlove-icon-time'></i> 53Minuten</p></div></li><li> <img src="https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031392f30312f64736330343639302d322d333030783330302e6a7067/400/400/0/ein-jahrzehnt-mit-dem-wuerzburgwiki" alt="WüPod020 Ein Jahrzehnt mit dem WürzburgWiki" style="width: 20%; vertical-align: top; margin-right: 2%;"/><div style="display: inline-block; width: 75%;"><p> <a href="https://wuerzblog.de/2019/03/10/wuepod020-ein-jahrzehnt-mit-dem-wuerzburgwiki/">WüPod020 Ein Jahrzehnt mit dem WürzburgWiki</a><br /> <i class="podlove-icon-calendar"></i> 10. März 2019 <br /><i class='podlove-icon-time'></i> 1Stunde3Minuten</p></div></li><li> <img src="https://wuerzblog.de/wp-content/cache/podlove/60/8d6983aeb2ab232e72e93704be9371/durchsichtiges-geld_400x328.jpg" alt="WüPod019 Durchsichtiges Geld" style="width: 20%; vertical-align: top; margin-right: 2%;"/><div style="display: inline-block; width: 75%;"><p> <a href="https://wuerzblog.de/2018/11/25/transparenter-gehaltsworkflow/">WüPod019 Durchsichtiges Geld</a><br /> <i class="podlove-icon-calendar"></i> 25. November 2018 <br /><i class='podlove-icon-time'></i> 59Minuten</p></div></li></ul></section><section id="podlove_subscribe_button_widget-2" class="widget widget_podlove_subscribe_button_widget"><h2 class="widget-title">Würzblog-Podcast abonnieren</h2> <script>window.podcastData46eaa82e400b0d = {"title":"W\u00fcrzblog-Podcast abonnieren","subtitle":"Das W\u00fcrzblog auf die Ohren - h\u00f6ren, was in W\u00fcrzburg geht","description":"Im W\u00fcrzblog liest man nicht nur etwas \u00fcber W\u00fcrzburg, manchmal gibt es auch was zu h\u00f6ren - einen Podcast.","cover":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/74\/a3a73451f4b4322ff285a04a7c653e\/wuerzblog-podcast_400x400.jpg","feeds":[{"type":"audio","format":"mp3","url":"https:\/\/wuerzblog.de\/feed\/podcast\/","variant":"high","directory-url-itunes":"https:\/\/itunes.apple.com\/podcast\/id852432201"},{"type":"audio","format":"ogg","url":"https:\/\/wuerzblog.de\/feed\/podcast-ogg\/","variant":"high"},{"type":"audio","format":"aac","url":"https:\/\/wuerzblog.de\/feed\/podcast-aac\/","variant":"high"}]};</script> </section></div></aside></div><aside id="secondary" class="sidebar widget-area" role="complementary"><section id="ayb_posts-3" class="widget ayb_posts"><h2 class="widget-title">Artikeljubiläen</h2><ul><li><span class="ayb_date">2014</span>: <a href="https://wuerzblog.de/2014/07/02/sommerbuehnensommer-im-efeuhof/" title="Sommer in der Stadt, Sommerbühne in den Efeuhof. Das Theater Ensemble ist wieder in den ebenso schönen wie efeulosen Innenhof des Würzburger Rathauses gezogen, um das Ensemble Theater spielen zu lassen und auch andere Künstler an die frische Luft kommen zu lassen.">Sommerbühnensommer im Efeuhof<br/><img width="1200" height="900" src="https://wuerzblog.de/wp-content/uploads/2014/07/2-20140702_092340-1200x900.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2014/07/2-20140702_092340-1200x900.jpg 1200w, https://wuerzblog.de/wp-content/uploads/2014/07/2-20140702_092340-300x225.jpg 300w, https://wuerzblog.de/wp-content/uploads/2014/07/2-20140702_092340-768x576.jpg 768w, https://wuerzblog.de/wp-content/uploads/2014/07/2-20140702_092340-1024x768.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2014/07/2-20140702_092340-600x450.jpg 600w, https://wuerzblog.de/wp-content/uploads/2014/07/2-20140702_092340.jpg 1600w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" /></a></li><li><span class="ayb_date">2007</span>: <a href="https://wuerzblog.de/2007/07/02/nachwuchsfoerderung/" title="Wenn ich an meinen Deutschunterricht in der Schule zurückdenke, zieht grauer Nebel im Kopf auf. So w &hellip;">Nachwuchsförderung<br/></a></li><li><span class="ayb_date">2007</span>: <a href="https://wuerzblog.de/2007/07/02/der-paradeplatz-im-zeichen-des-csd/" title="Wenigstens am Samstagabend habe ich es mal zum CSD in Würzburg geschafft. Am Paradeplatz hinterm Dom &hellip;">Der Paradeplatz im Zeichen des CSD<br/></a></li></ul></section><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://wuerzblog.de/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <button type="submit" class="search-submit"><span class="screen-reader-text">Suche</span></button></form></section><section id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Kommentare</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://wuerzblog.de' rel='external nofollow' class='url'>ralf</a></span> bei <a href="https://wuerzblog.de/2019/06/21/die-biennale-der-kleinen-haeuser/#comment-115543">Die Biennale der kleinen Häuser</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://wuerzblog.de' rel='external nofollow' class='url'>ralf</a></span> bei <a href="https://wuerzblog.de/2019/06/21/die-biennale-der-kleinen-haeuser/#comment-115542">Die Biennale der kleinen Häuser</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://wuerzblog.de' rel='external nofollow' class='url'>ralf</a></span> bei <a href="https://wuerzblog.de/2019/06/21/ud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht/#comment-115538">#UD2019: Der Donnerstag hatte seinen Namen völlig zu recht</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://wuerzblog.de' rel='external nofollow' class='url'>ralf</a></span> bei <a href="https://wuerzblog.de/2019/06/21/ud2019-der-donnerstag-hatte-seinen-namen-voellig-zu-recht/#comment-115537">#UD2019: Der Donnerstag hatte seinen Namen völlig zu recht</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://wuerzblog.de' rel='external nofollow' class='url'>ralf</a></span> bei <a href="https://wuerzblog.de/2019/06/21/die-biennale-der-kleinen-haeuser/#comment-115536">Die Biennale der kleinen Häuser</a></li></ul></section><section id="linkcat-12" class="widget widget_links"><h2 class="widget-title">Blogs aus oder über Würzburg</h2><ul class='xoxo blogroll'><li><a href="http://www.wuelax.de/" target="_blank">Würzburg Lacrosse</a></li><li><a href="http://kochdepp.de/" target="_blank">Kochdepp</a></li><li><a href="http://www.bjoernstar.de/" target="_blank">Björnstar</a></li><li><a href="http://dasaweb.de/" title="webschnipsel. von mir, für dir." target="_blank">dasaweb</a></li><li><a href="http://derbildungsblog.de" target="_blank">Der Bildungs Blog</a></li></ul></section></aside></div><footer id="colophon" class="site-footer" role="contentinfo"><nav class="main-navigation" role="navigation" aria-label="Primäres Footer-Menü"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2705"><a href="https://wuerzblog.de/tags/">Stichwörter</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li></ul></li></ul></div></nav><div class="site-info"> <span class="site-title"><a href="https://wuerzblog.de/" rel="home">Würzblog</a></span> <a class="privacy-policy-link" href="https://wuerzblog.de/datenschutzerklaerung/">Datenschutzerklärung</a><span role="separator" aria-hidden="true"></span> <a href="https://de.wordpress.org/" class="imprint"> Stolz präsentiert von WordPress </a></div></footer></div></div><div id="cookie-law-info-bar"><span>Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Akzeptieren</a> <a  id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='https://wuerzblog.de' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4></h4><div class="cli-privacy-content"><p class="cli-privacy-content-text"></p></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section cli-privacy-tab"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" > </a></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade"><p></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > necessary </a> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" > non-necessary </a> <label class="cli-switch"> <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary"checked /> <span class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"></span> </label></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script> <script type="text/javascript">var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://zaehler.wuerzblog.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script>  <script type='text/javascript'>var screenReaderText = {"expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen"};</script> <script type='text/javascript'>var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"250","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Vorheriges Bild","nextLinkTitle":"N\u00e4chstes Bild","closeTitle":"Bildergalerie schlie\u00dfen","image":"Bild ","of":" von ","download":"Herunterladen","pause":"(Diashow anhalten)","play":"(Diashow starten)"};</script> <script type="text/javascript" defer src="https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_64d740e216f667e155a0c054c872145e.js"></script></body></html>