<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link type="text/css" media="all" href="https://wuerzblog.de/wp-content/cache/autoptimize/css/autoptimize_7e96dad5f436866047f41623381ed3f0.css" rel="stylesheet" /><title>Kalenderkram 41/2019 | Würzblog</title><meta name="description" content="Es ist eine Menge los vom 7. bis 13. Oktober in Würzburg. Lesungen aus Bildbänden, Tex-Frank-Konzerte, Kulturtage und eine Neuauflage von Frankensteins&#8230;" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="website" /><meta property="og:title" content="Kalenderkram 41/2019 | Würzblog" /><meta property="og:description" content="Es ist eine Menge los vom 7. bis 13. Oktober in Würzburg. Lesungen aus Bildbänden, Tex-Frank-Konzerte, Kulturtage und eine Neuauflage von Frankensteins Monster. Ralf erzählt im Podcast&#8230;" /><meta property="og:url" content="https://wuerzblog.de/2019/10/06/kalenderkram-41-2019/" /><meta property="og:site_name" content="Würzblog" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@wuerzblog" /><meta name="twitter:creator" content="@herrthees" /><meta name="twitter:title" content="Kalenderkram 41/2019 | Würzblog" /><meta name="twitter:description" content="Es ist eine Menge los vom 7. bis 13. Oktober in Würzburg. Lesungen aus Bildbänden, Tex-Frank-Konzerte, Kulturtage und eine Neuauflage von Frankensteins Monster. Ralf erzählt im Podcast&#8230;" /><link rel="canonical" href="https://wuerzblog.de/2019/10/06/kalenderkram-41-2019/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://wuerzblog.de/","name":"W\u00fcrzblog"}},{"@type":"ListItem","position":2,"item":{"@id":"https://wuerzblog.de/category/events/","name":"Events"}},{"@type":"ListItem","position":3,"item":{"@id":"https://wuerzblog.de/2019/10/06/kalenderkram-41-2019/","name":"Kalenderkram 41/2019"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Feed" href="https://wuerzblog.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Kommentar-Feed" href="https://wuerzblog.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast (WüPod-MP3)" href="https://wuerzblog.de/feed/podcast/" /><link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast (WüPod-OGG)" href="https://wuerzblog.de/feed/podcast-ogg/" /><link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast (WüPod-AAC)" href="https://wuerzblog.de/feed/podcast-aac/" /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; WüPod033 Kalenderkram 41/2019 Kommentar-Feed" href="https://wuerzblog.de/2019/10/06/kalenderkram-41-2019/feed/" /><link rel='stylesheet' id='ashe_enqueue_Open_Sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='ashe_enqueue_Homenaje-css'  href='https://fonts.googleapis.com/css?family=Homenaje%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='ashe_enqueue_Yrsa-css'  href='https://fonts.googleapis.com/css?family=Yrsa%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=1.0.0' type='text/css' media='all' /> <script type='text/javascript' src='https://wuerzblog.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/wuerzblog.de\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://wuerzblog.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wuerzblog.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wuerzblog.de/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2019%2F10%2F06%2Fkalenderkram-41-2019%2F" /><link rel="alternate" type="text/xml+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2019%2F10%2F06%2Fkalenderkram-41-2019%2F&#038;format=xml" /><link rel="alternate" type="application/json+oembed" href="https://wuerzblog.de/2019/10/06/kalenderkram-41-2019/?service=podlove-oembed&amp;format=json" title="W&#xFC;Pod033 Kalenderkram 41/2019 oEmbed Profile"/><link rel="alternate" type="application/xml+oembed" href="https://wuerzblog.de/2019/10/06/kalenderkram-41-2019/?service=podlove-oembed&amp;format=xml" title="W&#xFC;Pod033 Kalenderkram 41/2019 oEmbed Profile"/><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2019/09/wuerzblog-kalenderkram-41-kopie-1024x768.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="720"/><meta property="og:title" content="WüPod033 Kalenderkram 41/2019"/><meta property="og:description" content="Es ist einiges los in Würzburg in der Woche vom 7. bis 13. Oktober. Im Würzblog-Podcast erzählt Ralf, was in Würzburg da so geht." /><meta property="og:url" content="https://wuerzblog.de/2019/10/06/kalenderkram-41-2019/"/><meta property="og:type" content="website"><meta property="og:locale" content="de_de" /><meta property="og:site_name" content="Würzblog"/> <script type="text/javascript">var cli_flush_cache=2;</script> <meta name="twitter:card" content="summary"/><meta name="twitter:url" content="https://wuerzblog.de/2019/10/06/kalenderkram-41-2019/"/><meta name="twitter:title" content="W&#xFC;Pod033 Kalenderkram 41/2019"/><meta name="twitter:description" content="Es ist einiges los in W&#xFC;rzburg in der Woche vom 7. bis 13. Oktober. Im W&#xFC;rzblog-Podcast erz&#xE4;hlt Ralf, was in W&#xFC;rzburg da so geht."/><meta name="twitter:site" content="wuerzblog"/><meta name="twitter:creator" content="herrthees"/><meta name="twitter:image" content="https://wuerzblog.de/wp-content/uploads/2019/09/wuerzblog-kalenderkram-41-1024x1024.jpg"/><meta property="og:type" content="website"/><meta property="og:site_name" content="W&#xFC;rzblog Podcast"/><meta property="og:title" content="Kalenderkram 41/2019"/><meta property="og:url" content="https://wuerzblog.de/2019/10/06/kalenderkram-41-2019/"/><meta property="og:description" content="Konzerte, Vortr&#xE4;ge, Lesungen aus Bildb&#xE4;nden&#10;Es ist einiges los in W&#xFC;rzburg in der Woche vom 7. bis 13. Oktober. Im W&#xFC;rzblog-Podcast erz&#xE4;hlt Ralf, was in W&#xFC;rzburg da so geht."/><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2019/09/wuerzblog-kalenderkram-41-1024x1024.jpg"/><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2019/09/wuerzblog-kalenderkram-41-kopie-150x150.jpg"/><meta property="og:audio" content="https://wuerzblog.de/podlove/file/188/s/opengraph/c/episode/wuerzblog-kalenderkram-41.mp3"/><meta property="og:audio:type" content="audio/mpeg"/><link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-150x150.jpg" sizes="32x32" /><link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-300x300.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-300x300.jpg" /><meta name="msapplication-TileImage" content="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-300x300.jpg" /></head><body class="podcast-template-default single single-podcast postid-16079 wp-embed-responsive"><div id="page-wrap"><div id="page-header" ><div class="entry-header" data-bg-type="image" data-image="https://wuerzblog.de/wp-content/uploads/2019/08/cropped-wuerzblog-neues-logo-clean.jpg" data-video-mp4="" data-video-webm=""><div class="cvr-container"><div class="cvr-outer"><div class="cvr-inner"><div class="header-logo"> <a href="https://wuerzblog.de/" class="site-title">Würzblog</a> <a href="https://wuerzblog.de/" title="Würzblog" class="mobile-logo"> <noscript><img src="https://wuerzblog.de/wp-content/uploads/2019/08/wuerzblog-neues-logo-clean.jpg" alt="Würzblog"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2019/08/wuerzblog-neues-logo-clean.jpg" alt="Würzblog"> </a><p class="site-description">Leben in, um und warum Würzburg</p></div></div></div></div> <a href="https://wuerzblog.de/" title="Würzblog" class="header-image-logo"></a></div><div id="main-nav" class="clear-fix" data-fixed="1" data-mobile-fixed="1"><div ><div class="main-nav-socials-trigger"> <i class="fas fa-share-alt"></i> <i class="fa fa-times"></i></div><div class="main-nav-icons"><div class="main-nav-socials"> <a href="https://www.facebook.com/wuerzblog/" target="_blank"> <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/wuerzblog" target="_blank"> <i class="fab fa-twitter"></i> </a> <a href="https://instagram.com/wuerzblog" target="_blank"> <i class="fab fa-instagram"></i> </a> <a href="https://wuerzblog.de/feed" target="_blank"> <i class="fas fa-rss"></i> </a></div><div class="main-nav-search"> <i class="fa fa-search"></i> <i class="fa fa-times"></i><form role="search" method="get" id="searchform" class="clear-fix" action="https://wuerzblog.de/"><input type="search" name="s" id="s" placeholder="Search..." data-placeholder="Type &amp; hit Enter..." value="" /><span class="svg-fa-wrap"><i class="fa fa-search"></i></span><input type="submit" id="searchsubmit" value="st" /></form></div></div><nav class="main-menu-container"><ul id="main-menu" class=""><li id="menu-item-2729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li><li id="menu-item-6238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a></li><li id="menu-item-2703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li><li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li><li id="menu-item-2704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a></li><li id="menu-item-2708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über</a><ul class="sub-menu"><li id="menu-item-2709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li><li id="menu-item-15642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15642"><a href="https://wuerzblog.de/datenschutzerklaerung/">Datenschutzerklärung</a></li></ul></li></ul></nav> <span class="mobile-menu-btn"><div> <i class="fas fa-chevron-down"></i></div> </span></div><nav class="mobile-menu-container"><ul id="mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15642"><a href="https://wuerzblog.de/datenschutzerklaerung/">Datenschutzerklärung</a></li></ul></li></ul></nav></div></div><div class="page-content"><div class="main-content clear-fix boxed-wrapper" data-layout="rsidebar" data-sidebar-sticky="1" data-sidebar-width="270"><div class="main-container"><article id="post-16079" class="post-16079 podcast type-podcast status-publish has-post-thumbnail hentry category-events category-kultur category-musik category-podcast category-theater-kultur post"><div class="post-media"> <noscript><img width="1140" height="855" src="https://wuerzblog.de/wp-content/uploads/2019/09/wuerzblog-kalenderkram-41-kopie-1140x855.jpg" class="attachment-ashe-full-thumbnail size-ashe-full-thumbnail wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2019/09/wuerzblog-kalenderkram-41-kopie-1140x855.jpg 1140w, https://wuerzblog.de/wp-content/uploads/2019/09/wuerzblog-kalenderkram-41-kopie-300x225.jpg 300w, https://wuerzblog.de/wp-content/uploads/2019/09/wuerzblog-kalenderkram-41-kopie-768x576.jpg 768w, https://wuerzblog.de/wp-content/uploads/2019/09/wuerzblog-kalenderkram-41-kopie-1024x768.jpg 1024w" sizes="(max-width: 1140px) 100vw, 1140px" /></noscript><img width="1140" height="855" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201140%20855%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2019/09/wuerzblog-kalenderkram-41-kopie-1140x855.jpg" class="lazyload attachment-ashe-full-thumbnail size-ashe-full-thumbnail wp-post-image" alt="" data-srcset="https://wuerzblog.de/wp-content/uploads/2019/09/wuerzblog-kalenderkram-41-kopie-1140x855.jpg 1140w, https://wuerzblog.de/wp-content/uploads/2019/09/wuerzblog-kalenderkram-41-kopie-300x225.jpg 300w, https://wuerzblog.de/wp-content/uploads/2019/09/wuerzblog-kalenderkram-41-kopie-768x576.jpg 768w, https://wuerzblog.de/wp-content/uploads/2019/09/wuerzblog-kalenderkram-41-kopie-1024x768.jpg 1024w" data-sizes="(max-width: 1140px) 100vw, 1140px" /></div><header class="post-header"><div class="post-categories"><a href="https://wuerzblog.de/category/events/" rel="category tag">Events</a>,&nbsp;&nbsp;<a href="https://wuerzblog.de/category/kultur/" rel="category tag">Kultur</a>,&nbsp;&nbsp;<a href="https://wuerzblog.de/category/kultur/musik/" rel="category tag">Musik</a>,&nbsp;&nbsp;<a href="https://wuerzblog.de/category/zeuch/podcast/" rel="category tag">Podcast</a>,&nbsp;&nbsp;<a href="https://wuerzblog.de/category/kultur/theater-kultur/" rel="category tag">Theater</a></div><h1 class="post-title">WüPod033 Kalenderkram 41/2019</h1><div class="post-meta clear-fix"> <span class="post-date">6. Oktober 2019</span> <span class="meta-sep">/</span> <a href="https://wuerzblog.de/2019/10/06/kalenderkram-41-2019/#respond" class="post-comments" >No Comments</a></div></header><div class="post-content"><div class="ShariffSC" style="clear:both;"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook%7Cpinterest" data-url="https%3A%2F%2Fwuerzblog.de%2F2019%2F10%2F06%2Fkalenderkram-41-2019%2F" data-timestamp="1570389422" data-hidezero="1" data-backendurl="https://wuerzblog.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwuerzblog.de%2F2019%2F10%2F06%2Fkalenderkram-41-2019%2F&text=W%C3%BCPod033%20Kalenderkram%2041%2F2019&via=wuerzblog" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwuerzblog.de%2F2019%2F10%2F06%2Fkalenderkram-41-2019%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=W%C3%BCPod033%20Kalenderkram%2041%2F2019%20https%3A%2F%2Fwuerzblog.de%2F2019%2F10%2F06%2Fkalenderkram-41-2019%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwuerzblog.de%2F2019%2F10%2F06%2Fkalenderkram-41-2019%2F&media=https%3A%2F%2Fwuerzblog.de%2Fwp-content%2Fuploads%2F2019%2F09%2Fwuerzblog-kalenderkram-41-kopie.jpg&description=W%C3%BCPod033%20Kalenderkram%2041%2F2019" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;<span data-service="pinterest" style="color:#cb2027" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwuerzblog.de%2F2019%2F10%2F06%2Fkalenderkram-41-2019%2F&title=W%C3%BCPod033%20Kalenderkram%2041%2F2019" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div><p>Es ist eine Menge los vom 7. bis 13. Oktober in Würzburg. Lesungen aus Bildbänden, Tex-Frank-Konzerte, Kulturtage und eine Neuauflage von Frankensteins Monster. Ralf erzählt im Podcast, was wann wo und manchmal auch warum.</p><p style="text-align:center"><strong><a href="https://open.spotify.com/episode/7gYdSU1hwXOEK01WIR1gO6">Den Podcast auf Spotify anhören</a></strong></p><div class="pwp4-wrapper" id="podlovewebplayer_25ee79fd309c5e07704bcbc8a6f7fbabc83a14f9" data-episode="https://wuerzblog.de/2019/10/06/kalenderkram-41-2019/?podlove_action=pwp4_config"><audio controls="controls" preload="none"> <source src="https://wuerzblog.de/podlove/file/188/s/webplayer/c/episode/wuerzblog-kalenderkram-41.mp3" type="audio/mpeg"/> </audio></div><p><span class="podlove-duration">Dauer der Episode: 0:17:41</span></p><p>Veröffentlicht von <a href="https://wuerzblog.de" target="_blank">Ralf Thees</a> unter der <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/de/deed.en" target="_blank">Creative Commons Attribution-NonCommercial-ShareAlike 3.0 Germany License-Lizenz</a>.</p><form action="#"><div class="episode_downloads"><input type="hidden" name="ptm_source" value="download" /><input type="hidden" name="ptm_context" value="select-button" /><select name="download_media_file"><option value="188" data-raw-url="https://wuerzblog.de/podlove/file/188/s/download/c/select-show/wuerzblog-kalenderkram-41.mp3">mp3 [14 MB]</option></select><button class="podlove-download-primary">Download</button><button class="podlove-download-secondary">Show URL</button></div></form><ul><li> <a class="podcast_download mp3" href="https://wuerzblog.de/wp-content/uploads/podcasts/wuerzblog-kalenderkram-41.mp3">MP3 Audio</a> (14 MB)</li></ul><p><table class="podlove-contributors-table"><tbody><tr><td class="avatar_cell"> <noscript><img class="avatar avatar-50 photo" alt="avatar" width="57" height="50" src="https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_57x50.jpg" srcset="https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_57x50.jpg 1x, https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_114x100.jpg 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031382f30372f323031372d30362d32342d31333539372d667275656873747565636b2d333030783236342e6a7067/171/150/0/ralf-thees 3x"/></noscript><img class="lazyload avatar avatar-50 photo" alt="avatar" width="57" height="50" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2057%2050%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_57x50.jpg" data-srcset="https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_57x50.jpg 1x, https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_114x100.jpg 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031382f30372f323031372d30362d32342d31333539372d667275656873747565636b2d333030783236342e6a7067/171/150/0/ralf-thees 3x"/></td><td class="title_cell"> Ralf Thees</td><td class="role_cell"> Moderator</td><td class="social_cell"> <a target="_blank" title="Twitter" href="https://twitter.com/herrthees"> <noscript><img class="podlove-contributor-button" alt="Twitter Icon" width="20" height="20" src="https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_20x20.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_40x40.png 2x, https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_60x60.png 3x"/></noscript><img class="lazyload podlove-contributor-button" alt="Twitter Icon" width="20" height="20" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2020%2020%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_20x20.png" data-srcset="https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_40x40.png 2x, https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_60x60.png 3x"/> </a> <a target="_blank" title="Flattr" href="https://flattr.com/profile/wuerzblog"> <noscript><img class="podlove-contributor-button" alt="Flattr Icon" width="20" height="20" src="https://wuerzblog.de/wp-content/cache/podlove/bd/6ac6fb05c21096376a27897d40567b/flattr_20x20.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/bd/6ac6fb05c21096376a27897d40567b/flattr_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/bd/6ac6fb05c21096376a27897d40567b/flattr_40x40.png 2x, https://wuerzblog.de/wp-content/cache/podlove/bd/6ac6fb05c21096376a27897d40567b/flattr_60x60.png 3x"/></noscript><img class="lazyload podlove-contributor-button" alt="Flattr Icon" width="20" height="20" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2020%2020%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/cache/podlove/bd/6ac6fb05c21096376a27897d40567b/flattr_20x20.png" data-srcset="https://wuerzblog.de/wp-content/cache/podlove/bd/6ac6fb05c21096376a27897d40567b/flattr_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/bd/6ac6fb05c21096376a27897d40567b/flattr_40x40.png 2x, https://wuerzblog.de/wp-content/cache/podlove/bd/6ac6fb05c21096376a27897d40567b/flattr_60x60.png 3x"/> </a> <a target="_blank" title="Flickr" href="https://secure.flickr.com/photos/wuerzblog"> <noscript><img class="podlove-contributor-button" alt="Flickr Icon" width="20" height="20" src="https://wuerzblog.de/wp-content/cache/podlove/db/67f82fda5b9687be3f44241f851797/flickr_20x20.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/db/67f82fda5b9687be3f44241f851797/flickr_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/db/67f82fda5b9687be3f44241f851797/flickr_40x40.png 2x, https://wuerzblog.de/wp-content/cache/podlove/db/67f82fda5b9687be3f44241f851797/flickr_60x60.png 3x"/></noscript><img class="lazyload podlove-contributor-button" alt="Flickr Icon" width="20" height="20" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2020%2020%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/cache/podlove/db/67f82fda5b9687be3f44241f851797/flickr_20x20.png" data-srcset="https://wuerzblog.de/wp-content/cache/podlove/db/67f82fda5b9687be3f44241f851797/flickr_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/db/67f82fda5b9687be3f44241f851797/flickr_40x40.png 2x, https://wuerzblog.de/wp-content/cache/podlove/db/67f82fda5b9687be3f44241f851797/flickr_60x60.png 3x"/> </a> <a target="_blank" title="GitHub" href="https://github.com/rthees"> <noscript><img class="podlove-contributor-button" alt="GitHub Icon" width="20" height="20" src="https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_20x20.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_40x40.png 2x, https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_60x60.png 3x"/></noscript><img class="lazyload podlove-contributor-button" alt="GitHub Icon" width="20" height="20" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2020%2020%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_20x20.png" data-srcset="https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_40x40.png 2x, https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_60x60.png 3x"/> </a> <a target="_blank" title="Email" href="mailto:ralf@wuerzblog.de"> <noscript><img class="podlove-contributor-button" alt="Email Icon" width="20" height="20" src="https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_20x20.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_40x40.png 2x, https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_60x60.png 3x"/></noscript><img class="lazyload podlove-contributor-button" alt="Email Icon" width="20" height="20" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2020%2020%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_20x20.png" data-srcset="https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_40x40.png 2x, https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_60x60.png 3x"/> </a> <a target="_blank" title="Facebook" href="https://facebook.com/herrthees"> <noscript><img class="podlove-contributor-button" alt="Facebook Icon" width="20" height="20" src="https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_20x20.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_40x40.png 2x, https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_60x60.png 3x"/></noscript><img class="lazyload podlove-contributor-button" alt="Facebook Icon" width="20" height="20" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2020%2020%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_20x20.png" data-srcset="https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_40x40.png 2x, https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_60x60.png 3x"/> </a></td><td class="donation_cell"> <a target="_blank" title="Thomann Wishlist" href="http://www.thomann.de/de/wishlist_4u_7c9c03814c14.html"> <noscript><img class="podlove-contributor-button" alt="Thomann Wishlist Icon" width="20" height="20" src="https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_20x20.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_40x40.png 2x, https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_60x60.png 3x"/></noscript><img class="lazyload podlove-contributor-button" alt="Thomann Wishlist Icon" width="20" height="20" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2020%2020%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_20x20.png" data-srcset="https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_40x40.png 2x, https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_60x60.png 3x"/> </a> <a target="_blank" title="Bitcoin" href="bitcoin:1Q7Cv6mtMfkLyYdmStRgvX4yKNmhPYMcGC"> <noscript><img class="podlove-contributor-button" alt="Bitcoin Icon" width="20" height="20" src="https://wuerzblog.de/wp-content/cache/podlove/26/5c136562334c77aff3c862abb96e3c/bitcoin_20x20.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/26/5c136562334c77aff3c862abb96e3c/bitcoin_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/26/5c136562334c77aff3c862abb96e3c/bitcoin_40x40.png 2x, https://wuerzblog.de/wp-content/cache/podlove/26/5c136562334c77aff3c862abb96e3c/bitcoin_60x60.png 3x"/></noscript><img class="lazyload podlove-contributor-button" alt="Bitcoin Icon" width="20" height="20" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2020%2020%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/cache/podlove/26/5c136562334c77aff3c862abb96e3c/bitcoin_20x20.png" data-srcset="https://wuerzblog.de/wp-content/cache/podlove/26/5c136562334c77aff3c862abb96e3c/bitcoin_20x20.png 1x, https://wuerzblog.de/wp-content/cache/podlove/26/5c136562334c77aff3c862abb96e3c/bitcoin_40x40.png 2x, https://wuerzblog.de/wp-content/cache/podlove/26/5c136562334c77aff3c862abb96e3c/bitcoin_60x60.png 3x"/> </a></td></tr></tbody></table></p><h3>Shownotes</h3><ul><li><a href="https://cairo.wue.de/veranstaltung/vegane-vokue-35"><strong>Vegane Volksküche im Cairo</strong></a>. Es kocht diesmal die Veranstalter-Gruppe <a href="http://bigdippershows.com">Big Dipper Shows</a> (Montag, 7. Oktober)</li><li><a href="https://www.facebook.com/socialmediawuerzburg/photos/a.266408006723910/2756972341000785/?type=3&amp;theater"><strong>Social Media Business Lounge</strong></a> mit unter anderem  &#8212; Ha! &#8212; Ralf Thees, der etwas zum Thema Podcasts erzählt. (Dienstag, 8. Oktober)</li><li><strong>Raus in die Welt</strong>: <a href="https://blog-stadtbuecherei-wuerzburg.de/raus-in-die-welt/">Reisebloggerin Christina Spörer berichtet</a> in der Stadtteilbücherei Hubland (Mittwoch, 9. Oktober)</li><li><a href="http://theater-ensemble.net/performance/frankensteins-schoepfung/"><strong>Frankensteins Schöpfung</strong></a>, nach Mery Shelly im Theater Ensemble (Premiere Mittwoch, 9. Oktober, läuft bis 9. November)</li><li><a href="https://www.facebook.com/events/297337017593817/"><strong>Open Mic Night</strong></a> im Nähcafé Edeltraud (Mittwoch, 9. Oktober)</li><li><a href="https://www.facebook.com/events/405405953493168/"><strong>Viertel Vor: Korncorner</strong>.</a> Vortrag der <a href="https://www.korncorner.de/">Biobauern Thomas Klopf und Lorenz Köhler</a> in der Viertelkultur (Donnerstag, 10. Oktober)</li><li>Konzert in der Posthalle: <a href="https://posthalle.de/programm/tito-tarantula"><strong>Tito &amp; Tarantula</strong></a>, Support Markus Rill &amp; The Troublemakers (Donnerstag, 10. Oktober)</li><li><a href="https://kunsthaus-michel.de/stefan-pompetzki-baltische-staaten/"><strong>Lesung aus einem Bildband</strong></a>: Stefan Pompetzki stellt seine Bildband &#8220;Baltische Staaten&#8221; im Kunsthaus Michel vor. (Freitag, 11. Oktober)<ul><li><a href="http://wuerzmischung.de/2011/10/08/wuerzmischung-54-kiwis-dias/">Würzmischung #54: Kiwis und Dias</a></li></ul></li><li>Konzerte am Samstag der <a href="https://zkt2019.wordpress.com/2019/09/01/example-post/"><strong>Zellerauer Kulturtage</strong></a>: Ophilia + Sara Teamusician im Viertelkultur und Nilz Hübenbecker &amp; Special Guests im Waschhaus (Samstag, 12. Oktober)</li><li><a href="https://zkt2019.wordpress.com/2019/09/01/example-post/"><strong>Zellerauer Kulturtage</strong></a> am Sonntag auf dem Bürgerbräu, u.a. mit Artbrew Designmarkt (Sonntag, 13. Oktober)</li><li>Alles muss raus. <a href="https://www.facebook.com/events/462723144574722/permalink/474359623411074/"><strong>Outdoor-Flohmarkt</strong></a> am DAV Kletterzentrum in der Zellerau. (Sonntag, 13. Oktober)</li><li><a href="https://slamwuerzburg.wordpress.com/2019/09/24/es-geht-wieder-los-poetry-slam-am-13-oktober-2019-feat-the-sunday-morning-orchestra/"><strong>Saisonbeginn beim Poetry Slam Würzburg</strong></a> in der Posthalle. (Sonntag, 13. Oktober)</li></ul><div class="ShariffSC" style="clear:both;"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook%7Cpinterest" data-url="https%3A%2F%2Fwuerzblog.de%2F2019%2F10%2F06%2Fkalenderkram-41-2019%2F" data-timestamp="1570389422" data-hidezero="1" data-backendurl="https://wuerzblog.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwuerzblog.de%2F2019%2F10%2F06%2Fkalenderkram-41-2019%2F&text=W%C3%BCPod033%20Kalenderkram%2041%2F2019&via=wuerzblog" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwuerzblog.de%2F2019%2F10%2F06%2Fkalenderkram-41-2019%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=W%C3%BCPod033%20Kalenderkram%2041%2F2019%20https%3A%2F%2Fwuerzblog.de%2F2019%2F10%2F06%2Fkalenderkram-41-2019%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwuerzblog.de%2F2019%2F10%2F06%2Fkalenderkram-41-2019%2F&media=https%3A%2F%2Fwuerzblog.de%2Fwp-content%2Fuploads%2F2019%2F09%2Fwuerzblog-kalenderkram-41-kopie.jpg&description=W%C3%BCPod033%20Kalenderkram%2041%2F2019" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;<span data-service="pinterest" style="color:#cb2027" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwuerzblog.de%2F2019%2F10%2F06%2Fkalenderkram-41-2019%2F&title=W%C3%BCPod033%20Kalenderkram%2041%2F2019" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div></div><footer class="post-footer"> <span class="post-author">By&nbsp;<a href="https://wuerzblog.de/author/ralf/" title="Beiträge von ralf" rel="author">ralf</a></span><div class="post-share"> <a class="facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://wuerzblog.de/2019/10/06/kalenderkram-41-2019/"> <i class="fab fa-facebook-f"></i> </a> <a class="twitter-share" target="_blank" href="https://twitter.com/intent/tweet?url=https://wuerzblog.de/2019/10/06/kalenderkram-41-2019/"> <i class="fab fa-twitter"></i> </a> <a class="pinterest-share" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://wuerzblog.de/2019/10/06/kalenderkram-41-2019/&#038;media=https://wuerzblog.de/wp-content/uploads/2019/09/wuerzblog-kalenderkram-41-kopie.jpg&#038;description=WüPod033%20Kalenderkram%2041/2019"> <i class="fab fa-pinterest"></i> </a></div></footer></article><div class="author-description"> <a class="author-avatar" href="https://wuerzblog.de/author/ralf/"> </a><h4><a href="https://wuerzblog.de/author/ralf/" title="Beiträge von ralf" rel="author">ralf</a></h4><div class="author-share"> <a href="https://twitter.com/wuerzblog" target="_blank" > <i class="fab fa-twitter"></i> </a> <a href="https://www.instagram.com/wuerzblog" target="_blank" > <i class="fab fa-instagram"></i> </a></div><p>Blogger, Podcaster, Webentwickler und freier Journalist</p></div> <a href="https://wuerzblog.de/2019/09/29/kalenderkram-40-2019/" title="Kalenderkram 40/2019" class="single-navigation next-post"> <noscript><img width="75" height="75" src="https://wuerzblog.de/wp-content/uploads/2019/09/img_20190929_195020-75x75.jpg" class="attachment-ashe-single-navigation size-ashe-single-navigation wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2019/09/img_20190929_195020-75x75.jpg 75w, https://wuerzblog.de/wp-content/uploads/2019/09/img_20190929_195020-150x150.jpg 150w, https://wuerzblog.de/wp-content/uploads/2019/09/img_20190929_195020-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></noscript><img width="75" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2075%2075%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2019/09/img_20190929_195020-75x75.jpg" class="lazyload attachment-ashe-single-navigation size-ashe-single-navigation wp-post-image" alt="" data-srcset="https://wuerzblog.de/wp-content/uploads/2019/09/img_20190929_195020-75x75.jpg 75w, https://wuerzblog.de/wp-content/uploads/2019/09/img_20190929_195020-150x150.jpg 150w, https://wuerzblog.de/wp-content/uploads/2019/09/img_20190929_195020-300x300.jpg 300w" data-sizes="(max-width: 75px) 100vw, 75px" /> <i class="icon-angle-right"></i> </a><div class="related-posts"><h3>Das könnte dich auch interessieren</h3><section> <a href="https://wuerzblog.de/2011/09/20/dribbling-sunday/"><noscript><img width="403" height="330" src="https://wuerzblog.de/wp-content/uploads/2011/09/soliver_anzeige.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2011/09/soliver_anzeige.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2011/09/soliver_anzeige-300x246.jpg 300w, https://wuerzblog.de/wp-content/uploads/2011/09/soliver_anzeige-768x629.jpg 768w, https://wuerzblog.de/wp-content/uploads/2011/09/soliver_anzeige-600x492.jpg 600w" sizes="(max-width: 403px) 100vw, 403px" /></noscript><img width="403" height="330" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20403%20330%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2011/09/soliver_anzeige.jpg" class="lazyload attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" data-srcset="https://wuerzblog.de/wp-content/uploads/2011/09/soliver_anzeige.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2011/09/soliver_anzeige-300x246.jpg 300w, https://wuerzblog.de/wp-content/uploads/2011/09/soliver_anzeige-768x629.jpg 768w, https://wuerzblog.de/wp-content/uploads/2011/09/soliver_anzeige-600x492.jpg 600w" data-sizes="(max-width: 403px) 100vw, 403px" /></a><h4><a href="https://wuerzblog.de/2011/09/20/dribbling-sunday/">Dribbling Sunday</a></h4> <span class="related-post-date">20. September 2011</span></section><section> <a href="https://wuerzblog.de/2009/01/27/kopf-ab/"><noscript><img width="391" height="330" src="https://wuerzblog.de/wp-content/uploads/2014/05/guillotine-klein1.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2014/05/guillotine-klein1.jpg 472w, https://wuerzblog.de/wp-content/uploads/2014/05/guillotine-klein1-300x253.jpg 300w" sizes="(max-width: 391px) 100vw, 391px" /></noscript><img width="391" height="330" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20391%20330%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2014/05/guillotine-klein1.jpg" class="lazyload attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" data-srcset="https://wuerzblog.de/wp-content/uploads/2014/05/guillotine-klein1.jpg 472w, https://wuerzblog.de/wp-content/uploads/2014/05/guillotine-klein1-300x253.jpg 300w" data-sizes="(max-width: 391px) 100vw, 391px" /></a><h4><a href="https://wuerzblog.de/2009/01/27/kopf-ab/">Kopf ab!</a></h4> <span class="related-post-date">27. Januar 2009</span></section><section> <a href="https://wuerzblog.de/2007/12/04/erwin-pelzig-im-gino/"><noscript><img width="168" height="237" src="https://wuerzblog.de/wp-content/uploads/2007/12/vorne_plakat_final_a4resized.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" /></noscript><img width="168" height="237" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20168%20237%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2007/12/vorne_plakat_final_a4resized.jpg" class="lazyload attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" /></a><h4><a href="https://wuerzblog.de/2007/12/04/erwin-pelzig-im-gino/">Erwin Pelzig im Gino</a></h4> <span class="related-post-date">4. Dezember 2007</span></section><div class="clear-fix"></div></div><div class="comments-area" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/06/kalenderkram-41-2019/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://wuerzblog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="d6c492779d"  name="d6c492779d"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a87909b555a3a2fe99c516f824775c04" );document.getElementById("d6c492779d").setAttribute( "id", "comment" );</script></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='16079' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><div class="sidebar-right-wrap"><aside class="sidebar-right"><div id="search-2" class="ashe-widget widget_search"><form role="search" method="get" id="searchform" class="clear-fix" action="https://wuerzblog.de/"><input type="search" name="s" id="s" placeholder="Search..." data-placeholder="Type &amp; hit Enter..." value="" /><span class="svg-fa-wrap"><i class="fa fa-search"></i></span><input type="submit" id="searchsubmit" value="st" /></form></div><div id="recent-comments-3" class="ashe-widget widget_recent_comments"><div class="widget-title"><h2>Kommentare</h2></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://stefanhetzel.de' rel='external nofollow' class='url'>Stefan Hetzel</a></span> bei <a href="https://wuerzblog.de/2019/10/03/holzklasse-rostklasse-mausklasse/#comment-116263">Holzklasse, Rostklasse, Mausklasse</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://wuerzblog.de' rel='external nofollow' class='url'>ralf</a></span> bei <a href="https://wuerzblog.de/2019/09/29/kalenderkram-40-2019/#comment-116230">WüPod032 Kalenderkram 40/2019</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://hellcow.net' rel='external nofollow' class='url'>hellcow</a></span> bei <a href="https://wuerzblog.de/2019/09/29/kalenderkram-40-2019/#comment-116223">WüPod032 Kalenderkram 40/2019</a></li><li class="recentcomments"><span class="comment-author-link">Nils</span> bei <a href="https://wuerzblog.de/2019/09/22/16032/#comment-116162">WüPod030 Kalenderkram 39/2019</a></li><li class="recentcomments"><span class="comment-author-link">Ingrid Sauter</span> bei <a href="https://wuerzblog.de/2006/04/12/italienische-enklave/#comment-116150">Italienische Enklave</a></li></ul></div><div id="ayb_posts-3" class="ashe-widget ayb_posts"><div class="widget-title"><h2>Artikeljubiläen</h2></div><ul><li><span class="ayb_date">2008</span>: <a href="https://wuerzblog.de/2008/10/07/die-disco-fantastique-beendet-den-sommerurlaub/" title="https://www.youtube.com/watch?v=Zdz88MBWomo So, bis zum Freitag müssen das alle drauf haben! Denn na &hellip;">Die Disco Fantastique beendet den Sommerurlaub<br/><noscript><img width="604" height="53" src="https://wuerzblog.de/wp-content/uploads/2014/12/wuerzblog_trenner21-604x53.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2014/12/wuerzblog_trenner21.jpg 604w, https://wuerzblog.de/wp-content/uploads/2014/12/wuerzblog_trenner21-300x26.jpg 300w, https://wuerzblog.de/wp-content/uploads/2014/12/wuerzblog_trenner21-600x53.jpg 600w" sizes="(max-width: 604px) 100vw, 604px" /></noscript><img width="604" height="53" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20604%2053%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2014/12/wuerzblog_trenner21-604x53.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-srcset="https://wuerzblog.de/wp-content/uploads/2014/12/wuerzblog_trenner21.jpg 604w, https://wuerzblog.de/wp-content/uploads/2014/12/wuerzblog_trenner21-300x26.jpg 300w, https://wuerzblog.de/wp-content/uploads/2014/12/wuerzblog_trenner21-600x53.jpg 600w" data-sizes="(max-width: 604px) 100vw, 604px" /></a></li><li><span class="ayb_date">2008</span>: <a href="https://wuerzblog.de/2008/10/07/tommi-hockt-in-herrn-gehrings-guter-stube-und-klampft/" title="Während Dennis heute Eberhard Schellenberger musikalisch und persönlich in die Mangel nimmt, spielt &hellip;">Tommi hockt in Herrn Gehrings guter Stube und klampft<br/></a></li><li><span class="ayb_date">2008</span>: <a href="https://wuerzblog.de/2008/10/07/pac-man-spielt-auf-bitsn-beats-im-akw/" title="Na, das ist doch mal ein schönes Plakat für eine Veranstaltung. Da werden Erinnerungen wach. Pac-Man &hellip;">Pac-Man spielt auf -- Bits'n Beats im AKW<br/><noscript><img width="600" height="270" src="https://wuerzblog.de/wp-content/uploads/2008/10/bitsnbeats-600x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript><img width="600" height="270" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20270%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2008/10/bitsnbeats-600x270.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></li></ul></div><div id="linkcat-12" class="ashe-widget widget_links"><div class="widget-title"><h2>Blogs aus oder über Würzburg</h2></div><ul class='xoxo blogroll'><li><a href="http://wettbewerbsvorteile.com/weblog/" target="_blank">Wettbewerbsvorteile</a></li><li><a href="http://www.jdwoodyard.com/" target="_blank">JDWoodyard</a></li><li><a href="http://www.comicdealer.de/" target="_blank">Comicdealer</a></li><li><a href="http://kaleidsocope.blogspot.de/" target="_blank">Kaleidoscope</a></li><li><a href="http://gj-wuerzburg.de" target="_blank">Grüne Jugend Würzburg</a></li></ul></div></aside></div></div></div><footer id="page-footer" class="clear-fix"> <span class="scrolltop icon-angle-up"></span><div class="footer-instagram-widget"></div><div class="page-footer-inner boxed-wrapper"><div class="footer-widgets clear-fix"><div id="rss-3" class="ashe-widget widget_rss"><div class="widget-title"><h2><a class="rsswidget" href="http://wuerzburgwiki.de/w/index.php?title=Spezial:Neue_Seiten&#038;feed=rss&#038;namespace=0"><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://wuerzblog.de/wp-includes/images/rss.png" alt="RSS" /></noscript><img class="lazyload rss-widget-icon" style="border:0" width="14" height="14" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2014%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://wuerzburgwiki.de/wiki/Spezial:Neue_Seiten">Neues aus dem WürzburgWiki</a></h2></div><ul><li><a class='rsswidget' href='https://wuerzburgwiki.de/wiki/Conrad_M%C3%BCller'>Conrad Müller</a> <cite>Dörfler</cite></li><li><a class='rsswidget' href='https://wuerzburgwiki.de/wiki/Heinrich_Wilhelm'>Heinrich Wilhelm</a> <cite>Dörfler</cite></li><li><a class='rsswidget' href='https://wuerzburgwiki.de/wiki/913'>913</a> <cite>Dörfler</cite></li><li><a class='rsswidget' href='https://wuerzburgwiki.de/wiki/979'>979</a> <cite>Dörfler</cite></li><li><a class='rsswidget' href='https://wuerzburgwiki.de/wiki/Familienst%C3%BCtzpunkt_Gromb%C3%BChl'>Familienstützpunkt Grombühl</a> <cite>Wolfgang</cite></li></ul></div></div><div class="footer-copyright"><div class="copyright-info">Ashe Theme by Royal-Flush - 2019 &copy;</div><div class="footer-socials"> <a href="https://www.facebook.com/wuerzblog/" target="_blank"> <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/wuerzblog" target="_blank"> <i class="fab fa-twitter"></i> </a> <a href="https://instagram.com/wuerzblog" target="_blank"> <i class="fab fa-instagram"></i> </a> <a href="https://wuerzblog.de/feed" target="_blank"> <i class="fas fa-rss"></i> </a></div></div></div></footer></div><div id="cookie-law-info-bar"><span>Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Akzeptieren</a> <a  id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='https://wuerzblog.de' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><p class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p></div> <a class="cli-privacy-readmore" data-readmore-text="Zeig mehr" data-readless-text="Zeige weniger"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section cli-privacy-tab"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" > Privacy Overview </a></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade"><p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Notwendig </a> <span class="cli-necessary-caption">Immer aktiviert</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" > Nicht notwendig </a><div class="cli-switch"> <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked /> <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert">Nicht notwendig</label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://wuerzblog.de/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script> <script type="text/javascript">var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://zaehler.wuerzblog.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script>  <script type="text/javascript" defer src="https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_2158bbddb655127138d5ac7f616f4f0c.js"></script></body></html>