<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><style media="all">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</style><title>WüPod072 WueWW&#x2d;Corona&#x2d;Countdown&#x2d;Pause #1 | Würzblog</title><meta name="description" content="Vor knapp zwei Wochen musste Ute Mündlein verkünden, dass die Wuerzburg Web Week wegen des Corona-Virus nicht im April stattfinden, sondern verschoben wird." /><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2020/03/wuerzblog-neues-logo-clean_quadrat_wueww-corona_small.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="800" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="WüPod072 WueWW&#x2d;Corona&#x2d;Countdown&#x2d;Pause #1 | Würzblog" /><meta property="og:description" content="Vor knapp zwei Wochen musste Ute Mündlein verkünden, dass die Wuerzburg Web Week wegen des Corona-Virus nicht im April stattfinden, sondern verschoben wird. Doch still ist es um die Web Week deswegen&#8230;" /><meta property="og:url" content="https://wuerzblog.de/2020/03/26/wuepod072-wueww-corona-countdown-pause-1/" /><meta property="og:site_name" content="Würzblog" /><meta property="article:author" content="https://www.facebook.com/ralf.thees" /><meta property="article:published_time" content="2020-03-26T12:38+00:00" /><meta property="article:modified_time" content="2020-03-26T12:39+00:00" /><meta property="og:updated_time" content="2020-03-26T12:39+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@wuerzblog" /><meta name="twitter:creator" content="@herrthees" /><meta name="twitter:title" content="WüPod072 WueWW&#x2d;Corona&#x2d;Countdown&#x2d;Pause #1 | Würzblog" /><meta name="twitter:description" content="Vor knapp zwei Wochen musste Ute Mündlein verkünden, dass die Wuerzburg Web Week wegen des Corona-Virus nicht im April stattfinden, sondern verschoben wird. Doch still ist es um die Web Week deswegen&#8230;" /><meta name="twitter:image" content="https://wuerzblog.de/wp-content/uploads/2020/03/wuerzblog-neues-logo-clean_quadrat_wueww-corona_small.jpg" /><meta name="twitter:image:width" content="800" /><meta name="twitter:image:height" content="800" /><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CHomenaje%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CYrsa%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&amp;display=swap" /><link rel="canonical" href="https://wuerzblog.de/2020/03/26/wuepod072-wueww-corona-countdown-pause-1/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://wuerzblog.de/","name":"W\u00fcrzblog"}},{"@type":"ListItem","position":2,"item":{"@id":"https://wuerzblog.de/category/zeuch/","name":"Zeuch"}},{"@type":"ListItem","position":3,"item":{"@id":"https://wuerzblog.de/category/zeuch/podcast/","name":"Podcast"}},{"@type":"ListItem","position":4,"item":{"@id":"https://wuerzblog.de/2020/03/26/wuepod072-wueww-corona-countdown-pause-1/","name":"W\u00fcPod072 WueWW-Corona-Countdown-Pause #1"}}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Feed" href="https://wuerzblog.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Kommentar-Feed" href="https://wuerzblog.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast - Würzburg auf die Ohren (WüPod-MP3)" href="https://wuerzblog.de/feed/podcast/" /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; WüPod072 WueWW-Corona-Countdown-Pause #1 Kommentar-Feed" href="https://wuerzblog.de/2020/03/26/wuepod072-wueww-corona-countdown-pause-1/feed/" /> <script type='text/javascript' src='https://wuerzblog.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/wuerzblog.de\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://wuerzblog.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wuerzblog.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wuerzblog.de/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2020%2F03%2F26%2Fwuepod072-wueww-corona-countdown-pause-1%2F" /><link rel="alternate" type="text/xml+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2020%2F03%2F26%2Fwuepod072-wueww-corona-countdown-pause-1%2F&#038;format=xml" /><link rel="alternate" type="application/json+oembed" href="https://wuerzblog.de/2020/03/26/wuepod072-wueww-corona-countdown-pause-1/?service=podlove-oembed&amp;format=json" title="W&#xFC;Pod072 WueWW-Corona-Countdown-Pause #1 oEmbed Profile"/><link rel="alternate" type="application/xml+oembed" href="https://wuerzblog.de/2020/03/26/wuepod072-wueww-corona-countdown-pause-1/?service=podlove-oembed&amp;format=xml" title="W&#xFC;Pod072 WueWW-Corona-Countdown-Pause #1 oEmbed Profile"/><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2020/03/wuerzblog-neues-logo-clean_quadrat_wueww-corona_small.jpg"/><meta property="og:image:width" content="800"/><meta property="og:image:height" content="800"/><meta property="og:title" content="WüPod072 WueWW-Corona-Countdown-Pause #1"/><meta property="og:description" content="Vor knapp zwei Wochen musste Ute Mündlein verkünden, dass die Wuerzburg Web Week wegen des Corona-Virus nicht im April stattfinden, sondern verschoben wird. Doch still ist es um die Web Week deswegen nicht geworden -- es passiert trotzdem so einiges. Ute und Ralf reißen kurz im Podcast an, was passiert und in Planung ist." /><meta property="og:url" content="https://wuerzblog.de/2020/03/26/wuepod072-wueww-corona-countdown-pause-1/"/><meta property="og:type" content="website"><meta property="og:locale" content="de_de" /><meta property="og:site_name" content="Würzblog"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="https://wuerzblog.de/2020/03/26/wuepod072-wueww-corona-countdown-pause-1/"/><meta name="twitter:title" content="W&#xFC;Pod072 WueWW-Corona-Countdown-Pause #1"/><meta name="twitter:description" content="Vor knapp zwei Wochen musste Ute M&#xFC;ndlein verk&#xFC;nden, dass die Wuerzburg Web Week wegen des Corona-Virus nicht im April stattfinden, sondern verschoben wird. Doch still ist es um die Web Week deswegen nicht geworden -- es passiert trotzdem so einiges. Ute und Ralf rei&#xDF;en kurz im Podcast an, was passiert und in Planung ist."/><meta name="twitter:site" content="wuerzblog"/><meta name="twitter:creator" content="herrthees"/><meta name="twitter:image" content="https://wuerzblog.de/wp-content/uploads/2020/03/wuerzblog-neues-logo-clean_quadrat_wueww-corona.jpg"/><meta property="og:type" content="website"/><meta property="og:site_name" content="W&#xFC;rzblog Podcast - W&#xFC;rzburg auf die Ohren"/><meta property="og:title" content="W&#xFC;Pod072 WueWW-Corona-Countdown-Pause #1"/><meta property="og:url" content="https://wuerzblog.de/2020/03/26/wuepod072-wueww-corona-countdown-pause-1/"/><meta property="og:description" content="Die Wuerzburg Web Week ist wegen der Corona-Krise verschoben. Aber irgendwie findet sie auch jetzt schon statt.&#10;Vor knapp zwei Wochen musste Ute M&#xFC;ndlein verk&#xFC;nden, dass die Wuerzburg Web Week wegen des Corona-Virus nicht im April stattfinden, sondern verschoben wird. Doch still ist es um die Web Week deswegen nicht geworden -- es passiert trotzdem so einiges. Ute und Ralf rei&#xDF;en kurz im Podcast an, was passiert und in Planung ist."/><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2020/03/wuerzblog-neues-logo-clean_quadrat_wueww-corona.jpg"/><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2020/03/wuerzblog-neues-logo-clean_quadrat_wueww-corona_small-150x150.jpg"/><meta property="og:audio" content="https://wuerzblog.de/podlove/file/286/s/opengraph/c/episode/wuerzblog-podcast-72-001.mp3"/><meta property="og:audio:type" content="audio/mpeg"/><link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-150x150.jpg" sizes="32x32" /><link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-300x300.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-300x300.jpg" /><meta name="msapplication-TileImage" content="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-300x300.jpg" /></head><body class="podcast-template-default single single-podcast postid-16852 wp-embed-responsive"><div id="page-wrap"><div id="page-header" ><div class="entry-header" data-bg-type="image" data-image="https://wuerzblog.de/wp-content/uploads/2019/08/cropped-wuerzblog-neues-logo-clean.jpg" data-video-mp4="" data-video-webm=""><div class="cvr-container"><div class="cvr-outer"><div class="cvr-inner"><div class="header-logo"> <a href="https://wuerzblog.de/" class="site-title">Würzblog</a> <a href="https://wuerzblog.de/" title="Würzblog" class="mobile-logo"> <noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/uploads/2019/08/wuerzblog-neues-logo-clean.jpg" alt="Würzblog"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://wuerzblog.de/wp-content/uploads/2019/08/wuerzblog-neues-logo-clean.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/uploads/2019/08/wuerzblog-neues-logo-clean.jpg" alt="Würzblog"> </a><p class="site-description">Leben in, um und warum Würzburg</p></div></div></div></div> <a href="https://wuerzblog.de/" title="Würzblog" class="header-image-logo"></a></div><div id="main-nav" class="clear-fix" data-fixed="1" data-mobile-fixed="1"><div ><div class="main-nav-socials-trigger"> <i class="fas fa-share-alt"></i> <i class="fa fa-times"></i></div><div class="main-nav-icons"><div class="main-nav-socials"> <a href="https://www.facebook.com/wuerzblog/" target="_blank"> <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/wuerzblog" target="_blank"> <i class="fab fa-twitter"></i> </a> <a href="https://instagram.com/wuerzblog" target="_blank"> <i class="fab fa-instagram"></i> </a> <a href="https://wuerzblog.de/feed" target="_blank"> <i class="fas fa-rss"></i> </a></div><div class="main-nav-search"> <i class="fa fa-search"></i> <i class="fa fa-times"></i><form role="search" method="get" id="searchform" class="clear-fix" action="https://wuerzblog.de/"><input type="search" name="s" id="s" placeholder="Search..." data-placeholder="Type &amp; hit Enter..." value="" /><span class="svg-fa-wrap"><i class="fa fa-search"></i></span><input type="submit" id="searchsubmit" value="st" /></form></div></div><nav class="main-menu-container"><ul id="main-menu" class=""><li id="menu-item-2729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li><li id="menu-item-6238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a></li><li id="menu-item-2703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li><li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li><li id="menu-item-2704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a></li><li id="menu-item-2708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über</a><ul class="sub-menu"><li id="menu-item-2709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li><li id="menu-item-15642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15642"><a href="https://wuerzblog.de/datenschutzerklaerung/">Datenschutzerklärung</a></li></ul></li></ul></nav> <span class="mobile-menu-btn"><div> <i class="fas fa-chevron-down"></i></div> </span></div><nav class="mobile-menu-container"><ul id="mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15642"><a href="https://wuerzblog.de/datenschutzerklaerung/">Datenschutzerklärung</a></li></ul></li></ul></nav></div></div><div class="page-content"><div class="main-content clear-fix boxed-wrapper" data-layout="rsidebar" data-sidebar-sticky="1" data-sidebar-width="270"><div class="main-container"><article id="post-16852" class="post-16852 podcast type-podcast status-publish has-post-thumbnail hentry category-podcast tag-it tag-podcast tag-wirtschaft tag-wueww tag-wuerzburg tag-wuerzburg-web-week post"><div class="post-media"> <noscript><img width="800" height="800" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_800/https://wuerzblog.de/wp-content/uploads/2020/03/wuerzblog-neues-logo-clean_quadrat_wueww-corona_small.jpg" class="attachment-ashe-full-thumbnail size-ashe-full-thumbnail wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_800/https://wuerzblog.de/wp-content/uploads/2020/03/wuerzblog-neues-logo-clean_quadrat_wueww-corona_small.jpg 800w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://wuerzblog.de/wp-content/uploads/2020/03/wuerzblog-neues-logo-clean_quadrat_wueww-corona_small-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://wuerzblog.de/wp-content/uploads/2020/03/wuerzblog-neues-logo-clean_quadrat_wueww-corona_small-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://wuerzblog.de/wp-content/uploads/2020/03/wuerzblog-neues-logo-clean_quadrat_wueww-corona_small-768x768.jpg 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://wuerzblog.de/wp-content/uploads/2020/03/wuerzblog-neues-logo-clean_quadrat_wueww-corona_small-75x75.jpg 75w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><img width="800" height="800" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_800,h_800/https://wuerzblog.de/wp-content/uploads/2020/03/wuerzblog-neues-logo-clean_quadrat_wueww-corona_small.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_800/https://wuerzblog.de/wp-content/uploads/2020/03/wuerzblog-neues-logo-clean_quadrat_wueww-corona_small.jpg" class="lazyload attachment-ashe-full-thumbnail size-ashe-full-thumbnail wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_800/https://wuerzblog.de/wp-content/uploads/2020/03/wuerzblog-neues-logo-clean_quadrat_wueww-corona_small.jpg 800w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://wuerzblog.de/wp-content/uploads/2020/03/wuerzblog-neues-logo-clean_quadrat_wueww-corona_small-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://wuerzblog.de/wp-content/uploads/2020/03/wuerzblog-neues-logo-clean_quadrat_wueww-corona_small-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://wuerzblog.de/wp-content/uploads/2020/03/wuerzblog-neues-logo-clean_quadrat_wueww-corona_small-768x768.jpg 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://wuerzblog.de/wp-content/uploads/2020/03/wuerzblog-neues-logo-clean_quadrat_wueww-corona_small-75x75.jpg 75w" data-sizes="(max-width: 800px) 100vw, 800px" /></div><header class="post-header"><div class="post-categories"><a href="https://wuerzblog.de/category/zeuch/podcast/" rel="category tag">Podcast</a></div><h1 class="post-title">WüPod072 WueWW-Corona-Countdown-Pause #1</h1><div class="post-meta clear-fix"> <span class="post-date">26. März 2020</span> <span class="meta-sep">/</span> <a href="https://wuerzblog.de/2020/03/26/wuepod072-wueww-corona-countdown-pause-1/#respond" class="post-comments" >No Comments</a></div></header><div class="post-content"><div class="ShariffSC" style="clear:both;"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook%7Cpinterest" data-url="https%3A%2F%2Fwuerzblog.de%2F2020%2F03%2F26%2Fwuepod072-wueww-corona-countdown-pause-1%2F" data-timestamp="1585229945" data-hidezero="1" data-backendurl="https://wuerzblog.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwuerzblog.de%2F2020%2F03%2F26%2Fwuepod072-wueww-corona-countdown-pause-1%2F&text=W%C3%BCPod072%20WueWW-Corona-Countdown-Pause%20%231&via=wuerzblog" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwuerzblog.de%2F2020%2F03%2F26%2Fwuepod072-wueww-corona-countdown-pause-1%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwuerzblog.de%2F2020%2F03%2F26%2Fwuepod072-wueww-corona-countdown-pause-1%2F%20W%C3%BCPod072%20WueWW-Corona-Countdown-Pause%20%231" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwuerzblog.de%2F2020%2F03%2F26%2Fwuepod072-wueww-corona-countdown-pause-1%2F&media=https%3A%2F%2Fwuerzblog.de%2Fwp-content%2Fuploads%2F2020%2F03%2Fwuerzblog-neues-logo-clean_quadrat_wueww-corona_small.jpg&description=W%C3%BCPod072%20WueWW-Corona-Countdown-Pause%20%231" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;<span data-service="pinterest" style="color:#cb2027" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwuerzblog.de%2F2020%2F03%2F26%2Fwuepod072-wueww-corona-countdown-pause-1%2F&title=W%C3%BCPod072%20WueWW-Corona-Countdown-Pause%20%231" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div><p>Vor knapp zwei Wochen musste Ute Mündlein verkünden, dass <a href="https://wuerzblog.de/2020/03/13/veranstaltungen-unter-den-corona-raedern/">die Wuerzburg Web Week wegen des Corona-Virus</a> nicht im April stattfinden, sondern verschoben wird. Doch still ist es um die Web Week deswegen nicht geworden &#8212; es passiert trotzdem so einiges. Ute und Ralf reißen kurz im Podcast an, was passiert und in Planung ist.</p><p>P.S. Danke an die mindestens fünf Hörer im Livestream. Das nächste Mal kündige ich es etwas frühzeitiger an, versprochen, 🙂</p><p>Der Podcast darf auch gerne abonniert werden: <script>window.podcastData2202efd3d0e040 = {"title":"W\u00fcrzblog Podcast - W\u00fcrzburg auf die Ohren","subtitle":"H\u00f6ren, wer und was in W\u00fcrzburg geht","description":"Im W\u00fcrzblog liest man nicht nur etwas \u00fcber die \"Medrobole\" in Unterfranken, manchmal gibt es auch was zu h\u00f6ren - einen Podcast. \r\n\r\nVeranstaltungstipps im Kalenderkram-Format, Interessanten \u00fcber die (lokale) Comic-, Rollenspiel- und SciFi- und Fantasy-Szene, Gepr\u00e4che mit Vertretern aus Wirtschaft, Kultur, Wissenschaft und einfach so.","cover":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/1a\/21028dc183f6f1dc5b3f2303a63cbe\/wuerzblog-podcast-wuerzburg-auf-die-ohren_400x400.jpg","feeds":[{"type":"audio","format":"mp3","url":"https:\/\/wuerzblog.de\/feed\/podcast\/","variant":"high","directory-url-itunes":"https:\/\/itunes.apple.com\/podcast\/id852432201"}]};</script> <script class="podlove-subscribe-button" src="https://cdn.podlove.org/subscribe-button/javascripts/app.js" data-json-data="podcastData2202efd3d0e040" data-language="de" data-size="big" data-format="rectangle" data-style="filled" data-color="#b30002"></script> <script>if (typeof SubscribeButton == 'undefined') {

    document.write(unescape("%3Cscript class=\"podlove-subscribe-button\" src=\"https://wuerzblog.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/subscribe_button/dist/javascripts/app.js\" data-json-data=\"podcastData2202efd3d0e040\" data-language=\"de\" data-size=\"big\" data-format=\"rectangle\" data-style=\"filled\" data-color=\"#b30002\"> %3E%3C/script%3E"));

    // hide uninitialized button
    window.setTimeout(function() {
        iframes = document.querySelectorAll('.podlove-subscribe-button-iframe')
        for (i = 0; i < iframes.length; ++i) {
            if (!iframes[i].style.width && !iframes[i].style.height) {
                iframes[i].style.display = 'none';
            }
        }
    }, 5000);

}</script></p><div class="podcast-part"><div class="pwp4-wrapper intrinsic-ignore" id="podlovewebplayer_069451aa8ffcb7e9b027d0104b346497da45fb27" data-episode="https://wuerzblog.de/2020/03/26/wuepod072-wueww-corona-countdown-pause-1/?podlove_action=pwp4_config"><audio controls="controls" preload="none"> <source src="https://wuerzblog.de/podlove/file/286/s/webplayer/c/episode/wuerzblog-podcast-72-001.mp3" type="audio/mpeg"/> </audio></div><p class="podcast-meta"><span class="podlove-duration">Dauer der Episode: 0:18:58</span></p><p class="podcast-meta">Veröffentlicht von <a href="https://wuerzblog.de" target="_blank">Ralf Thees</a> unter der <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/de/deed.en" target="_blank">Creative Commons Attribution-NonCommercial-ShareAlike 3.0 Germany License-Lizenz</a>.</p><form action="#"><div class="episode_downloads"><input type="hidden" name="ptm_source" value="download" /><input type="hidden" name="ptm_context" value="select-button" /><select name="download_media_file"><option value="286" data-raw-url="https://wuerzblog.de/podlove/file/286/s/download/c/select-show/wuerzblog-podcast-72-001.mp3">mp3 [15 MB]</option></select><button class="podlove-download-primary">Download</button><button class="podlove-download-secondary">Show URL</button></div></form><ul class="podcast-meta"><li> <a class="podcast_download mp3" href="https://wuerzblog.de/wp-content/uploads/podcasts/wuerzblog-podcast-72-001.mp3">MP3 Audio</a> (15 MB)</li></ul><p class="podcast-meta"><table class="podlove-contributors-table"><tbody><tr><td class="avatar_cell"> <noscript><img class="avatar avatar-50 photo" alt="avatar" width="57" height="50" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_57x50.jpg" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_57x50.jpg 1x, https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_114x100.jpg 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031382f30372f323031372d30362d32342d31333539372d667275656873747565636b2d333030783236342e6a7067/171/150/0/ralf-thees 3x"/></noscript><img class="lazyload avatar avatar-50 photo" alt="avatar" width="57" height="50" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_57,h_50/https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_57x50.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_57x50.jpg" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_57x50.jpg 1x, https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_114x100.jpg 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031382f30372f323031372d30362d32342d31333539372d667275656873747565636b2d333030783236342e6a7067/171/150/0/ralf-thees 3x"/></td><td class="title_cell"> Ralf Thees</td><td class="role_cell"> Moderator</td><td class="social_cell"> <a target="_blank" title="Twitter" href="https://twitter.com/herrthees"> <noscript><img class="podlove-contributor-button" alt="Twitter Icon" width="20" height="20" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_20x20.png" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_20x20.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f747769747465722e706e67/40/40/0/twitter 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f747769747465722e706e67/60/60/0/twitter 3x"/></noscript><img class="lazyload podlove-contributor-button" alt="Twitter Icon" width="20" height="20" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_20,h_20/https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_20x20.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_20x20.png" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_20x20.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f747769747465722e706e67/40/40/0/twitter 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f747769747465722e706e67/60/60/0/twitter 3x"/> </a> <a target="_blank" title="Flattr" href="https://flattr.com/profile/wuerzblog"> <noscript><img class="podlove-contributor-button" alt="Flattr Icon" width="20" height="20" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/bd/6ac6fb05c21096376a27897d40567b/flattr_20x20.png" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/bd/6ac6fb05c21096376a27897d40567b/flattr_20x20.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f666c617474722e706e67/40/40/0/flattr 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f666c617474722e706e67/60/60/0/flattr 3x"/></noscript><img class="lazyload podlove-contributor-button" alt="Flattr Icon" width="20" height="20" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_20,h_20/https://wuerzblog.de/wp-content/cache/podlove/bd/6ac6fb05c21096376a27897d40567b/flattr_20x20.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/bd/6ac6fb05c21096376a27897d40567b/flattr_20x20.png" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/bd/6ac6fb05c21096376a27897d40567b/flattr_20x20.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f666c617474722e706e67/40/40/0/flattr 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f666c617474722e706e67/60/60/0/flattr 3x"/> </a> <a target="_blank" title="Flickr" href="https://secure.flickr.com/photos/wuerzblog"> <noscript><img class="podlove-contributor-button" alt="Flickr Icon" width="20" height="20" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/db/67f82fda5b9687be3f44241f851797/flickr_20x20.png" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/db/67f82fda5b9687be3f44241f851797/flickr_20x20.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f666c69636b722e706e67/40/40/0/flickr 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f666c69636b722e706e67/60/60/0/flickr 3x"/></noscript><img class="lazyload podlove-contributor-button" alt="Flickr Icon" width="20" height="20" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_20,h_20/https://wuerzblog.de/wp-content/cache/podlove/db/67f82fda5b9687be3f44241f851797/flickr_20x20.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/db/67f82fda5b9687be3f44241f851797/flickr_20x20.png" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/db/67f82fda5b9687be3f44241f851797/flickr_20x20.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f666c69636b722e706e67/40/40/0/flickr 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f666c69636b722e706e67/60/60/0/flickr 3x"/> </a> <a target="_blank" title="GitHub" href="https://github.com/rthees"> <noscript><img class="podlove-contributor-button" alt="GitHub Icon" width="20" height="20" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_20x20.png" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_20x20.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f6769746875622e706e67/40/40/0/github 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f6769746875622e706e67/60/60/0/github 3x"/></noscript><img class="lazyload podlove-contributor-button" alt="GitHub Icon" width="20" height="20" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_20,h_20/https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_20x20.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_20x20.png" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_20x20.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f6769746875622e706e67/40/40/0/github 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f6769746875622e706e67/60/60/0/github 3x"/> </a> <a target="_blank" title="Email" href="mailto:ralf@wuerzblog.de"> <noscript><img class="podlove-contributor-button" alt="Email Icon" width="20" height="20" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_20x20.png" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_20x20.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f656d61696c2e706e67/40/40/0/email 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f656d61696c2e706e67/60/60/0/email 3x"/></noscript><img class="lazyload podlove-contributor-button" alt="Email Icon" width="20" height="20" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_20,h_20/https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_20x20.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_20x20.png" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_20x20.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f656d61696c2e706e67/40/40/0/email 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f656d61696c2e706e67/60/60/0/email 3x"/> </a> <a target="_blank" title="Facebook" href="https://facebook.com/herrthees"> <noscript><img class="podlove-contributor-button" alt="Facebook Icon" width="20" height="20" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_20x20.png" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_20x20.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f66616365626f6f6b2e706e67/40/40/0/facebook 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f66616365626f6f6b2e706e67/60/60/0/facebook 3x"/></noscript><img class="lazyload podlove-contributor-button" alt="Facebook Icon" width="20" height="20" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_20,h_20/https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_20x20.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_20x20.png" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_20x20.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f66616365626f6f6b2e706e67/40/40/0/facebook 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f66616365626f6f6b2e706e67/60/60/0/facebook 3x"/> </a></td><td class="donation_cell"> <a target="_blank" title="Thomann Wishlist" href="http://www.thomann.de/de/wishlist_4u_7c9c03814c14.html"> <noscript><img class="podlove-contributor-button" alt="Thomann Wishlist Icon" width="20" height="20" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_20x20.png" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_20x20.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f74686f6d616e6e2e706e67/40/40/0/thomann-wishlist 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f74686f6d616e6e2e706e67/60/60/0/thomann-wishlist 3x"/></noscript><img class="lazyload podlove-contributor-button" alt="Thomann Wishlist Icon" width="20" height="20" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_20,h_20/https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_20x20.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_20x20.png" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_20x20.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f74686f6d616e6e2e706e67/40/40/0/thomann-wishlist 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f74686f6d616e6e2e706e67/60/60/0/thomann-wishlist 3x"/> </a> <a target="_blank" title="Bitcoin" href="bitcoin:1Q7Cv6mtMfkLyYdmStRgvX4yKNmhPYMcGC"> <noscript><img class="podlove-contributor-button" alt="Bitcoin Icon" width="20" height="20" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/26/5c136562334c77aff3c862abb96e3c/bitcoin_20x20.png" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/26/5c136562334c77aff3c862abb96e3c/bitcoin_20x20.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f626974636f696e2e706e67/40/40/0/bitcoin 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f626974636f696e2e706e67/60/60/0/bitcoin 3x"/></noscript><img class="lazyload podlove-contributor-button" alt="Bitcoin Icon" width="20" height="20" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_20,h_20/https://wuerzblog.de/wp-content/cache/podlove/26/5c136562334c77aff3c862abb96e3c/bitcoin_20x20.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/26/5c136562334c77aff3c862abb96e3c/bitcoin_20x20.png" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/26/5c136562334c77aff3c862abb96e3c/bitcoin_20x20.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f626974636f696e2e706e67/40/40/0/bitcoin 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f626974636f696e2e706e67/60/60/0/bitcoin 3x"/> </a></td></tr><tr><td class="avatar_cell"> <noscript><img class="avatar avatar-50 photo" alt="avatar" width="50" height="50" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/58/b8f15b2cc8aaabde460efcb2c4bbd6/ute-muendlein_50x50.jpg" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/58/b8f15b2cc8aaabde460efcb2c4bbd6/ute-muendlein_50x50.jpg 1x, https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/58/b8f15b2cc8aaabde460efcb2c4bbd6/ute-muendlein_100x100.jpg 2x, https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/58/b8f15b2cc8aaabde460efcb2c4bbd6/ute-muendlein_150x150.jpg 3x"/></noscript><img class="lazyload avatar avatar-50 photo" alt="avatar" width="50" height="50" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_50,h_50/https://wuerzblog.de/wp-content/cache/podlove/58/b8f15b2cc8aaabde460efcb2c4bbd6/ute-muendlein_50x50.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/58/b8f15b2cc8aaabde460efcb2c4bbd6/ute-muendlein_50x50.jpg" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/58/b8f15b2cc8aaabde460efcb2c4bbd6/ute-muendlein_50x50.jpg 1x, https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/58/b8f15b2cc8aaabde460efcb2c4bbd6/ute-muendlein_100x100.jpg 2x, https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/58/b8f15b2cc8aaabde460efcb2c4bbd6/ute-muendlein_150x150.jpg 3x"/></td><td class="title_cell"> Ute Mündlein</td><td class="role_cell"> Gast</td><td class="social_cell"> <a target="_blank" title="Facebook" href="https://facebook.com/ute.mundlein"> <noscript><img class="podlove-contributor-button" alt="Facebook Icon" width="20" height="20" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_20x20.png" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_20x20.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f66616365626f6f6b2e706e67/40/40/0/facebook 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f66616365626f6f6b2e706e67/60/60/0/facebook 3x"/></noscript><img class="lazyload podlove-contributor-button" alt="Facebook Icon" width="20" height="20" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_20,h_20/https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_20x20.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_20x20.png" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_20x20.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f66616365626f6f6b2e706e67/40/40/0/facebook 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f66616365626f6f6b2e706e67/60/60/0/facebook 3x"/> </a> <a target="_blank" title="Website" href="http://www.10-o-clock.de"> <noscript><img class="podlove-contributor-button" alt="Website Icon" width="20" height="20" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/4c/76ef5189f8d647067c210511004fa5/website_20x20.png" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/4c/76ef5189f8d647067c210511004fa5/website_20x20.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f7777772e706e67/40/40/0/website 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f7777772e706e67/60/60/0/website 3x"/></noscript><img class="lazyload podlove-contributor-button" alt="Website Icon" width="20" height="20" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_20,h_20/https://wuerzblog.de/wp-content/cache/podlove/4c/76ef5189f8d647067c210511004fa5/website_20x20.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/4c/76ef5189f8d647067c210511004fa5/website_20x20.png" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/4c/76ef5189f8d647067c210511004fa5/website_20x20.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f7777772e706e67/40/40/0/website 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f7777772e706e67/60/60/0/website 3x"/> </a> <a target="_blank" title="Twitter" href="https://twitter.com/dot_ute"> <noscript><img class="podlove-contributor-button" alt="Twitter Icon" width="20" height="20" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_20x20.png" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_20x20.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f747769747465722e706e67/40/40/0/twitter 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f747769747465722e706e67/60/60/0/twitter 3x"/></noscript><img class="lazyload podlove-contributor-button" alt="Twitter Icon" width="20" height="20" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_20,h_20/https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_20x20.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_20x20.png" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_20x20.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f747769747465722e706e67/40/40/0/twitter 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f747769747465722e706e67/60/60/0/twitter 3x"/> </a></td><td class="donation_cell"></td></tr></tbody></table></p></div><h4>Shownotes</h4><ul><li><a href="https://www.meetup.com/de-DE/Wuerzburg-Web-Week/events/269648017/">Virtuelle WebWeek-Kneipe am 30. März 2020 um 19 Uhr. Zoom-Link ist in der Ankündigung</a></li><li><a href="https://wueww.de/newsletter/">Auch in Corona-Zeiten gut gefüllt und macht sogar gute Laune: Der WueWW-Newsletter.</a></li><li><a href="https://wuerzblog.de/2020/03/18/taeglicher-virtueller-stammtisch-fuer-aeltere/">täglicher virtueller Stammtisch des Senioren-Internetcafés in Würzburg</a></li></ul><div class="ShariffSC" style="clear:both;"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook%7Cpinterest" data-url="https%3A%2F%2Fwuerzblog.de%2F2020%2F03%2F26%2Fwuepod072-wueww-corona-countdown-pause-1%2F" data-timestamp="1585229945" data-hidezero="1" data-backendurl="https://wuerzblog.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwuerzblog.de%2F2020%2F03%2F26%2Fwuepod072-wueww-corona-countdown-pause-1%2F&text=W%C3%BCPod072%20WueWW-Corona-Countdown-Pause%20%231&via=wuerzblog" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwuerzblog.de%2F2020%2F03%2F26%2Fwuepod072-wueww-corona-countdown-pause-1%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwuerzblog.de%2F2020%2F03%2F26%2Fwuepod072-wueww-corona-countdown-pause-1%2F%20W%C3%BCPod072%20WueWW-Corona-Countdown-Pause%20%231" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwuerzblog.de%2F2020%2F03%2F26%2Fwuepod072-wueww-corona-countdown-pause-1%2F&media=https%3A%2F%2Fwuerzblog.de%2Fwp-content%2Fuploads%2F2020%2F03%2Fwuerzblog-neues-logo-clean_quadrat_wueww-corona_small.jpg&description=W%C3%BCPod072%20WueWW-Corona-Countdown-Pause%20%231" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;<span data-service="pinterest" style="color:#cb2027" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwuerzblog.de%2F2020%2F03%2F26%2Fwuepod072-wueww-corona-countdown-pause-1%2F&title=W%C3%BCPod072%20WueWW-Corona-Countdown-Pause%20%231" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div></div><footer class="post-footer"><div class="post-tags"><a href="https://wuerzblog.de/tag/it/" rel="tag">it</a><a href="https://wuerzblog.de/tag/podcast/" rel="tag">Podcast</a><a href="https://wuerzblog.de/tag/wirtschaft/" rel="tag">Wirtschaft</a><a href="https://wuerzblog.de/tag/wueww/" rel="tag">WueWW</a><a href="https://wuerzblog.de/tag/wuerzburg/" rel="tag">würzburg</a><a href="https://wuerzblog.de/tag/wuerzburg-web-week/" rel="tag">Würzburg Web Week</a></div> <span class="post-author">By&nbsp;<a href="https://wuerzblog.de/author/ralf/" title="Beiträge von ralf" rel="author">ralf</a></span><div class="post-share"> <a class="facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://wuerzblog.de/2020/03/26/wuepod072-wueww-corona-countdown-pause-1/"> <i class="fab fa-facebook-f"></i> </a> <a class="twitter-share" target="_blank" href="https://twitter.com/intent/tweet?url=https://wuerzblog.de/2020/03/26/wuepod072-wueww-corona-countdown-pause-1/"> <i class="fab fa-twitter"></i> </a> <a class="pinterest-share" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://wuerzblog.de/2020/03/26/wuepod072-wueww-corona-countdown-pause-1/&#038;media=https://wuerzblog.de/wp-content/uploads/2020/03/wuerzblog-neues-logo-clean_quadrat_wueww-corona_small.jpg&#038;description=WüPod072%20WueWW-Corona-Countdown-Pause%20#1"> <i class="fab fa-pinterest"></i> </a></div></footer></article><div class="author-description"> <a class="author-avatar" href="https://wuerzblog.de/author/ralf/"> </a><h4><a href="https://wuerzblog.de/author/ralf/" title="Beiträge von ralf" rel="author">ralf</a></h4><div class="author-share"> <a href="https://www.facebook.com/ralf.thees" target="_blank" > <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/wuerzblog" target="_blank" > <i class="fab fa-twitter"></i> </a> <a href="https://www.instagram.com/wuerzblog" target="_blank" > <i class="fab fa-instagram"></i> </a></div><p>Blogger, Podcaster, Webentwickler und freier Journalist</p></div> <a href="https://wuerzblog.de/2020/03/22/wuepod071-gefuehlsecht-notaufnahmeschwester-ingeborg-teil-1/" title="WüPod071 Gefühlsecht: Notaufnahmeschwester Ingeborg Teil 1" class="single-navigation next-post"> <noscript><img width="75" height="75" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://wuerzblog.de/wp-content/uploads/2020/03/img_20200322_214836-75x75.jpg" class="attachment-ashe-single-navigation size-ashe-single-navigation wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://wuerzblog.de/wp-content/uploads/2020/03/img_20200322_214836-75x75.jpg 75w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://wuerzblog.de/wp-content/uploads/2020/03/img_20200322_214836-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://wuerzblog.de/wp-content/uploads/2020/03/img_20200322_214836-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></noscript><img width="75" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_75,h_75/https://wuerzblog.de/wp-content/uploads/2020/03/img_20200322_214836-75x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://wuerzblog.de/wp-content/uploads/2020/03/img_20200322_214836-75x75.jpg" class="lazyload attachment-ashe-single-navigation size-ashe-single-navigation wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_75/https://wuerzblog.de/wp-content/uploads/2020/03/img_20200322_214836-75x75.jpg 75w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://wuerzblog.de/wp-content/uploads/2020/03/img_20200322_214836-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://wuerzblog.de/wp-content/uploads/2020/03/img_20200322_214836-300x300.jpg 300w" data-sizes="(max-width: 75px) 100vw, 75px" /> <i class="icon-angle-right"></i> </a><div class="related-posts"><h3>Das könnte dich auch interessieren</h3><section> <a href="https://wuerzblog.de/2005/07/22/wind-und-wein-an-der-festung/"><noscript><img width="240" height="180" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_240,h_180/https://wuerzblog.de/wp-content/uploads/2014/05/27731837_a3215ed2fb_m.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" /></noscript><img width="240" height="180" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_240,h_180/https://wuerzblog.de/wp-content/uploads/2014/05/27731837_a3215ed2fb_m.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_240,h_180/https://wuerzblog.de/wp-content/uploads/2014/05/27731837_a3215ed2fb_m.jpg" class="lazyload attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" /></a><h4><a href="https://wuerzblog.de/2005/07/22/wind-und-wein-an-der-festung/">Wind und Wein an der Festung</a></h4> <span class="related-post-date">22. Juli 2005</span></section><section> <a href="https://wuerzblog.de/2010/03/16/diebe-im-cafe-wiederholungstaeter/"><noscript><img width="317" height="330" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_983/https://wuerzblog.de/wp-content/uploads/2016/01/centrale-ohne-kasse.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="Centrale ohne Kasse" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_983/https://wuerzblog.de/wp-content/uploads/2016/01/centrale-ohne-kasse.jpg 983w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://wuerzblog.de/wp-content/uploads/2016/01/centrale-ohne-kasse-300x313.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://wuerzblog.de/wp-content/uploads/2016/01/centrale-ohne-kasse-768x800.jpg 768w" sizes="(max-width: 317px) 100vw, 317px" /></noscript><img width="317" height="330" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_317,h_330/https://wuerzblog.de/wp-content/uploads/2016/01/centrale-ohne-kasse.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_983/https://wuerzblog.de/wp-content/uploads/2016/01/centrale-ohne-kasse.jpg" class="lazyload attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="Centrale ohne Kasse" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_983/https://wuerzblog.de/wp-content/uploads/2016/01/centrale-ohne-kasse.jpg 983w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://wuerzblog.de/wp-content/uploads/2016/01/centrale-ohne-kasse-300x313.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://wuerzblog.de/wp-content/uploads/2016/01/centrale-ohne-kasse-768x800.jpg 768w" data-sizes="(max-width: 317px) 100vw, 317px" /></a><h4><a href="https://wuerzblog.de/2010/03/16/diebe-im-cafe-wiederholungstaeter/">Diebe im Café &#8211; Wiederholungstäter</a></h4> <span class="related-post-date">16. März 2010</span></section><section> <a href="https://wuerzblog.de/2015/07/12/sommertheater-am-schuetzenhof-franggnstein/"><noscript><img width="496" height="330" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1600/https://wuerzblog.de/wp-content/uploads/2015/07/dsc08701.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1600/https://wuerzblog.de/wp-content/uploads/2015/07/dsc08701.jpg 1600w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://wuerzblog.de/wp-content/uploads/2015/07/dsc08701-300x200.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://wuerzblog.de/wp-content/uploads/2015/07/dsc08701-768x511.jpg 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1024/https://wuerzblog.de/wp-content/uploads/2015/07/dsc08701-1024x682.jpg 1024w" sizes="(max-width: 496px) 100vw, 496px" /></noscript><img width="496" height="330" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_496,h_330/https://wuerzblog.de/wp-content/uploads/2015/07/dsc08701.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1600/https://wuerzblog.de/wp-content/uploads/2015/07/dsc08701.jpg" class="lazyload attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1600/https://wuerzblog.de/wp-content/uploads/2015/07/dsc08701.jpg 1600w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://wuerzblog.de/wp-content/uploads/2015/07/dsc08701-300x200.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://wuerzblog.de/wp-content/uploads/2015/07/dsc08701-768x511.jpg 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1024/https://wuerzblog.de/wp-content/uploads/2015/07/dsc08701-1024x682.jpg 1024w" data-sizes="(max-width: 496px) 100vw, 496px" /></a><h4><a href="https://wuerzblog.de/2015/07/12/sommertheater-am-schuetzenhof-franggnstein/">Sommertheater am Schützenhof: Franggnstein</a></h4> <span class="related-post-date">12. Juli 2015</span></section><div class="clear-fix"></div></div><div class="comments-area" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/26/wuepod072-wueww-corona-countdown-pause-1/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://wuerzblog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="da8fccd02a"  name="da8fccd02a"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a715db68baf50f7aead475dd07b83bff" );document.getElementById("da8fccd02a").setAttribute( "id", "comment" );</script></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='16852' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><div class="sidebar-right-wrap"><aside class="sidebar-right"><div id="search-2" class="ashe-widget widget_search"><form role="search" method="get" id="searchform" class="clear-fix" action="https://wuerzblog.de/"><input type="search" name="s" id="s" placeholder="Search..." data-placeholder="Type &amp; hit Enter..." value="" /><span class="svg-fa-wrap"><i class="fa fa-search"></i></span><input type="submit" id="searchsubmit" value="st" /></form></div><div id="recent-comments-3" class="ashe-widget widget_recent_comments"><div class="widget-title"><h2>Kommentare</h2></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://wuerzblog.de' rel='external nofollow ugc' class='url'>ralf</a></span> bei <a href="https://wuerzblog.de/2020/03/25/von-null-auf-100-in-24-stunden-der-aufschwung-der-podcasts/#comment-117732">Von Null auf 100 in 24 Stunden &#8211; der Aufschwung der Podcasts</a></li><li class="recentcomments"><span class="comment-author-link">Nils</span> bei <a href="https://wuerzblog.de/2020/03/25/von-null-auf-100-in-24-stunden-der-aufschwung-der-podcasts/#comment-117731">Von Null auf 100 in 24 Stunden &#8211; der Aufschwung der Podcasts</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://snorpey.com' rel='external nofollow ugc' class='url'>snorpey</a></span> bei <a href="https://wuerzblog.de/2020/03/25/von-null-auf-100-in-24-stunden-der-aufschwung-der-podcasts/#comment-117730">Von Null auf 100 in 24 Stunden &#8211; der Aufschwung der Podcasts</a></li><li class="recentcomments"><span class="comment-author-link">Petra</span> bei <a href="https://wuerzblog.de/2020/03/25/von-null-auf-100-in-24-stunden-der-aufschwung-der-podcasts/#comment-117727">Von Null auf 100 in 24 Stunden &#8211; der Aufschwung der Podcasts</a></li><li class="recentcomments"><span class="comment-author-link">Nils</span> bei <a href="https://wuerzblog.de/2020/03/25/von-null-auf-100-in-24-stunden-der-aufschwung-der-podcasts/#comment-117725">Von Null auf 100 in 24 Stunden &#8211; der Aufschwung der Podcasts</a></li></ul></div><div id="ayb_posts-3" class="ashe-widget ayb_posts"><div class="widget-title"><h2>Artikeljubiläen</h2></div><ul><li><span class="ayb_date">2016</span>: <a href="https://wuerzblog.de/2016/03/26/am-ende-aller-tage-neuer-song-von-simon-philipp-vogel/" title="Neue Lieder von Simon-Philipp Vogel und Sandra Buchner - bei beiden hatte der Würzburger Musiker Dennis Schütze seine Finger im Spiel.">Neues von den Dennis Schützlingen: Am Ende aller Tage und Nights in white satin<br/><noscript><img width="1600" height="1065" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1600/https://wuerzblog.de/wp-content/uploads/2015/06/dsc05326.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1600/https://wuerzblog.de/wp-content/uploads/2015/06/dsc05326.jpg 1600w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://wuerzblog.de/wp-content/uploads/2015/06/dsc05326-300x200.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://wuerzblog.de/wp-content/uploads/2015/06/dsc05326-768x511.jpg 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1024/https://wuerzblog.de/wp-content/uploads/2015/06/dsc05326-1024x682.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" /></noscript><img width="1600" height="1065" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_1600,h_1065/https://wuerzblog.de/wp-content/uploads/2015/06/dsc05326.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1600/https://wuerzblog.de/wp-content/uploads/2015/06/dsc05326.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1600/https://wuerzblog.de/wp-content/uploads/2015/06/dsc05326.jpg 1600w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://wuerzblog.de/wp-content/uploads/2015/06/dsc05326-300x200.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://wuerzblog.de/wp-content/uploads/2015/06/dsc05326-768x511.jpg 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1024/https://wuerzblog.de/wp-content/uploads/2015/06/dsc05326-1024x682.jpg 1024w" data-sizes="(max-width: 1600px) 100vw, 1600px" /></a></li><li><span class="ayb_date">2008</span>: <a href="https://wuerzblog.de/2008/03/26/hafensommer-und-17-hippies/" title="Vor dem Fenster fliegen kleine Eisbären aus dem Nürnberger Zoo auf die Straße -- und ich lese eine E &hellip;">Hafensommer und 17 Hippies<br/></a></li><li><span class="ayb_date">2007</span>: <a href="https://wuerzblog.de/2007/03/26/monoboli-endschburd/" title="Bei der Abstimmung für das Deutschland-Monopoly beginnt die letzte Wahlwoche. Und obwohl München urp &hellip;">Monoboli-Endschburd<br/></a></li></ul></div><div id="linkcat-12" class="ashe-widget widget_links"><div class="widget-title"><h2>Blogs aus oder über Würzburg</h2></div><ul class='xoxo blogroll'><li><a href="http://lampertsonja.blogspot.de/" target="_blank">A violinist with a cat</a></li><li><a href="http://herrthees.de/" rel="me" target="_blank">Herr Thees</a></li><li><a href="https://www.ralf-franz.de/blog/" target="_blank">Ralf Franz Photodesign</a></li><li><a href="http://daskleineschwarzebuchonline.blogspot.de/" target="_blank">Das kleine schwarze Buch</a></li><li><a href="https://hannesdroid.com/impressum/" target="_blank">HannesDroid&#039;s Blog</a></li></ul></div></aside></div></div></div><footer id="page-footer" class="clear-fix"> <span class="scrolltop icon-angle-up"></span><div class="footer-instagram-widget"></div><div class="page-footer-inner boxed-wrapper"><div class="footer-widgets clear-fix"><div id="rss-3" class="ashe-widget widget_rss"><div class="widget-title"><h2><a class="rsswidget" href="http://wuerzburgwiki.de/w/index.php?title=Spezial:Neue_Seiten&#038;feed=rss&#038;namespace=0"><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_14,h_14/https://wuerzblog.de/wp-includes/images/rss.png" alt="RSS" /></noscript><img class="lazyload rss-widget-icon" style="border:0" width="14" height="14" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_14,h_14/https://wuerzblog.de/wp-includes/images/rss.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_14,h_14/https://wuerzblog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://wuerzburgwiki.de/wiki/Spezial:Neue_Seiten">Neues aus dem WürzburgWiki</a></h2></div><ul><li><a class='rsswidget' href='https://wuerzburgwiki.de/wiki/Chaos'>Chaos</a> <cite>Dörfler</cite></li><li><a class='rsswidget' href='https://wuerzburgwiki.de/wiki/Max_Peter_Baumann'>Max Peter Baumann</a> <cite>Dörfler</cite></li><li><a class='rsswidget' href='https://wuerzburgwiki.de/wiki/Martin_Zenck'>Martin Zenck</a> <cite>Dörfler</cite></li><li><a class='rsswidget' href='https://wuerzburgwiki.de/wiki/Ralf_Martin_J%C3%A4ger'>Ralf Martin Jäger</a> <cite>Dörfler</cite></li><li><a class='rsswidget' href='https://wuerzburgwiki.de/wiki/Eckhard_Roch'>Eckhard Roch</a> <cite>Dörfler</cite></li></ul></div></div><div class="footer-copyright"><div class="copyright-info">Ashe Theme by Royal-Flush - 2020 &copy;</div><div class="footer-socials"> <a href="https://www.facebook.com/wuerzblog/" target="_blank"> <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/wuerzblog" target="_blank"> <i class="fab fa-twitter"></i> </a> <a href="https://instagram.com/wuerzblog" target="_blank"> <i class="fab fa-instagram"></i> </a> <a href="https://wuerzblog.de/feed" target="_blank"> <i class="fas fa-rss"></i> </a></div></div></div></footer></div><div id="cookie-law-info-bar"><span>Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Akzeptieren</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='https://wuerzblog.de' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Notwendig </a> <span class="cli-necessary-caption">immer aktiv</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" > Nicht notwendig </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Nicht notwendig</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script> <script type="text/javascript">var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://zaehler.wuerzblog.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script>  <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://wuerzblog.de/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.2'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script> <script type='text/javascript'>var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"250","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Vorheriges Bild","nextLinkTitle":"N\u00e4chstes Bild","closeTitle":"Bildergalerie schlie\u00dfen","image":"Bild ","of":" von ","download":"Herunterladen","pause":"(Diashow anhalten)","play":"(Diashow starten)"};</script> <script defer src="https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_dde7e358b590ab2251e03138ab5ec759.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>