<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C700&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://wuerzblog.de/xmlrpc.php"><style media="all">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</style><title>Küchenparty zum Geblogstag | Würzblog</title><meta name="description" content="Es war eine ungewöhnliche Feier des Geblogstags, aber trotzdem eine sehr schöne. Was soll bei einer Party in der Küche aber auch schief gehen&#8230;" /><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2020/06/img_20200606_213304.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="1500" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Küchenparty zum Geblogstag | Würzblog" /><meta property="og:description" content="Es war eine ungewöhnliche Feier des Geblogstags, aber trotzdem eine sehr schöne. Was soll bei einer Party in der Küche aber auch schief gehen&#8230;" /><meta property="og:url" content="https://wuerzblog.de/2020/06/07/kuechenparty-zum-geblogstag/" /><meta property="og:site_name" content="Würzblog" /><meta property="article:author" content="https://www.facebook.com/ralf.thees" /><meta property="article:published_time" content="2020-06-07T10:54+00:00" /><meta property="article:modified_time" content="2020-06-07T10:54+00:00" /><meta property="og:updated_time" content="2020-06-07T10:54+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@wuerzblog" /><meta name="twitter:creator" content="@herrthees" /><meta name="twitter:title" content="Küchenparty zum Geblogstag | Würzblog" /><meta name="twitter:description" content="Es war eine ungewöhnliche Feier des Geblogstags, aber trotzdem eine sehr schöne. Was soll bei einer Party in der Küche aber auch schief gehen&#8230;" /><meta name="twitter:image" content="https://wuerzblog.de/wp-content/uploads/2020/06/img_20200606_213304.jpg" /><meta name="twitter:image:width" content="2000" /><meta name="twitter:image:height" content="1500" /><link rel="canonical" href="https://wuerzblog.de/2020/06/07/kuechenparty-zum-geblogstag/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://wuerzblog.de/","name":"W\u00fcrzblog"}},{"@type":"ListItem","position":2,"item":{"@id":"https://wuerzblog.de/category/zeuch/","name":"Zeuch"}},{"@type":"ListItem","position":3,"item":{"@id":"https://wuerzblog.de/2020/06/07/kuechenparty-zum-geblogstag/","name":"K\u00fcchenparty zum Geblogstag"}}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Feed" href="https://wuerzblog.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Kommentar-Feed" href="https://wuerzblog.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast - Würzburg auf die Ohren (WüPod-MP3)" href="https://wuerzblog.de/feed/podcast/" /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Küchenparty zum Geblogstag Kommentar-Feed" href="https://wuerzblog.de/2020/06/07/kuechenparty-zum-geblogstag/feed/" /><style id='primer-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://wuerzblog.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/wuerzblog.de\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://wuerzblog.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wuerzblog.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wuerzblog.de/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2020%2F06%2F07%2Fkuechenparty-zum-geblogstag%2F" /><link rel="alternate" type="text/xml+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2020%2F06%2F07%2Fkuechenparty-zum-geblogstag%2F&#038;format=xml" /></head><body class="post-template-default single single-post postid-17327 single-format-standard wp-custom-logo group-blog custom-header-image layout-two-column-default no-max-width"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a><header id="masthead" class="site-header" role="banner"><div class="site-header-wrapper"><div class="site-title-wrapper"> <a href="https://wuerzblog.de/" class="custom-logo-link" rel="home"><noscript><img width="435" height="150" src="https://wuerzblog.de/wp-content/uploads/2020/04/wuerzblog-neues-logo-clean_hueman-1.png" class="custom-logo" alt="Würzblog" srcset="https://wuerzblog.de/wp-content/uploads/2020/04/wuerzblog-neues-logo-clean_hueman-1.png 435w, https://wuerzblog.de/wp-content/uploads/2020/04/wuerzblog-neues-logo-clean_hueman-1-300x103.png 300w" sizes="(max-width: 435px) 100vw, 435px" /></noscript><img width="435" height="150" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20435%20150%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2020/04/wuerzblog-neues-logo-clean_hueman-1.png" class="lazyload custom-logo" alt="Würzblog" data-srcset="https://wuerzblog.de/wp-content/uploads/2020/04/wuerzblog-neues-logo-clean_hueman-1.png 435w, https://wuerzblog.de/wp-content/uploads/2020/04/wuerzblog-neues-logo-clean_hueman-1-300x103.png 300w" data-sizes="(max-width: 435px) 100vw, 435px" /></a><div class="site-title"><a href="https://wuerzblog.de/" rel="home">Würzblog</a></div><div class="site-description">Leben in, um und warum Würzburg</div></div><div class="hero"><div class="hero-inner"></div></div></div></header><div class="main-navigation-container"><div class="menu-toggle" id="menu-toggle" role="button" tabindex="0"
 ><div></div><div></div><div></div></div><nav id="site-navigation" class="main-navigation"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-2729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li><li id="menu-item-6238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a></li><li id="menu-item-2703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li><li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li><li id="menu-item-2704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a></li><li id="menu-item-2708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über</a> <span  class="expand" role="button" tabindex="0"></span><ul class="sub-menu"><li id="menu-item-2709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li><li id="menu-item-15642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15642"><a href="https://wuerzblog.de/datenschutzerklaerung/">Datenschutzerklärung</a></li></ul></li></ul></div></nav></div><div class="page-title-container"><header class="page-header"><h2 class="page-title">Beiträge</h2></header></div><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-17327" class="post-17327 post type-post status-publish format-standard has-post-thumbnail hentry category-zeuch tag-feier tag-geblogstag tag-party tag-wuerzblog tag-wuerzburg"><header class="entry-header"><div class="entry-header-row"><div class="entry-header-column"><h1 class="entry-title">Küchenparty zum Geblogstag</h1></div></div></header><div class="entry-meta"> <span class="posted-date">7. Juni 2020</span> <span class="posted-author"><a href="https://wuerzblog.de/author/ralf/" title="Beiträge von ralf" rel="author">ralf</a></span> <span class="comments-number"> <a href="https://wuerzblog.de/2020/06/07/kuechenparty-zum-geblogstag/#comments" class="comments-link" >1 Kommentar</a> </span></div><div class="entry-content"><div class="ShariffSC" style="clear:both;"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook%7Cpinterest" data-url="https%3A%2F%2Fwuerzblog.de%2F2020%2F06%2F07%2Fkuechenparty-zum-geblogstag%2F" data-timestamp="1591534465" data-hidezero="1" data-backendurl="https://wuerzblog.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwuerzblog.de%2F2020%2F06%2F07%2Fkuechenparty-zum-geblogstag%2F&text=K%C3%BCchenparty%20zum%20Geblogstag&via=wuerzblog" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwuerzblog.de%2F2020%2F06%2F07%2Fkuechenparty-zum-geblogstag%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwuerzblog.de%2F2020%2F06%2F07%2Fkuechenparty-zum-geblogstag%2F%20K%C3%BCchenparty%20zum%20Geblogstag" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwuerzblog.de%2F2020%2F06%2F07%2Fkuechenparty-zum-geblogstag%2F&media=https%3A%2F%2Fwuerzblog.de%2Fwp-content%2Fuploads%2F2020%2F06%2Fimg_20200606_213304.jpg&description=K%C3%BCchenparty%20zum%20Geblogstag" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;<span data-service="pinterest" style="color:#cb2027" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwuerzblog.de%2F2020%2F06%2F07%2Fkuechenparty-zum-geblogstag%2F&title=K%C3%BCchenparty%20zum%20Geblogstag" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div><p>Trotz aller widrigen Umstände: Ich habe <a href="https://wuerzblog.de/2020/06/06/15-jahre-wuerzblog/">den 15. Jahrestag des Würzblog</a> schön gefeiert &#8212; natürlich im <a href="https://wuerzblog.de/2008/06/07/kronen-und-kwatsch/">traditionellen Königsgewand</a>. <a href="https://moggadodde.de/">Moggadodde</a> stand und saß bis spät in die Nacht an meiner Seite, futterte mit mir fränkische Brotzeit und ihren liebevoll gebackenen Big Brownie und wir begossen den Geblogstag.</p><figure id="attachment_17328" aria-describedby="caption-attachment-17328" style="width: 688px" class="wp-caption alignnone"><a href="https://wuerzblog.de/wp-content/uploads/2020/06/img_20200606_213400.jpg" rel="lightbox[17327]"><noscript><img class="size-large wp-image-17328" src="https://wuerzblog.de/wp-content/uploads/2020/06/img_20200606_213400-1024x768.jpg" alt="" width="688" height="516" srcset="https://wuerzblog.de/wp-content/uploads/2020/06/img_20200606_213400-1024x768.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2020/06/img_20200606_213400-300x225.jpg 300w, https://wuerzblog.de/wp-content/uploads/2020/06/img_20200606_213400-768x576.jpg 768w, https://wuerzblog.de/wp-content/uploads/2020/06/img_20200606_213400-1536x1152.jpg 1536w, https://wuerzblog.de/wp-content/uploads/2020/06/img_20200606_213400-1600x1200.jpg 1600w, https://wuerzblog.de/wp-content/uploads/2020/06/img_20200606_213400.jpg 2000w" sizes="(max-width: 688px) 100vw, 688px" /></noscript><img class="lazyload size-large wp-image-17328" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20688%20516%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2020/06/img_20200606_213400-1024x768.jpg" alt="" width="688" height="516" data-srcset="https://wuerzblog.de/wp-content/uploads/2020/06/img_20200606_213400-1024x768.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2020/06/img_20200606_213400-300x225.jpg 300w, https://wuerzblog.de/wp-content/uploads/2020/06/img_20200606_213400-768x576.jpg 768w, https://wuerzblog.de/wp-content/uploads/2020/06/img_20200606_213400-1536x1152.jpg 1536w, https://wuerzblog.de/wp-content/uploads/2020/06/img_20200606_213400-1600x1200.jpg 1600w, https://wuerzblog.de/wp-content/uploads/2020/06/img_20200606_213400.jpg 2000w" data-sizes="(max-width: 688px) 100vw, 688px" /></a><figcaption id="caption-attachment-17328" class="wp-caption-text">Moggadodde, Big Brownie und ich.</figcaption></figure><p>Ja, wir begossen ihn mehr als ausreichend, oh ja. Wäre keine Pandemie, wären wir bestimmt in in irgendeiner Kaschemme in Würzburg gelandet, aus der sie uns dann im Morgengrauen rausgekehrt hätten. So war es halt meine Küche. Aber das tat dem Spaß absolut keinen Abbruch.</p><p>Und alle, die zwar nicht mitfeiern konnten, aber dem Würzblog in Kommentaren, Direktnachrichten auf verschiedenen Kanälen, Posts in sozialen Netzwerken, mit süßen Videobotschaften, E-Mails und einer SMS gedachten &#8212; all denen danke ich von Herzen. Ich habe mich wirklich sehr gefreut und war manchmal sogar tief berührt. Danke, danke, danke!</p><figure id="attachment_17330" aria-describedby="caption-attachment-17330" style="width: 688px" class="wp-caption alignnone"><a href="https://wuerzblog.de/wp-content/uploads/2020/06/whatsapp-image-2020-06-07-at-02.23.45.jpeg" rel="lightbox[17327]"><noscript><img class="size-large wp-image-17330" src="https://wuerzblog.de/wp-content/uploads/2020/06/whatsapp-image-2020-06-07-at-02.23.45-900x1200.jpeg" alt="" width="688" height="917" srcset="https://wuerzblog.de/wp-content/uploads/2020/06/whatsapp-image-2020-06-07-at-02.23.45-900x1200.jpeg 900w, https://wuerzblog.de/wp-content/uploads/2020/06/whatsapp-image-2020-06-07-at-02.23.45-300x400.jpeg 300w, https://wuerzblog.de/wp-content/uploads/2020/06/whatsapp-image-2020-06-07-at-02.23.45-768x1024.jpeg 768w, https://wuerzblog.de/wp-content/uploads/2020/06/whatsapp-image-2020-06-07-at-02.23.45-1152x1536.jpeg 1152w, https://wuerzblog.de/wp-content/uploads/2020/06/whatsapp-image-2020-06-07-at-02.23.45.jpeg 1200w" sizes="(max-width: 688px) 100vw, 688px" /></noscript><img class="lazyload size-large wp-image-17330" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20688%20917%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2020/06/whatsapp-image-2020-06-07-at-02.23.45-900x1200.jpeg" alt="" width="688" height="917" data-srcset="https://wuerzblog.de/wp-content/uploads/2020/06/whatsapp-image-2020-06-07-at-02.23.45-900x1200.jpeg 900w, https://wuerzblog.de/wp-content/uploads/2020/06/whatsapp-image-2020-06-07-at-02.23.45-300x400.jpeg 300w, https://wuerzblog.de/wp-content/uploads/2020/06/whatsapp-image-2020-06-07-at-02.23.45-768x1024.jpeg 768w, https://wuerzblog.de/wp-content/uploads/2020/06/whatsapp-image-2020-06-07-at-02.23.45-1152x1536.jpeg 1152w, https://wuerzblog.de/wp-content/uploads/2020/06/whatsapp-image-2020-06-07-at-02.23.45.jpeg 1200w" data-sizes="(max-width: 688px) 100vw, 688px" /></a><figcaption id="caption-attachment-17330" class="wp-caption-text">Der König war amüsiert.</figcaption></figure><div class="ShariffSC" style="clear:both;"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook%7Cpinterest" data-url="https%3A%2F%2Fwuerzblog.de%2F2020%2F06%2F07%2Fkuechenparty-zum-geblogstag%2F" data-timestamp="1591534465" data-hidezero="1" data-backendurl="https://wuerzblog.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwuerzblog.de%2F2020%2F06%2F07%2Fkuechenparty-zum-geblogstag%2F&text=K%C3%BCchenparty%20zum%20Geblogstag&via=wuerzblog" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwuerzblog.de%2F2020%2F06%2F07%2Fkuechenparty-zum-geblogstag%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwuerzblog.de%2F2020%2F06%2F07%2Fkuechenparty-zum-geblogstag%2F%20K%C3%BCchenparty%20zum%20Geblogstag" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwuerzblog.de%2F2020%2F06%2F07%2Fkuechenparty-zum-geblogstag%2F&media=https%3A%2F%2Fwuerzblog.de%2Fwp-content%2Fuploads%2F2020%2F06%2Fimg_20200606_213304.jpg&description=K%C3%BCchenparty%20zum%20Geblogstag" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;<span data-service="pinterest" style="color:#cb2027" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwuerzblog.de%2F2020%2F06%2F07%2Fkuechenparty-zum-geblogstag%2F&title=K%C3%BCchenparty%20zum%20Geblogstag" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div></div><footer class="entry-footer"><div class="entry-footer-right"></div> <span class="cat-links"> Veröffentlicht in: <a href="https://wuerzblog.de/category/zeuch/" rel="category tag">Zeuch</a> </span> <span class="tags-links"> Abgelegt unter: <a href="https://wuerzblog.de/tag/feier/" rel="tag">feier</a>, <a href="https://wuerzblog.de/tag/geblogstag/" rel="tag">geblogstag</a>, <a href="https://wuerzblog.de/tag/party/" rel="tag">party</a>, <a href="https://wuerzblog.de/tag/wuerzblog/" rel="tag">würzblog</a>, <a href="https://wuerzblog.de/tag/wuerzburg/" rel="tag">würzburg</a> </span></footer></article><nav class="navigation post-navigation" role="navigation" aria-label="Beiträge"><h2 class="screen-reader-text">Beitrags-Navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://wuerzblog.de/2020/06/06/15-jahre-wuerzblog/" rel="prev">&larr; 15 Jahre Würzblog</a></div><div class="nav-next"><a href="https://wuerzblog.de/2020/06/08/der-endlose-ritt-von-cid/" rel="next">Der endlose Ritt von Cid &rarr;</a></div></div></nav><div id="comments" class="comments-area"><h2 class="comments-title"> 1 Gedanke zu <span>&ldquo;Küchenparty zum Geblogstag&rdquo;</span></h2><ol class="comment-list"><li id="comment-118170" class="comment even thread-even depth-1"><article id="div-comment-118170" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <b class="fn">Tine</b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://wuerzblog.de/2020/06/07/kuechenparty-zum-geblogstag/#comment-118170"> <time datetime="2020-06-08T19:02:22+02:00"> 8. Juni 2020 um 19:02&nbsp;Uhr </time> </a></div></footer><div class="comment-content"><p>Herzlichen Glückwunsch und immer munter weiter! ❤😊</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://wuerzblog.de/2020/06/07/kuechenparty-zum-geblogstag/?replytocom=118170#respond' data-commentid="118170" data-postid="17327" data-belowelement="div-comment-118170" data-respondelement="respond" aria-label='Antworte auf Tine'>Antworten</a></div></article></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/07/kuechenparty-zum-geblogstag/?pk_campaign=feed&amp;pk_kwd=kuechenparty-zum-geblogstag%2F#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://wuerzblog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="new-password"  id="fff55e5f36"  name="fff55e5f36"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a00718492b64b50f25013f9b404d23fc" );document.getElementById("fff55e5f36").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='17327' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></main></div><div id="secondary" class="widget-area" role="complementary"><aside id="podlove_subscribe_button_widget-3" class="widget widget_podlove_subscribe_button_widget"> <script>window.podcastData285ef02fcaea65 = {"title":"W\u00fcrzblog Podcast - W\u00fcrzburg auf die Ohren","subtitle":"H\u00f6ren, wer und was in W\u00fcrzburg geht","description":"Im W\u00fcrzblog liest man nicht nur etwas \u00fcber die \"Medrobole\" in Unterfranken, manchmal gibt es auch was zu h\u00f6ren - einen Podcast. \r\n\r\nVeranstaltungstipps im Kalenderkram-Format, Interessanten \u00fcber die (lokale) Comic-, Rollenspiel- und SciFi- und Fantasy-Szene, Gepr\u00e4che mit Vertretern aus Wirtschaft, Kultur, Wissenschaft und einfach so.","cover":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/1a\/21028dc183f6f1dc5b3f2303a63cbe\/wuerzblog-podcast-wuerzburg-auf-die-ohren_400x400.jpg","feeds":[{"type":"audio","format":"mp3","url":"https:\/\/wuerzblog.de\/feed\/podcast\/","variant":"high","directory-url-itunes":"https:\/\/itunes.apple.com\/podcast\/id852432201"}]};</script> <script class="podlove-subscribe-button" src="https://cdn.podlove.org/subscribe-button/javascripts/app.js" data-json-data="podcastData285ef02fcaea65" data-language="de" data-size="medium auto" data-format="cover" data-style="filled" data-color="#a81d1d"></script> <script>if (typeof SubscribeButton == 'undefined') {

    document.write(unescape("%3Cscript class=\"podlove-subscribe-button\" src=\"https://wuerzblog.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/subscribe_button/dist/javascripts/app.js\" data-json-data=\"podcastData285ef02fcaea65\" data-language=\"de\" data-size=\"medium auto\" data-format=\"cover\" data-style=\"filled\" data-color=\"#a81d1d\"> %3E%3C/script%3E"));

    // hide uninitialized button
    window.setTimeout(function() {
        iframes = document.querySelectorAll('.podlove-subscribe-button-iframe')
        for (i = 0; i < iframes.length; ++i) {
            if (!iframes[i].style.width && !iframes[i].style.height) {
                iframes[i].style.display = 'none';
            }
        }
    }, 5000);

}</script></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h4 class="widget-title">Neueste Kommentare</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Julia</span> bei <a href="https://wuerzblog.de/2020/06/06/15-jahre-wuerzblog/#comment-118183">15 Jahre Würzblog</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.andreasundumberto.de' rel='external nofollow ugc' class='url'>Stefan</a></span> bei <a href="https://wuerzblog.de/2020/06/06/15-jahre-wuerzblog/#comment-118181">15 Jahre Würzblog</a></li><li class="recentcomments"><span class="comment-author-link">Mara</span> bei <a href="https://wuerzblog.de/2020/06/08/der-endlose-ritt-von-cid/#comment-118177">Der endlose Ritt von Cid</a></li><li class="recentcomments"><span class="comment-author-link">Tine</span> bei <a href="https://wuerzblog.de/2020/06/07/kuechenparty-zum-geblogstag/#comment-118170">Küchenparty zum Geblogstag</a></li><li class="recentcomments"><span class="comment-author-link">Silver Surfer</span> bei <a href="https://wuerzblog.de/2020/06/06/15-jahre-wuerzblog/#comment-118168">15 Jahre Würzblog</a></li></ul></aside></div></div><footer id="colophon" class="site-footer"><div class="site-footer-inner"></div></footer><div class="site-info-wrapper"><div class="site-info"><div class="site-info-inner"> <a class="privacy-policy-link" href="https://wuerzblog.de/datenschutzerklaerung/">Datenschutzerklärung</a><div class="site-info-text"> Copyright &copy; 2020 Würzblog &mdash; Primer WordPress Theme von <a href="https://www.godaddy.com/" rel="author nofollow">GoDaddy</a></div></div></div></div></div><div id="cookie-law-info-bar"><span>Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Akzeptieren</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='https://wuerzblog.de' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Schließen</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Notwendig </a> <span class="cli-necessary-caption">immer aktiv</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" > Nicht notwendig </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Nicht notwendig</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script>  <script type="text/javascript">var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://zaehler.wuerzblog.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script>  <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://wuerzblog.de/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.2'></script> <script type='text/javascript'>var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"250","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Vorheriges Bild","nextLinkTitle":"N\u00e4chstes Bild","closeTitle":"Bildergalerie schlie\u00dfen","image":"Bild ","of":" von ","download":"Herunterladen","pause":"(Diashow anhalten)","play":"(Diashow starten)"};</script> <script>/* IE11 skip link focus fix */
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);</script> <script defer src="https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_cb6af54e1c32a4a406175ab4f642aafb.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>