<!DOCTYPE html><html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://wuerzblog.de/xmlrpc.php"><style media="all">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</style><title>🎧 WüPod109 Kalenderkram 47/2020 Aufschlauen und Fernsehtipp im Lockdown&#x2d;light | Würzblog</title> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <meta name="description" content="Fast ein wenig mau sieht es aus mit Veranstaltungen in W&uuml;rzburg in der kommenden Woche. Nicht nur das keine im echten Leben wegen des Lockdown Lights erlaubt&#8230;" /><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2020/10/wp-16036561518624225933700679518982.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="1125" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="🎧 WüPod109 Kalenderkram 47/2020 Aufschlauen und Fernsehtipp im Lockdown&#x2d;light | Würzblog" /><meta property="og:description" content="Fast ein wenig mau sieht es aus mit Veranstaltungen in W&uuml;rzburg in der kommenden Woche. Nicht nur das keine im echten Leben wegen des Lockdown Lights erlaubt sind, selbst online passiert nicht so viel." /><meta property="og:url" content="https://wuerzblog.de/2020/11/15/wuepod109-kalenderkram-472020-aufschlauen-und-fernsehtipp-im-lockdown-light/" /><meta property="og:site_name" content="Würzblog" /><meta property="article:author" content="https://www.facebook.com/ralf.thees" /><meta property="article:published_time" content="2020-11-15T20:04+00:00" /><meta property="article:modified_time" content="2020-11-15T20:37+00:00" /><meta property="og:updated_time" content="2020-11-15T20:37+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@wuerzblog" /><meta name="twitter:creator" content="@herrthees" /><meta name="twitter:title" content="🎧 WüPod109 Kalenderkram 47/2020 Aufschlauen und Fernsehtipp im Lockdown&#x2d;light | Würzblog" /><meta name="twitter:description" content="Fast ein wenig mau sieht es aus mit Veranstaltungen in W&uuml;rzburg in der kommenden Woche. Nicht nur das keine im echten Leben wegen des Lockdown Lights erlaubt sind, selbst online passiert nicht so viel." /><meta name="twitter:image" content="https://wuerzblog.de/wp-content/uploads/2020/10/wp-16036561518624225933700679518982.jpg" /><meta name="twitter:image:width" content="2000" /><meta name="twitter:image:height" content="1125" /><link rel="canonical" href="https://wuerzblog.de/2020/11/15/wuepod109-kalenderkram-472020-aufschlauen-und-fernsehtipp-im-lockdown-light/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://wuerzblog.de/","name":"W\u00fcrzblog"}},{"@type":"ListItem","position":2,"item":{"@id":"https://wuerzblog.de/category/zeuch/","name":"Zeuch"}},{"@type":"ListItem","position":3,"item":{"@id":"https://wuerzblog.de/category/zeuch/podcast/","name":"Podcast"}},{"@type":"ListItem","position":4,"item":{"@id":"https://wuerzblog.de/2020/11/15/wuepod109-kalenderkram-472020-aufschlauen-und-fernsehtipp-im-lockdown-light/","name":"\ud83c\udfa7 W\u00fcPod109 Kalenderkram 47/2020 Aufschlauen und Fernsehtipp im Lockdown-light"}}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Feed" href="https://wuerzblog.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Kommentar-Feed" href="https://wuerzblog.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast - Würzburg auf die Ohren (WüPod-MP3)" href="https://wuerzblog.de/feed/podcast/" /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; 🎧 WüPod109 Kalenderkram 47/2020 Aufschlauen und Fernsehtipp im Lockdown-light Kommentar-Feed" href="https://wuerzblog.de/2020/11/15/wuepod109-kalenderkram-472020-aufschlauen-und-fernsehtipp-im-lockdown-light/feed/" /> <script type='text/javascript' src='https://wuerzblog.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/wuerzblog.de\/wp-admin\/admin-ajax.php"};</script> <link rel="https://api.w.org/" href="https://wuerzblog.de/wp-json/" /><link rel="alternate" type="application/json" href="https://wuerzblog.de/wp-json/wp/v2/episodes/17806" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wuerzblog.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wuerzblog.de/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2020%2F11%2F15%2Fwuepod109-kalenderkram-472020-aufschlauen-und-fernsehtipp-im-lockdown-light%2F" /><link rel="alternate" type="text/xml+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2020%2F11%2F15%2Fwuepod109-kalenderkram-472020-aufschlauen-und-fernsehtipp-im-lockdown-light%2F&#038;format=xml" /><link rel="alternate" type="application/json+oembed" href="https://wuerzblog.de/2020/11/15/wuepod109-kalenderkram-472020-aufschlauen-und-fernsehtipp-im-lockdown-light/?service=podlove-oembed&amp;format=json" title="&#x1F3A7; W&#xFC;Pod109 Kalenderkram 47/2020 Aufschlauen und Fernsehtipp im Lockdown-light oEmbed Profile"/><link rel="alternate" type="application/xml+oembed" href="https://wuerzblog.de/2020/11/15/wuepod109-kalenderkram-472020-aufschlauen-und-fernsehtipp-im-lockdown-light/?service=podlove-oembed&amp;format=xml" title="&#x1F3A7; W&#xFC;Pod109 Kalenderkram 47/2020 Aufschlauen und Fernsehtipp im Lockdown-light oEmbed Profile"/><link rel="preload" as="font" type="font/woff2" href="https://wuerzblog.de/wp-content/themes/hueman/assets/front/webfonts/fa-brands-400.woff2?v=5.12.1" crossorigin="anonymous"/><link rel="preload" as="font" type="font/woff2" href="https://wuerzblog.de/wp-content/themes/hueman/assets/front/webfonts/fa-regular-400.woff2?v=5.12.1" crossorigin="anonymous"/><link rel="preload" as="font" type="font/woff2" href="https://wuerzblog.de/wp-content/themes/hueman/assets/front/webfonts/fa-solid-900.woff2?v=5.12.1" crossorigin="anonymous"/><link rel="preload" as="font" type="font/woff" href="https://wuerzblog.de/wp-content/themes/hueman/assets/front/fonts/titillium-light-webfont.woff" crossorigin="anonymous"/><link rel="preload" as="font" type="font/woff" href="https://wuerzblog.de/wp-content/themes/hueman/assets/front/fonts/titillium-lightitalic-webfont.woff" crossorigin="anonymous"/><link rel="preload" as="font" type="font/woff" href="https://wuerzblog.de/wp-content/themes/hueman/assets/front/fonts/titillium-regular-webfont.woff" crossorigin="anonymous"/><link rel="preload" as="font" type="font/woff" href="https://wuerzblog.de/wp-content/themes/hueman/assets/front/fonts/titillium-regularitalic-webfont.woff" crossorigin="anonymous"/><link rel="preload" as="font" type="font/woff" href="https://wuerzblog.de/wp-content/themes/hueman/assets/front/fonts/titillium-semibold-webfont.woff" crossorigin="anonymous"/> <!--[if lt IE 9]> <script src="https://wuerzblog.de/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script> <script src="https://wuerzblog.de/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script> <![endif]--><meta property="og:type" content="website"/><meta property="og:site_name" content="W&#xFC;rzblog Podcast - W&#xFC;rzburg auf die Ohren"/><meta property="og:title" content="&#x1F3A7; W&#xFC;Pod109 Kalenderkram 47/2020 Aufschlauen und Fernsehtipp im Lockdown-light"/><meta property="og:url" content="https://wuerzblog.de/2020/11/15/wuepod109-kalenderkram-472020-aufschlauen-und-fernsehtipp-im-lockdown-light/"/><meta property="og:description" content="Was passiert in der kommenden Lockdown-light-Woche in W&#xFC;rzburg?&#10;Fast ein wenig mau sieht es aus mit Veranstaltungen in W&#xFC;rzburg in der kommenden Woche. Nicht nur das keine im echten Leben wegen des Lockdown Lights erlaubt sind, selbst online passiert nicht so viel. Aber ihr k&#xF6;nnt euch ein wenig online bei der Uni schlau machen, was &#xFC;ber die neuen Probleme beim Datenschutz auf Webseiten lernen und in der Podcast-Episode gibt es tats&#xE4;chlich auch den ersten Fernsehtipp!"/><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2019/11/cover.jpg"/><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2020/10/wp-16036561518624225933700679518982-150x150.jpg"/><meta property="og:audio" content="https://wuerzblog.de/podlove/file/375/s/opengraph/c/episode/wuerzblog-podcast-109.mp3"/><meta property="og:audio:type" content="audio/mpeg"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="https://wuerzblog.de/2020/11/15/wuepod109-kalenderkram-472020-aufschlauen-und-fernsehtipp-im-lockdown-light/"/><meta name="twitter:title" content="&#x1F3A7; W&#xFC;Pod109 Kalenderkram 47/2020 Aufschlauen und Fernsehtipp im Lockdown-light"/><meta name="twitter:description" content="Fast ein wenig mau sieht es aus mit Veranstaltungen in W&#xFC;rzburg in der kommenden Woche. Nicht nur das keine im echten Leben wegen des Lockdown Lights erlaubt sind, selbst online passiert nicht so viel. Aber ihr k&#xF6;nnt euch ein wenig online bei der Uni schlau machen, was &#xFC;ber die neuen Probleme beim Datenschutz auf Webseiten lernen und in der Podcast-Episode gibt es tats&#xE4;chlich auch den ersten Fernsehtipp!"/><meta name="twitter:site" content="wuerzblog"/><meta name="twitter:creator" content="herrthees"/><meta name="twitter:image" content="https://wuerzblog.de/wp-content/uploads/2019/11/cover.jpg"/></head><body class="podcast-template-default single single-podcast postid-17806 wp-custom-logo wp-embed-responsive col-2cl boxed header-desktop-sticky header-mobile-sticky hueman-3-6-7 unknown"><div id="wrapper"> <a class="screen-reader-text skip-link" href="#content">Zum Inhalt springen</a><header id="header" class="top-menu-mobile-on one-mobile-menu top_menu header-ads-desktop  topbar-transparent has-header-img"><nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-mobile" data-menu-id="header-1"><div class="mobile-title-logo-in-header"><p class="site-title"> <a class="custom-logo-link" href="https://wuerzblog.de/" rel="home" title="Würzblog | Startseite"><img src="https://wuerzblog.de/wp-content/uploads/2020/04/cropped-wuerzblog-neues-logo-clean_hueman_250px-1.png" alt="Würzblog" width="900" height="310"/></a></p></div> <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false"> <span class="ham__navbar-span-wrapper"> <span class="line line-1"></span> <span class="line line-2"></span> <span class="line line-3"></span> </span> </button><div class="nav-text"></div><div class="nav-wrap container"><ul class="nav container-inner group mobile-search"><li><form role="search" method="get" class="search-form" action="https://wuerzblog.de/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></li></ul><ul id="menu-hauptmenue" class="nav container-inner group"><li id="menu-item-2729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li><li id="menu-item-6238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a></li><li id="menu-item-2703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li><li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li><li id="menu-item-2704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a></li><li id="menu-item-2708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über</a><ul class="sub-menu"><li id="menu-item-2709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li><li id="menu-item-15642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15642"><a href="https://wuerzblog.de/datenschutzerklaerung/">Datenschutzerklärung</a></li></ul></li></ul></div></nav><div class="container group"><div class="container-inner"><div id="header-image-wrap"><div class="group hu-pad central-header-zone"><div class="logo-tagline-group"><h1 class="site-title"> <a class="custom-logo-link" href="https://wuerzblog.de/" rel="home" title="Würzblog | Startseite"><img src="https://wuerzblog.de/wp-content/uploads/2020/04/cropped-wuerzblog-neues-logo-clean_hueman_250px-1.png" alt="Würzblog" width="900" height="310"/></a></h1><p class="site-description">Leben in, um und warum Würzburg</p></div></div> <a href="https://wuerzblog.de/" rel="home"><img src="https://wuerzblog.de/wp-content/uploads/2015/11/cropped-dsc08012.jpg" width="1500" height="380" alt="Würzblog" class="new-site-image" srcset="https://wuerzblog.de/wp-content/uploads/2015/11/cropped-dsc08012.jpg 1500w, https://wuerzblog.de/wp-content/uploads/2015/11/cropped-dsc08012-300x76.jpg 300w, https://wuerzblog.de/wp-content/uploads/2015/11/cropped-dsc08012-1024x259.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2015/11/cropped-dsc08012-768x195.jpg 768w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></div><nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2"><div class="nav-text"></div><div class="nav-wrap container"><ul id="menu-hauptmenue-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15642"><a href="https://wuerzblog.de/datenschutzerklaerung/">Datenschutzerklärung</a></li></ul></li></ul></div></nav></div></div></header><div class="container" id="page"><div class="container-inner"><div class="main"><div class="main-inner group"><section class="content" id="content"><div class="page-title hu-pad group"><h1>🎧 WüPod109 Kalenderkram 47/2020 Aufschlauen und Fernsehtipp im Lockdown-light</h1></div><div class="hu-pad group"><article class="post-17806 podcast type-podcast status-publish has-post-thumbnail hentry category-podcast tag-podcast tag-tipps tag-veranstaltung tag-wuerzburg post"><div class="post-inner group"><h1 class="post-title entry-title">🎧 WüPod109 Kalenderkram 47/2020 Aufschlauen und Fernsehtipp im Lockdown-light</h1><p class="post-byline"> von <span class="vcard author"> <span class="fn"><a href="https://wuerzblog.de/author/ralf/" title="Beiträge von ralf" rel="author">ralf</a></span> </span> &middot; <span class="published">15. November 2020</span></p><div class="image-container"> <img width="1320" height="500" src="https://wuerzblog.de/wp-content/uploads/2020/10/wp-16036561518624225933700679518982-1320x500.jpg" class="attachment-thumb-xxlarge size-thumb-xxlarge wp-post-image" alt="" loading="lazy" /></div><div class="clear"></div><div class="entry themeform"><div class="entry-inner"><p>Fast ein wenig mau sieht es aus mit Veranstaltungen in Würzburg in der kommenden Woche. Nicht nur das keine im echten Leben wegen des Lockdown Lights erlaubt sind, selbst online passiert nicht so viel. Aber ihr könnt euch ein wenig online bei der Uni schlau machen, was über die neuen Probleme beim Datenschutz auf Webseiten lernen und in der Podcast-Episode gibt es tatsächlich auch den ersten Fernsehtipp!</p><p>Wenn ihr Veranstaltungstipps für die kommenden Wochen habt &#8212; immer her damit! Mail an <a href="mailto:ralf@wuerzblog.de">ralf@wuerzblog.de</a></p> <em>Wenn dir der Podcast gefällt:</em> <script>window.podcastDataed4d15807c7f2a = {"title":"W\u00fcrzblog Podcast - W\u00fcrzburg auf die Ohren","subtitle":"H\u00f6ren, wer und was in W\u00fcrzburg geht","description":"Im W\u00fcrzblog liest man nicht nur etwas \u00fcber die \"Medrobole\" in Unterfranken, manchmal gibt es auch was zu h\u00f6ren - einen Podcast. \r\n\r\nVeranstaltungstipps im Kalenderkram-Format, Interessanten \u00fcber die (lokale) Comic-, Rollenspiel- und SciFi- und Fantasy-Szene, Gepr\u00e4che mit Vertretern aus Wirtschaft, Kultur, Wissenschaft und einfach so.","cover":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/1a\/21028dc183f6f1dc5b3f2303a63cbe\/wuerzblog-podcast-wuerzburg-auf-die-ohren_400x.jpg","feeds":[{"type":"audio","format":"mp3","url":"https:\/\/wuerzblog.de\/feed\/podcast\/","variant":"high","directory-url-itunes":"https:\/\/podcasts.apple.com\/podcast\/id852432201"}]};</script> <script class="podlove-subscribe-button" src="https://cdn.podlove.org/subscribe-button/javascripts/app.js" data-json-data="podcastDataed4d15807c7f2a" data-language="de" data-size="big" data-format="rectangle" data-style="frameless" data-color="#990000"></script> <script>if (typeof SubscribeButton == 'undefined') {

    document.write(unescape("%3Cscript class=\"podlove-subscribe-button\" src=\"https://wuerzblog.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/subscribe_button/dist/javascripts/app.js\" data-json-data=\"podcastDataed4d15807c7f2a\" data-language=\"de\" data-size=\"big\" data-format=\"rectangle\" data-style=\"frameless\" data-color=\"#990000\"> %3E%3C/script%3E"));

    // hide uninitialized button
    window.setTimeout(function() {
        iframes = document.querySelectorAll('.podlove-subscribe-button-iframe')
        for (i = 0; i < iframes.length; ++i) {
            if (!iframes[i].style.width && !iframes[i].style.height) {
                iframes[i].style.display = 'none';
            }
        }
    }, 5000);

}</script> <div class="podcast-part"><div class="podlove-web-player intrinsic-ignore" id="player-5fb1950a017ec"><root data-test="player--xl" style="max-width:950px;min-width:260px;"><div class="tablet:px-6 tablet:pt-6 mobile:px-4 mobile:pt-4 flex flex-col"><div class="flex-col items-center mobile:flex tablet:hidden"> <show-title class="text-sm"></show-title> <episode-title class="text-base mb-2"></episode-title> <subscribe-button class="mb-4 mobile:flex tablet:hidden"></subscribe-button> <poster class="rounded-sm w-48 shadow overflow-hidden"></poster> <divider class="w-full my-6"></divider></div><div class="tablet:flex flex-grow"><div class="w-64 mobile:hidden tablet:block tablet:mr-6"> <poster class="rounded-sm shadow overflow-hidden"></poster></div><div class="w-full"><div class="hidden tablet:block"> <show-title class="text-base"></show-title> <episode-title class="text-xl desktop:text-2xl"></episode-title> <divider class="w-full my-4"></divider></div><div class="flex items-center justify-between"><div class="block"> <play-state on="active"> <speed-control class="flex items-center"></speed-control> </play-state></div><div class="flex"> <play-state on="active"> <chapter-previous class="mx-2 block"></chapter-previous> </play-state> <play-state on="active"> <step-backward class="mx-2 block"></step-backward> </play-state> <play-button class="mx-2 block" :label="$t('PLAYER.PLAY_EPISODE')"></play-button> <play-state on="active"> <step-forward class="mx-2 block"></step-forward> </play-state> <play-state on="active"> <chapter-next class="mx-2 block"></chapter-next> </play-state></div><div class="block"> <play-state on="active"> <volume-control class="flex items-center"></volume-control> </play-state></div></div><div class="flex w-full"> <progress-bar></progress-bar></div><div class="flex w-full -mt-2"><div class="w-3/12 text-left"> <timer-current class="text-sm"></timer-current></div><div class="w-6/12 text-center truncate"> <play-state on="active"> <current-chapter class="text-sm"></current-chapter> </play-state></div><div class="w-3/12 text-right"> <timer-duration class="text-sm"></timer-duration></div></div></div></div> <divider class="w-full mt-6 mb-3"></divider><div class="flex justify-between"><div class="flex mobile:w-full tablet:w-3/12 desktop:w-3/12 justify-between"> <tab-trigger tab="chapters"> <icon type="chapter"></icon> </tab-trigger> <tab-trigger tab="transcripts"> <icon type="transcripts"></icon> </tab-trigger> <tab-trigger tab="files"> <icon type="download"></icon> </tab-trigger> <tab-trigger tab="playlist"> <icon type="playlist"></icon> </tab-trigger> <tab-trigger tab="share"> <icon type="share"></icon> </tab-trigger></div> <subscribe-button class="mt-1 mobile:hidden tablet:flex"></subscribe-button></div></div><div class="w-full relative overflow-hidden"> <tab name="chapters"> <tab-chapters></tab-chapters> </tab> <tab name="transcripts"> <tab-transcripts></tab-transcripts> </tab> <tab name="files"> <tab-files></tab-files> </tab> <tab name="playlist"> <tab-playlist></tab-playlist> </tab> <tab name="share"> <tab-share></tab-share> </tab> <tab-overflow></tab-overflow></div> <error></error> </root></div> <script>document.addEventListener("DOMContentLoaded", function () {
          podlovePlayer("#player-5fb1950a017ec", "https://wuerzblog.de/wp-json/podlove-web-player/shortcode/publisher/17806", "https://wuerzblog.de/wp-json/podlove-web-player/shortcode/config/default/theme/default/show/default");
        });</script> <p class="podcast-meta"><span class="podlove-duration">Dauer der Episode: 0:28:11</span></p><p class="podcast-meta">Veröffentlicht von <a href="https://wuerzblog.de" target="_blank">Ralf Thees</a> unter der <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/de/deed.en" target="_blank">Creative Commons Attribution-NonCommercial-ShareAlike 3.0 Germany License-Lizenz</a>.</p><ul class="episode_download_list"><li>Download:</li><li> <a href="https://wuerzblog.de/podlove/file/375/s/download/c/buttonlist/wuerzblog-podcast-109.mp3">mp3<span class="size">26 MB</span></a></li></ul><div style="clear: both"></div><ul class="podcast-meta"><li> <a class="podcast_download mp3" href="https://wuerzblog.de/wp-content/uploads/podcasts/wuerzblog-podcast-109.mp3">MP3 Audio</a> (25 MB)</li></ul><p class="podcast-meta"><div class="podlove-contributors-cards"><div class="podlove-contributors-card"><div class="podlove-contributors-card-inner"><div class="podlove-contributors-card-avatar"> <img alt="avatar" width="50" height="50" src="https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_50x50.jpg" srcset="https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_50x50.jpg 1x, https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_100x.jpg 2x, https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_150x.jpg 3x"/></div><div class="podlove-contributors-card-person"><div style="align-self: center"><div style="font-weight: 400;">Ralf Thees</div></div><div class="podlove-contributors-card-services"> <a class="podlove-contributors-card-services-service" target="_blank" title="Twitter" href="https://twitter.com/herrthees"> <img alt="Twitter Icon" width="20" src="https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_20x.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_20x.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f747769747465722e706e67/40/0/0/twitter 2x, https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_60x.png 3x"/> </a> <a class="podlove-contributors-card-services-service" target="_blank" title="GitHub" href="https://github.com/rthees"> <img alt="GitHub Icon" width="20" src="https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_20x.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_20x.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f6769746875622e706e67/40/0/0/github 2x, https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_60x.png 3x"/> </a> <a class="podlove-contributors-card-services-service" target="_blank" title="Email" href="mailto:ralf@wuerzblog.de"> <img alt="Email Icon" width="20" src="https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_20x.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_20x.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f656d61696c2e706e67/40/0/0/email 2x, https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_60x.png 3x"/> </a> <a class="podlove-contributors-card-services-service" target="_blank" title="Facebook" href="https://facebook.com/herrthees"> <img alt="Facebook Icon" width="20" src="https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_20x.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_20x.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f66616365626f6f6b2e706e67/40/0/0/facebook 2x, https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_60x.png 3x"/> </a> <a class="podlove-contributors-card-services-service" target="_blank" title="Thomann Wishlist" href="https://www.thomann.de/de/wishlist.html?wishlistId=1503668"> <img alt="Thomann Wishlist Icon" width="20" src="https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_20x.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_20x.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f74686f6d616e6e2e706e67/40/0/0/thomann-wishlist 2x, https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_60x.png 3x"/> </a> <a class="podlove-contributors-card-services-service" target="_blank" title="Bitcoin" href="bitcoin:1LGZFsK2eKQsnYy2EcqV8ScBwTYv8NYBV7"> <img alt="Bitcoin Icon" width="20" src="https://wuerzblog.de/wp-content/cache/podlove/26/5c136562334c77aff3c862abb96e3c/bitcoin_20x.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/26/5c136562334c77aff3c862abb96e3c/bitcoin_20x.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f626974636f696e2e706e67/40/0/0/bitcoin 2x, https://wuerzblog.de/wp-content/cache/podlove/26/5c136562334c77aff3c862abb96e3c/bitcoin_60x.png 3x"/> </a></div></div></div></div></div></p></div><p>Dauer der Episode: 0:28:11</p><h4>Shownotes</h4><ul><li><a href="https://www.wuerzburgmachtspass.de/">Abhol- und Lieferservice Würzburger Gastronomen bei Würzburg macht Spaß</a></li><li><a href="https://www.radiogong.com/dein-heimvorteil-infos-zum-teillockdown/">Abhol- und Lieferservice bei Radio Gong</a></li><li><a title="Permalink zuEinmal Schnitzel mit Pommes und ohne Styropor zum Mitnehmen, bitte!" href="https://wuerzblog.de/2020/11/14/einmal-schnitzel-mit-pommes-und-ohne-styropor-zum-mitnehmen-bitte/" rel="bookmark">Einmal Schnitzel mit Pommes und ohne Styropor zum Mitnehmen, bitte!</a></li><li><a href="https://www.exitgames-wuerzburg.de/online-escape-games/">Exit Games Würzburg &#8211; Online</a></li><li>WordPress Meetup Würzburg: <a href="https://www.meetup.com/de-DE/Wuerzburg-WordPress-Meetup/events/llchprybcpbwb/">WordPress und Datenschutz nach neustem EuGH Urteil</a> (Dienstag, 17. November, 19 Uhr)</li><li>Ringvorlesung Digitale Innovationen: <a href="https://www.uni-wuerzburg.de/aktuelles/veranstaltungen/detail/news/forum-digitales-unternehmertum-gruenden-aus-der-wissenschaft/">Gründen aus der Wissenschaft</a> (Dienstag, 17. November, 18 Uhr)</li><li><a href="https://gruenden.wuerzburg.de/der-wuerzburger-startup-preis-kommt-ins-fernsehen/">Würzburger Startup-Preis live auf TV Mainfranken</a> (Fernsehen!) (Mittwoch, 18. November, 19 Uhr bis 20.15 Uhr)</li><li><a href="https://uni-wuerzburg-gmbh.de/online-jobmesse-studyandstay-fuer-studierende/">Online-Jobmesse study&amp;stay</a> der Uni Würzburg und der FHWS (Donnerstag, 19. November, 10 bis 16 Uhr)</li><li>Ringvorlesung: Ausgrenzung, Rassismus, Hass: <a href="https://www.uni-wuerzburg.de/aktuelles/veranstaltungen/detail/news/von-ausgrenzung-rassismus-und-hass-1/">Türkischstämmige als Menschen zweiter Klasse?</a> (Donnerstag, 19. November, 18.15 Uhr)</li></ul><div class="ShariffSC" style="clear:both;"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook%7Cpinterest" data-url="https%3A%2F%2Fwuerzblog.de%2F2020%2F11%2F15%2Fwuepod109-kalenderkram-472020-aufschlauen-und-fernsehtipp-im-lockdown-light%2F" data-timestamp="1605476277" data-hidezero="1" data-backendurl="https://wuerzblog.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwuerzblog.de%2F2020%2F11%2F15%2Fwuepod109-kalenderkram-472020-aufschlauen-und-fernsehtipp-im-lockdown-light%2F&text=%F0%9F%8E%A7%20W%C3%BCPod109%20Kalenderkram%2047%2F2020%20Aufschlauen%20und%20Fernsehtipp%20im%20Lockdown-light&via=wuerzblog" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwuerzblog.de%2F2020%2F11%2F15%2Fwuepod109-kalenderkram-472020-aufschlauen-und-fernsehtipp-im-lockdown-light%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwuerzblog.de%2F2020%2F11%2F15%2Fwuepod109-kalenderkram-472020-aufschlauen-und-fernsehtipp-im-lockdown-light%2F%20%F0%9F%8E%A7%20W%C3%BCPod109%20Kalenderkram%2047%2F2020%20Aufschlauen%20und%20Fernsehtipp%20im%20Lockdown-light" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwuerzblog.de%2F2020%2F11%2F15%2Fwuepod109-kalenderkram-472020-aufschlauen-und-fernsehtipp-im-lockdown-light%2F&media=https%3A%2F%2Fwuerzblog.de%2Fwp-content%2Fuploads%2F2020%2F10%2Fwp-16036561518624225933700679518982.jpg&description=%F0%9F%8E%A7%20W%C3%BCPod109%20Kalenderkram%2047%2F2020%20Aufschlauen%20und%20Fernsehtipp%20im%20Lockdown-light" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;<span data-service="pinterest" style="color:#cb2027" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwuerzblog.de%2F2020%2F11%2F15%2Fwuepod109-kalenderkram-472020-aufschlauen-und-fernsehtipp-im-lockdown-light%2F&title=%F0%9F%8E%A7%20W%C3%BCPod109%20Kalenderkram%2047%2F2020%20Aufschlauen%20und%20Fernsehtipp%20im%20Lockdown-light" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div><nav class="pagination group"></nav></div><div class="clear"></div></div></div></article><div class="clear"></div><p class="post-tags"><span>Schlagwörter:</span> <a href="https://wuerzblog.de/tag/podcast/" rel="tag">Podcast</a><a href="https://wuerzblog.de/tag/tipps/" rel="tag">tipps</a><a href="https://wuerzblog.de/tag/veranstaltung/" rel="tag">veranstaltung</a><a href="https://wuerzblog.de/tag/wuerzburg/" rel="tag">würzburg</a></p><div class="author-bio"><div class="bio-avatar"></div><p class="bio-name">ralf</p><p class="bio-desc">Blogger, Podcaster, Webentwickler und freier Journalist</p><div class="clear"></div></div><h4 class="heading"> <i class="far fa-hand-point-right"></i>Das könnte dich auch interessieren&nbsp;…</h4><ul class="related-posts group"><li class="related post-hover"><article class="post-578 post type-post status-publish format-standard hentry category-events category-kultur category-musik category-preview tag-cairo tag-event tag-indie tag-konzert tag-kultur tag-musik tag-wuerzburg"><div class="post-thumbnail"> <a href="https://wuerzblog.de/2007/02/12/ach-man-koennt-mal-wieder/" class="hu-rel-post-thumb"> <svg class="hu-svg-placeholder thumb-medium-empty" id="5fb19995d93f1" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg> <img class="hu-img-placeholder" src="https://wuerzblog.de/wp-content/themes/hueman/assets/front/img/thumb-medium-empty.png" alt="Ach, man könnt mal wieder &#8230;" data-hu-post-id="5fb19995d93f1" /> </a> <a class="post-comments" href="https://wuerzblog.de/2007/02/12/ach-man-koennt-mal-wieder/#comments"><i class="far fa-comments"></i>10</a></div><div class="related-inner"><h4 class="post-title entry-title"> <a href="https://wuerzblog.de/2007/02/12/ach-man-koennt-mal-wieder/" rel="bookmark" title="Permalink zuAch, man könnt mal wieder &#8230;">Ach, man könnt mal wieder &#8230;</a></h4><div class="post-meta group"><p class="post-date"> <time class="published updated" datetime="2007-02-12 17:49:11">12. Februar 2007</time></p><p class="post-date"> &nbsp;von&nbsp;<a href="https://wuerzblog.de/author/ralf/" title="Beiträge von ralf" rel="author">ralf</a></p></div></div></article></li><li class="related post-hover"><article class="post-14229 post type-post status-publish format-standard has-post-thumbnail hentry category-events category-kultur category-zeuch tag-comic tag-comics tag-cosplay tag-geschaeft tag-gratis-comic-tag tag-hermkes tag-kostenlos tag-veranstaltung tag-wuerzburg"><div class="post-thumbnail"> <a href="https://wuerzblog.de/2019/05/10/gratiscomictag-beim-comicdealer/" class="hu-rel-post-thumb"> <img width="520" height="245" src="https://wuerzblog.de/wp-content/uploads/2019/05/dsc07837-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" /> </a> <a class="post-comments" href="https://wuerzblog.de/2019/05/10/gratiscomictag-beim-comicdealer/#respond"><i class="far fa-comments"></i>0</a></div><div class="related-inner"><h4 class="post-title entry-title"> <a href="https://wuerzblog.de/2019/05/10/gratiscomictag-beim-comicdealer/" rel="bookmark" title="Permalink zuGratiscomictag beim Comicdealer">Gratiscomictag beim Comicdealer</a></h4><div class="post-meta group"><p class="post-date"> <time class="published updated" datetime="2019-05-10 09:24:44">10. Mai 2019</time></p><p class="post-date"> &nbsp;von&nbsp;<a href="https://wuerzblog.de/author/ralf/" title="Beiträge von ralf" rel="author">ralf</a></p></div></div></article></li><li class="related post-hover"><article class="post-13 post type-post status-publish format-standard has-post-thumbnail hentry category-events category-kultur category-musik tag-bands tag-konzert tag-roach-control tag-wein tag-weinfest tag-weinfest-am-stein tag-wuerzburg"><div class="post-thumbnail"> <a href="https://wuerzblog.de/2005/06/14/montagsstimmung-am-stein/" class="hu-rel-post-thumb"> <img width="240" height="180" src="https://wuerzblog.de/wp-content/uploads/2014/05/19285456_5362d1532d_m.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" /> </a> <a class="post-comments" href="https://wuerzblog.de/2005/06/14/montagsstimmung-am-stein/#respond"><i class="far fa-comments"></i>0</a></div><div class="related-inner"><h4 class="post-title entry-title"> <a href="https://wuerzblog.de/2005/06/14/montagsstimmung-am-stein/" rel="bookmark" title="Permalink zuMontagsstimmung am Stein">Montagsstimmung am Stein</a></h4><div class="post-meta group"><p class="post-date"> <time class="published updated" datetime="2005-06-14 15:29:38">14. Juni 2005</time></p><p class="post-date"> &nbsp;von&nbsp;<a href="https://wuerzblog.de/author/ralf/" title="Beiträge von ralf" rel="author">ralf</a></p></div></div></article></li></ul><section id="comments" class="themeform"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/15/wuepod109-kalenderkram-472020-aufschlauen-und-fernsehtipp-im-lockdown-light/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://wuerzblog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="new-password"  id="ac3b5afd95"  name="ac3b5afd95"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "af8dbb2f96f5c597685a35655a978e2d" );document.getElementById("ac3b5afd95").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='17806' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></section></div></section><div class="sidebar s1 collapsed" data-position="right" data-layout="col-2cl" data-sb-id="s1"> <button class="sidebar-toggle" title="Seitenleiste erweitern"><i class="fas sidebar-toggle-arrows"></i></button><div class="sidebar-content"><div class="sidebar-top group"><p>Folgen:</p><ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Folge uns auf Twitter" aria-label="Folge uns auf Twitter" href="https://twitter.com/wuerzblog" target="_blank"  style="font-size:20px"><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Folge uns auf Facebook" aria-label="Folge uns auf Facebook" href="https://www.facebook.com/wuerzblog/" target="_blank"  style="font-size:20px"><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Folge uns auf Instagram" aria-label="Folge uns auf Instagram" href="https://www.instagram.com/wuerzblog/" target="_blank"  style="font-size:20px"><i class="fab fa-instagram"></i></a></li></ul></div><ul class="post-nav group"><li class="next"></li><li class="previous"><a href="https://wuerzblog.de/2020/11/08/wuepod108-kalenderkram-462019-happy-roentgen-happy-bahn-happy-lesung-happy-martin-happy-usa/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>🎧 WüPod108 Kalenderkram 46/2019 - Happy Röntgen, Happy Bahn, Happy Lesung, Happy Martin, Happy USA</span></a></li></ul><div id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://wuerzblog.de/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></div><div id="podlove_subscribe_button_widget-3" class="widget widget_podlove_subscribe_button_widget"> <script>window.podcastDatabeec0e62100fd5 = {"title":"W\u00fcrzblog Podcast - W\u00fcrzburg auf die Ohren","subtitle":"H\u00f6ren, wer und was in W\u00fcrzburg geht","description":"Im W\u00fcrzblog liest man nicht nur etwas \u00fcber die \"Medrobole\" in Unterfranken, manchmal gibt es auch was zu h\u00f6ren - einen Podcast. \r\n\r\nVeranstaltungstipps im Kalenderkram-Format, Interessanten \u00fcber die (lokale) Comic-, Rollenspiel- und SciFi- und Fantasy-Szene, Gepr\u00e4che mit Vertretern aus Wirtschaft, Kultur, Wissenschaft und einfach so.","cover":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/1a\/21028dc183f6f1dc5b3f2303a63cbe\/wuerzblog-podcast-wuerzburg-auf-die-ohren_400x.jpg","feeds":[{"type":"audio","format":"mp3","url":"https:\/\/wuerzblog.de\/feed\/podcast\/","variant":"high","directory-url-itunes":"https:\/\/podcasts.apple.com\/podcast\/id852432201"}]};</script> <script class="podlove-subscribe-button" src="https://cdn.podlove.org/subscribe-button/javascripts/app.js" data-json-data="podcastDatabeec0e62100fd5" data-language="de" data-size="medium auto" data-format="cover" data-style="filled" data-color="#a81d1d"></script> <script>if (typeof SubscribeButton == 'undefined') {

    document.write(unescape("%3Cscript class=\"podlove-subscribe-button\" src=\"https://wuerzblog.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/subscribe_button/dist/javascripts/app.js\" data-json-data=\"podcastDatabeec0e62100fd5\" data-language=\"de\" data-size=\"medium auto\" data-format=\"cover\" data-style=\"filled\" data-color=\"#a81d1d\"> %3E%3C/script%3E"));

    // hide uninitialized button
    window.setTimeout(function() {
        iframes = document.querySelectorAll('.podlove-subscribe-button-iframe')
        for (i = 0; i < iframes.length; ++i) {
            if (!iframes[i].style.width && !iframes[i].style.height) {
                iframes[i].style.display = 'none';
            }
        }
    }, 5000);

}</script></div><div id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">DayLight</span> bei <a href="https://wuerzblog.de/2020/11/14/einmal-schnitzel-mit-pommes-und-ohne-styropor-zum-mitnehmen-bitte/#comment-119005">Einmal Schnitzel mit Pommes und ohne Styropor zum Mitnehmen, bitte!</a></li><li class="recentcomments"><span class="comment-author-link">Julia</span> bei <a href="https://wuerzblog.de/2020/11/14/einmal-schnitzel-mit-pommes-und-ohne-styropor-zum-mitnehmen-bitte/#comment-119001">Einmal Schnitzel mit Pommes und ohne Styropor zum Mitnehmen, bitte!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://wuerzblog.de' rel='external nofollow ugc' class='url'>ralf</a></span> bei <a href="https://wuerzblog.de/2020/11/14/einmal-schnitzel-mit-pommes-und-ohne-styropor-zum-mitnehmen-bitte/#comment-118992">Einmal Schnitzel mit Pommes und ohne Styropor zum Mitnehmen, bitte!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.moggadodde.de' rel='external nofollow ugc' class='url'>moggadodde</a></span> bei <a href="https://wuerzblog.de/2020/11/14/einmal-schnitzel-mit-pommes-und-ohne-styropor-zum-mitnehmen-bitte/#comment-118991">Einmal Schnitzel mit Pommes und ohne Styropor zum Mitnehmen, bitte!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://wuerzblog.de' rel='external nofollow ugc' class='url'>ralf</a></span> bei <a href="https://wuerzblog.de/2020/11/14/einmal-schnitzel-mit-pommes-und-ohne-styropor-zum-mitnehmen-bitte/#comment-118990">Einmal Schnitzel mit Pommes und ohne Styropor zum Mitnehmen, bitte!</a></li></ul></div><div id="linkcat-12" class="widget widget_links"><h3 class="widget-title">Blogs aus, um oder über Würzburg</h3><ul class='xoxo blogroll'><li><a href="http://kampfkoloss.blogspot.com" target="_blank">Kampfkoloss</a></li><li><a href="http://www.moggadodde.de/" target="_blank">Moggadodde</a></li><li><a href="http://soziopod.de" target="_blank">SozioPod</a></li><li><a href="http://www.ttg-podcast.de/" target="_blank">Talkin&#039; The Game &#8211; NBA Podcast</a></li><li><a href="http://www.christianendres.de/" target="_blank">Christian Endres</a></li></ul></div><div id="rss-3" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://wue.social/@wuerzblog.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://wuerzblog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://wue.social/@wuerzblog">wuerzblog@mastodon</a></h3><ul><li><a class='rsswidget' href='https://wue.social/@wuerzblog/105213867528928362'>wuerzblog: “Unterfranken: Neue Studie - So…”</a> <span class="rss-date">15. November 2020</span><div class="rssSummary">Unterfranken: Neue Studie - So viel kostet Wohneigentum in der Region - 13.11.2020, 15:27 Uhr - https://www.radiogong.com/radio-gong-lokalnachrichten/?artikel=66429... #bot #würzblogLink</div></li><li><a class='rsswidget' href='https://wue.social/@wuerzblog/105213827947167375'>wuerzblog: “Würzburg: Sotheby’s eröffnet I…”</a> <span class="rss-date">15. November 2020</span><div class="rssSummary">Würzburg: Sotheby’s eröffnet Immobilienvermittlung - 14.11.2020, 08:48 Uhr - https://www.radiogong.com/radio-gong-lokalnachrichten/?artikel=66433... #bot #würzblogLink</div></li><li><a class='rsswidget' href='https://wue.social/@wuerzblog/105213277185164430'>wuerzblog: “Online-Lesebühne aus der Konse…”</a> <span class="rss-date">15. November 2020</span><div class="rssSummary">Online-Lesebühne aus der Konserve https://wuerzblog.de/2020/11/15/online-lesebuehne-aus-der-konserve/</div></li><li><a class='rsswidget' href='https://wue.social/@wuerzblog/105210647432033388'>wuerzblog: “Einmal Schnitzel mit Pommes un…”</a> <span class="rss-date">14. November 2020</span><div class="rssSummary">Einmal Schnitzel mit Pommes und ohne Styropor zum Mitnehmen, bitte! https://wuerzblog.de/2020/11/14/einmal-schnitzel-mit-pommes-und-ohne-styropor-zum-mitnehmen-bitte/</div></li><li><a class='rsswidget' href='https://wue.social/@wuerzblog/105201599733370504'>wuerzblog: “Würzburg: Adventsmarkt-Konzept…”</a> <span class="rss-date">13. November 2020</span><div class="rssSummary">Würzburg: Adventsmarkt-Konzept weiter gekürzt - 13.11.2020, 05:46 Uhr - https://www.radiogong.com/radio-gong-lokalnachrichten/?artikel=66421... #bot #würzblogLink</div></li><li><a class='rsswidget' href='https://wue.social/@wuerzblog/105201559559053867'>wuerzblog: “Würzburg: Zustimmung zu zwei M…”</a> <span class="rss-date">13. November 2020</span><div class="rssSummary">Würzburg: Zustimmung zu zwei Marriott-Hotels - 13.11.2020, 06:13 Uhr - https://www.radiogong.com/radio-gong-lokalnachrichten/?artikel=66422... #bot #würzblogLink</div></li></ul></div></div></div></div></div></div></div><footer id="footer"><section class="container" id="footer-bottom"><div class="container-inner"> <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a><div class="hu-pad group"><div class="grid one-half"><div id="copyright"><p>Würzblog &copy; 2020. Alle Rechte vorbehalten.</p></div><div id="credit" style=""><p>Powered by&nbsp;<a class="fab fa-wordpress" title="Powered by WordPress" href="https://de.wordpress.org/" target="_blank" rel="noopener noreferrer"></a> - Entworfen mit dem&nbsp;<a href="https://presscustomizr.com/hueman/" title="Hueman-Theme">Hueman-Theme</a></p></div></div><div class="grid one-half last"><ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Folge uns auf Twitter" aria-label="Folge uns auf Twitter" href="https://twitter.com/wuerzblog" target="_blank"  style="font-size:20px"><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Folge uns auf Facebook" aria-label="Folge uns auf Facebook" href="https://www.facebook.com/wuerzblog/" target="_blank"  style="font-size:20px"><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Folge uns auf Instagram" aria-label="Folge uns auf Instagram" href="https://www.instagram.com/wuerzblog/" target="_blank"  style="font-size:20px"><i class="fab fa-instagram"></i></a></li></ul></div></div></div></section></footer></div><div id="cookie-law-info-bar"><span>Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Akzeptieren</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='https://wuerzblog.de' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Schließen</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Notwendig </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Notwendig</label></div> <span class="cli-necessary-caption">immer aktiv</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Nicht notwendig </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Nicht notwendig</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>  <script type="text/javascript">var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://zaehler.wuerzblog.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script>  <noscript><p><img src="https://zaehler.wuerzblog.de/piwik.php?idsite=2&rec=1" style="border:0;" alt="" /></p></noscript> <script type='text/javascript' id='hu-init-js-js-extra'>var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_always","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/wuerzblog.de\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"6197256603"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Ausklappen","collapsibleCollapse":"Einklappen"},"deferFontAwesome":"","fontAwesomeUrl":"https:\/\/wuerzblog.de\/wp-content\/themes\/hueman\/assets\/front\/css\/font-awesome.min.css?3.6.7","mainScriptUrl":"https:\/\/wuerzblog.de\/wp-content\/themes\/hueman\/assets\/front\/js\/scripts.min.js?3.6.7","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":true,"slideshow_speed":5000},"fitTextMap":{"single_post_title":{"selectors":".single h1.entry-title","minEm":1.375,"maxEm":2.62000000000000010658141036401502788066864013671875},"page_title":{"selectors":".page-title h1","minEm":1,"maxEm":1.3000000000000000444089209850062616169452667236328125},"home_page_title":{"selectors":".home .page-title","minEm":1,"maxEm":1.1999999999999999555910790149937383830547332763671875,"compression":2.5},"post_titles":{"selectors":".blog .post-title, .archive .post-title","minEm":1.375,"maxEm":1.475000000000000088817841970012523233890533447265625},"featured_post_titles":{"selectors":".featured .post-title","minEm":1.375,"maxEm":2.125},"comments":{"selectors":".commentlist li","minEm":0.8125,"maxEm":0.93000000000000004884981308350688777863979339599609375,"compression":2.5},"entry":{"selectors":".entry","minEm":0.9375,"maxEm":1.125,"compression":2.5},"content_h1":{"selectors":".entry h1, .woocommerce div.product h1.product_title","minEm":1.7578125,"maxEm":2.671875},"content_h2":{"selectors":".entry h2","minEm":1.5234375,"maxEm":2.390625},"content_h3":{"selectors":".entry h3","minEm":1.40625,"maxEm":1.96875},"content_h4":{"selectors":".entry h4","minEm":1.2890625,"maxEm":1.6875},"content_h5":{"selectors":".entry h5","minEm":1.0546875,"maxEm":1.40625},"content_h6":{"selectors":".entry h6","minEm":0.9375,"maxEm":1.265625,"compression":2.5}},"userFontSize":"18","fitTextCompression":"1.5"};</script> <script type='text/javascript' id='wp-jquery-lightbox-js-extra'>var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"250","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Vorheriges Bild","nextLinkTitle":"N\u00e4chstes Bild","closeTitle":"Bildergalerie schlie\u00dfen","image":"Bild ","of":" von ","download":"Herunterladen","pause":"(Diashow anhalten)","play":"(Diashow starten)"};</script> <!--[if lt IE 9]> <script src="https://wuerzblog.de/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script> <![endif]--> <script defer src="https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_9676920162c6ae443f9a75df7ce68fa0.js"></script></body></html>