<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><style media="all">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</style><title>Keine Spuren im Schnee und Schule am Montag ade | Würzblog</title><meta name="description" content="Am sp&auml;ten Sonntagabend hat die Polarpeitsche auch W&uuml;rzburg erreicht und es schneite. Vom Balkon aus sah es sehr sch&ouml;n aus, auch weil alles vollst&auml;ndig sanft&#8230;" /><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2021/02/img_20210207_234829.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="1125" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Keine Spuren im Schnee und Schule am Montag ade | Würzblog" /><meta property="og:description" content="Am sp&auml;ten Sonntagabend hat die Polarpeitsche auch W&uuml;rzburg erreicht und es schneite. Vom Balkon aus sah es sehr sch&ouml;n aus, auch weil alles vollst&auml;ndig sanft verschneit aussah &mdash; wegen der&#8230;" /><meta property="og:url" content="https://wuerzblog.de/2021/02/07/keine-spuren-im-schnee-und-schule-am-montag-ade/" /><meta property="og:site_name" content="Würzblog" /><meta property="article:author" content="https://www.facebook.com/ralf.thees" /><meta property="article:published_time" content="2021-02-07T22:28+00:00" /><meta property="article:modified_time" content="2021-02-07T23:19+00:00" /><meta property="og:updated_time" content="2021-02-07T23:19+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@wuerzblog" /><meta name="twitter:creator" content="@herrthees" /><meta name="twitter:title" content="Keine Spuren im Schnee und Schule am Montag ade | Würzblog" /><meta name="twitter:description" content="Am sp&auml;ten Sonntagabend hat die Polarpeitsche auch W&uuml;rzburg erreicht und es schneite. Vom Balkon aus sah es sehr sch&ouml;n aus, auch weil alles vollst&auml;ndig sanft verschneit aussah &mdash; wegen der&#8230;" /><meta name="twitter:image" content="https://wuerzblog.de/wp-content/uploads/2021/02/img_20210207_234829.jpg" /><meta name="twitter:image:width" content="2000" /><meta name="twitter:image:height" content="1125" /><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Homenaje%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CYrsa%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&amp;display=swap" /><link rel="canonical" href="https://wuerzblog.de/2021/02/07/keine-spuren-im-schnee-und-schule-am-montag-ade/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://wuerzblog.de/","name":"W\u00fcrzblog"}},{"@type":"ListItem","position":2,"item":{"@id":"https://wuerzblog.de/category/zeuch/","name":"Zeuch"}},{"@type":"ListItem","position":3,"item":{"@id":"https://wuerzblog.de/2021/02/07/keine-spuren-im-schnee-und-schule-am-montag-ade/","name":"Keine Spuren im Schnee und Schule am Montag ade"}}]}</script> <link rel='dns-prefetch' href='//cdn.podlove.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Feed" href="https://wuerzblog.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Kommentar-Feed" href="https://wuerzblog.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast - Würzburg auf die Ohren (WüPod-MP3)" href="https://wuerzblog.de/feed/podcast/" /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Keine Spuren im Schnee und Schule am Montag ade Kommentar-Feed" href="https://wuerzblog.de/2021/02/07/keine-spuren-im-schnee-und-schule-am-montag-ade/feed/" /> <script type='text/javascript' src='https://wuerzblog.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://cdn.podlove.org/web-player/5.x/polyfills.js?ver=5.4.8' id='podlove-web-player-polyfills-js'></script> <script type='text/javascript' src='https://cdn.podlove.org/web-player/5.x/embed.js?ver=5.4.8' id='podlove-web-player-player-js'></script> <link rel="https://api.w.org/" href="https://wuerzblog.de/wp-json/" /><link rel="alternate" type="application/json" href="https://wuerzblog.de/wp-json/wp/v2/posts/18327" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wuerzblog.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wuerzblog.de/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2021%2F02%2F07%2Fkeine-spuren-im-schnee-und-schule-am-montag-ade%2F" /><link rel="alternate" type="text/xml+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2021%2F02%2F07%2Fkeine-spuren-im-schnee-und-schule-am-montag-ade%2F&#038;format=xml" /><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2021/02/img_20210207_234829-1024x576.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="540"/><meta property="og:title" content="Keine Spuren im Schnee und Schule am Montag ade"/><meta property="og:description" content="Am späten Sonntagabend hat die Polarpeitsche auch Würzburg erreicht und es schneite. Vom Balkon aus sah es sehr schön aus, auch weil alles vollständig sanft verschneit aussah &#8211; wegen der Ausgangssperre gab es ja keine Fußspuren oder welche von Autos. Ein wenig verwundert war ich aber doch, dass auch am gleichen Abend beim BR schon&hellip;" /><meta property="og:url" content="https://wuerzblog.de/2021/02/07/keine-spuren-im-schnee-und-schule-am-montag-ade/"/><meta property="og:type" content="website"><meta property="og:locale" content="de_de" /><meta property="og:site_name" content="Würzblog"/><link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-cropped-wuerzblog_logo_gross2-2-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-cropped-wuerzblog_logo_gross2-2-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-cropped-wuerzblog_logo_gross2-2-180x180.jpg" /><meta name="msapplication-TileImage" content="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-cropped-wuerzblog_logo_gross2-2-270x270.jpg" /> <script src="https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_1d690fe195f27d463d789e7081be8fee.js"></script></head><body class="post-template-default single single-post postid-18327 single-format-standard custom-background wp-embed-responsive ashe-boxed-style"><div id="page-wrap"><div id="page-header" ><div id="top-bar" class="clear-fix top-bar-transparent"><div ><div class="top-bar-socials"> <a href="https://www.facebook.com/wuerzblog/" target="_blank"> <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/wuerzblog" target="_blank"> <i class="fab fa-twitter"></i> </a> <a href="https://instagram.com/wuerzblog" target="_blank"> <i class="fab fa-instagram"></i> </a> <a href="https://wuerzblog.de/feed" target="_blank"> <i class="fas fa-rss"></i> </a> <a href="https://wue.social/@wuerzblog" target="_blank"> <i class="fas fa-envelope"></i> </a></div></div></div><div class="entry-header" data-bg-type="image" data-image="https://wuerzblog.de/wp-content/uploads/2021/01/cropped-dsc00826.jpg" data-video-mp4="" data-video-webm=""><div class="cvr-container"><div class="cvr-outer"><div class="cvr-inner"><div class="header-logo"> <a href="https://wuerzblog.de/" class="site-title">Würzblog</a> <a href="https://wuerzblog.de/" title="Würzblog" class="mobile-logo"> <img src="https://wuerzblog.de/wp-content/uploads/2019/08/wuerzblog-neues-logo-clean.jpg" alt="Würzblog"> </a><p class="site-description">Leben in, um und warum Würzburg</p></div></div></div></div> <a href="https://wuerzblog.de/" title="Würzblog" class="header-image-logo"></a></div><div id="main-nav" class="clear-fix" data-fixed="1" data-mobile-fixed="1"><div ><div class="main-nav-socials-trigger"> <i class="fas fa-share-alt"></i> <i class="fa fa-times"></i></div><div class="main-nav-icons"><div class="main-nav-socials"> <a href="https://www.facebook.com/wuerzblog/" target="_blank"> <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/wuerzblog" target="_blank"> <i class="fab fa-twitter"></i> </a> <a href="https://instagram.com/wuerzblog" target="_blank"> <i class="fab fa-instagram"></i> </a> <a href="https://wuerzblog.de/feed" target="_blank"> <i class="fas fa-rss"></i> </a> <a href="https://wue.social/@wuerzblog" target="_blank"> <i class="fas fa-envelope"></i> </a></div><div class="dark-mode-switcher"> <i class="far fa-moon"></i></div><div class="main-nav-search"> <i class="fa fa-search"></i> <i class="fa fa-times"></i><form role="search" method="get" id="searchform" class="clear-fix" action="https://wuerzblog.de/"><input type="search" name="s" id="s" placeholder="Suchen ..." data-placeholder="Type &amp; hit Enter..." value="" /><span class="svg-fa-wrap"><i class="fa fa-search"></i></span><input type="submit" id="searchsubmit" value="st" /></form></div></div><nav class="main-menu-container"><ul id="main-menu" class=""><li id="menu-item-2729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li><li id="menu-item-6238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a></li><li id="menu-item-2703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li><li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li><li id="menu-item-2704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a></li><li id="menu-item-2708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über</a><ul class="sub-menu"><li id="menu-item-2709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li><li id="menu-item-15642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15642"><a href="https://wuerzblog.de/datenschutzerklaerung/">Datenschutzerklärung</a></li></ul></li></ul></nav> <span class="mobile-menu-btn"><div> <i class="fas fa-angle-double-down"></i></div> </span></div><nav class="mobile-menu-container"><ul id="mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15642"><a href="https://wuerzblog.de/datenschutzerklaerung/">Datenschutzerklärung</a></li></ul></li></ul></nav></div></div><div class="page-content"><div class="main-content clear-fix boxed-wrapper" data-layout="rsidebar" data-sidebar-sticky="" data-sidebar-width="270"><div class="main-container"><article id="post-18327" class="blog-post clear-fix ashe-dropcaps post-18327 post type-post status-publish format-standard has-post-thumbnail hentry category-zeuch tag-schnee tag-schule tag-winter tag-wuerzburg"><div class="post-media"> <img width="1140" height="641" src="https://wuerzblog.de/wp-content/uploads/2021/02/img_20210207_234829-1140x641.jpg" class="attachment-ashe-full-thumbnail size-ashe-full-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://wuerzblog.de/wp-content/uploads/2021/02/img_20210207_234829-1140x641.jpg 1140w, https://wuerzblog.de/wp-content/uploads/2021/02/img_20210207_234829-300x169.jpg 300w, https://wuerzblog.de/wp-content/uploads/2021/02/img_20210207_234829-1024x576.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2021/02/img_20210207_234829-768x432.jpg 768w, https://wuerzblog.de/wp-content/uploads/2021/02/img_20210207_234829-1536x864.jpg 1536w, https://wuerzblog.de/wp-content/uploads/2021/02/img_20210207_234829.jpg 2000w" sizes="(max-width: 1140px) 100vw, 1140px" /></div><header class="post-header"><div class="post-categories"><a href="https://wuerzblog.de/category/zeuch/" rel="category tag">Zeuch</a></div><h1 class="post-title">Keine Spuren im Schnee und Schule am Montag ade</h1><div class="post-meta clear-fix"> <span class="post-date">7. Februar 2021</span> <span class="meta-sep">/</span> <a href="https://wuerzblog.de/2021/02/07/keine-spuren-im-schnee-und-schule-am-montag-ade/#comments" class="post-comments" >5 Kommentare</a></div></header><div class="post-content"><div class="wprt-container"><p>Am späten Sonntagabend hat die <a href="https://wuerzblog.de/2021/02/07/kalenderkram-62021-polarpeitsche-praesentationen-und-praefruehling/">Polarpeitsche</a> auch Würzburg erreicht und es schneite. Vom Balkon aus sah es sehr schön aus, auch weil alles vollständig sanft verschneit aussah &#8212; wegen der Ausgangssperre gab es ja keine Fußspuren oder welche von Autos.</p><p>Ein wenig verwundert war ich aber doch, dass auch <a href="https://www.br.de/nachrichten/bayern/wintereinbruch-sorgt-fuer-unterrichtsausfaelle-in-teilen-frankens,SOMn3c1">am gleichen Abend beim BR schon zu lesen war</a>, dass am Montag in Würzburg Stadt und Land (und anderen Teilen von Unterfranken) am Montag die Schule ausfällt. Und nun bin ich verwirrt. Haben nicht eh alle Schülerinnen und Schüler bis auf die Abschlussklassen Distanzunterricht? Oder habe ich als Kinderloser da etwas verpasst? Heißt Schulausfall, dass auch der Distanzunterricht ausfällt, weil die Gefahr von Glatteis auch in den Kinderzimmern nicht ausgeschlossen werden kann? Warum können nicht alle, auch die Abschlussklassen Distanzunterricht bekommen &#8211; so könnte man es eh auch in den Zeiten nach Corona machen. Falls es wieder mal schneien sollte in Zukunft.</p><p><img loading="lazy" class="wp-image-18322 alignnone size-full" src="https://wuerzblog.de/wp-content/uploads/2021/02/img_20210207_2321503149840785797855529.jpg" width="2000" height="1500" srcset="https://wuerzblog.de/wp-content/uploads/2021/02/img_20210207_2321503149840785797855529.jpg 2000w, https://wuerzblog.de/wp-content/uploads/2021/02/img_20210207_2321503149840785797855529-300x225.jpg 300w, https://wuerzblog.de/wp-content/uploads/2021/02/img_20210207_2321503149840785797855529-1024x768.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2021/02/img_20210207_2321503149840785797855529-768x576.jpg 768w, https://wuerzblog.de/wp-content/uploads/2021/02/img_20210207_2321503149840785797855529-1536x1152.jpg 1536w, https://wuerzblog.de/wp-content/uploads/2021/02/img_20210207_2321503149840785797855529-1140x855.jpg 1140w" sizes="(max-width: 2000px) 100vw, 2000px" /></p><p><img loading="lazy" class="wp-image-18324 alignnone size-full" src="https://wuerzblog.de/wp-content/uploads/2021/02/img_20210207_2320155634423237608895109.jpg" width="1500" height="2000" data-temp-aztec-id="8a28c555-26d8-4d51-98d7-7d836713729e" srcset="https://wuerzblog.de/wp-content/uploads/2021/02/img_20210207_2320155634423237608895109.jpg 1500w, https://wuerzblog.de/wp-content/uploads/2021/02/img_20210207_2320155634423237608895109-300x400.jpg 300w, https://wuerzblog.de/wp-content/uploads/2021/02/img_20210207_2320155634423237608895109-900x1200.jpg 900w, https://wuerzblog.de/wp-content/uploads/2021/02/img_20210207_2320155634423237608895109-768x1024.jpg 768w, https://wuerzblog.de/wp-content/uploads/2021/02/img_20210207_2320155634423237608895109-1152x1536.jpg 1152w, https://wuerzblog.de/wp-content/uploads/2021/02/img_20210207_2320155634423237608895109-1140x1520.jpg 1140w" sizes="(max-width: 1500px) 100vw, 1500px" /></p><p><img loading="lazy" class="wp-image-18326 alignnone size-full" src="https://wuerzblog.de/wp-content/uploads/2021/02/wp-16127384066943175122520523942800.jpg" width="2000" height="1500" srcset="https://wuerzblog.de/wp-content/uploads/2021/02/wp-16127384066943175122520523942800.jpg 2000w, https://wuerzblog.de/wp-content/uploads/2021/02/wp-16127384066943175122520523942800-300x225.jpg 300w, https://wuerzblog.de/wp-content/uploads/2021/02/wp-16127384066943175122520523942800-1024x768.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2021/02/wp-16127384066943175122520523942800-768x576.jpg 768w, https://wuerzblog.de/wp-content/uploads/2021/02/wp-16127384066943175122520523942800-1536x1152.jpg 1536w, https://wuerzblog.de/wp-content/uploads/2021/02/wp-16127384066943175122520523942800-1140x855.jpg 1140w" sizes="(max-width: 2000px) 100vw, 2000px" /></p><div class="ShariffSC" style="clear:both;"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook%7Cpinterest" data-url="https%3A%2F%2Fwuerzblog.de%2F2021%2F02%2F07%2Fkeine-spuren-im-schnee-und-schule-am-montag-ade%2F" data-timestamp="1612743566" data-hidezero="1" data-backendurl="https://wuerzblog.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwuerzblog.de%2F2021%2F02%2F07%2Fkeine-spuren-im-schnee-und-schule-am-montag-ade%2F&text=Keine%20Spuren%20im%20Schnee%20und%20Schule%20am%20Montag%20ade&via=wuerzblog" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwuerzblog.de%2F2021%2F02%2F07%2Fkeine-spuren-im-schnee-und-schule-am-montag-ade%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwuerzblog.de%2F2021%2F02%2F07%2Fkeine-spuren-im-schnee-und-schule-am-montag-ade%2F%20Keine%20Spuren%20im%20Schnee%20und%20Schule%20am%20Montag%20ade" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwuerzblog.de%2F2021%2F02%2F07%2Fkeine-spuren-im-schnee-und-schule-am-montag-ade%2F&media=https%3A%2F%2Fwuerzblog.de%2Fwp-content%2Fuploads%2F2021%2F02%2Fimg_20210207_234829.jpg&description=Keine%20Spuren%20im%20Schnee%20und%20Schule%20am%20Montag%20ade" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;<span data-service="pinterest" style="color:#cb2027" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwuerzblog.de%2F2021%2F02%2F07%2Fkeine-spuren-im-schnee-und-schule-am-montag-ade%2F&title=Keine%20Spuren%20im%20Schnee%20und%20Schule%20am%20Montag%20ade" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div></div></div><footer class="post-footer"><div class="post-tags"><a href="https://wuerzblog.de/tag/schnee/" rel="tag">schnee</a><a href="https://wuerzblog.de/tag/schule/" rel="tag">schule</a><a href="https://wuerzblog.de/tag/winter/" rel="tag">winter</a><a href="https://wuerzblog.de/tag/wuerzburg/" rel="tag">würzburg</a></div> <span class="post-author">Von&nbsp;<a href="https://wuerzblog.de/author/ralf/" title="Beiträge von ralf" rel="author">ralf</a></span><div class="post-share"> <a class="facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://wuerzblog.de/2021/02/07/keine-spuren-im-schnee-und-schule-am-montag-ade/"> <i class="fab fa-facebook-f"></i> </a> <a class="twitter-share" target="_blank" href="https://twitter.com/intent/tweet?url=https://wuerzblog.de/2021/02/07/keine-spuren-im-schnee-und-schule-am-montag-ade/"> <i class="fab fa-twitter"></i> </a> <a class="pinterest-share" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://wuerzblog.de/2021/02/07/keine-spuren-im-schnee-und-schule-am-montag-ade/&#038;media=https://wuerzblog.de/wp-content/uploads/2021/02/img_20210207_234829.jpg&#038;description=Keine%20Spuren%20im%20Schnee%20und%20Schule%20am%20Montag%20ade"> <i class="fab fa-pinterest"></i> </a></div></footer></article><div class="author-description"> <a class="author-avatar" href="https://wuerzblog.de/author/ralf/"> </a><h4><a href="https://wuerzblog.de/author/ralf/" title="Beiträge von ralf" rel="author">ralf</a></h4><div class="author-share"> <a href="https://www.facebook.com/ralf.thees" target="_blank" > <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/wuerzblog" target="_blank" > <i class="fab fa-twitter"></i> </a> <a href="https://www.instagram.com/wuerzblog" target="_blank" > <i class="fab fa-instagram"></i> </a></div><p>Blogger, Podcaster, Webentwickler und freier Journalist</p></div> <a href="https://wuerzblog.de/2021/02/08/stadt-in-baiser/" title="Stadt in Baiser" class="single-navigation previous-post"> <img width="75" height="75" src="https://wuerzblog.de/wp-content/uploads/2021/02/montagmorgen-dsc01514-cut-75x75.jpg" class="attachment-ashe-single-navigation size-ashe-single-navigation wp-post-image" alt="" loading="lazy" srcset="https://wuerzblog.de/wp-content/uploads/2021/02/montagmorgen-dsc01514-cut-75x75.jpg 75w, https://wuerzblog.de/wp-content/uploads/2021/02/montagmorgen-dsc01514-cut-150x150.jpg 150w, https://wuerzblog.de/wp-content/uploads/2021/02/montagmorgen-dsc01514-cut-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /> <i class="icon-angle-left"></i> </a> <a href="https://wuerzblog.de/2021/02/07/captain-duff-digitale-schatzkiste-entdeckt/" title="Captain Duff digitale Schatzkiste entdeckt" class="single-navigation next-post"> <img width="75" height="75" src="https://wuerzblog.de/wp-content/uploads/2021/02/eightbit5896564995048681143-75x75.jpg" class="attachment-ashe-single-navigation size-ashe-single-navigation wp-post-image" alt="" loading="lazy" srcset="https://wuerzblog.de/wp-content/uploads/2021/02/eightbit5896564995048681143-75x75.jpg 75w, https://wuerzblog.de/wp-content/uploads/2021/02/eightbit5896564995048681143-150x150.jpg 150w, https://wuerzblog.de/wp-content/uploads/2021/02/eightbit5896564995048681143-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /> <i class="icon-angle-right"></i> </a><div class="related-posts"><h3>Das könnte dich auch interessieren</h3><section> <a href="https://wuerzblog.de/2015/04/18/fruehling-mit-schoenen-blumen-faulen-touristen-und-halbfertigem-stadtstrand/"><img width="500" height="221" src="https://wuerzblog.de/wp-content/uploads/2015/04/dsc08222.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://wuerzblog.de/wp-content/uploads/2015/04/dsc08222.jpg 1600w, https://wuerzblog.de/wp-content/uploads/2015/04/dsc08222-300x133.jpg 300w, https://wuerzblog.de/wp-content/uploads/2015/04/dsc08222-1024x453.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2015/04/dsc08222-768x340.jpg 768w, https://wuerzblog.de/wp-content/uploads/2015/04/dsc08222-1536x680.jpg 1536w" sizes="(max-width: 500px) 100vw, 500px" /></a><h4><a href="https://wuerzblog.de/2015/04/18/fruehling-mit-schoenen-blumen-faulen-touristen-und-halbfertigem-stadtstrand/">Frühling mit schönen Blumen, faulen Touristen und halbfertigem Stadtstrand</a></h4> <span class="related-post-date">18. April 2015</span></section><section> <a href="https://wuerzblog.de/2006/06/02/auferstanden-aus-ruinen/"><img width="240" height="180" src="https://wuerzblog.de/wp-content/uploads/2014/05/158631470_0b865186f5_m.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" loading="lazy" /></a><h4><a href="https://wuerzblog.de/2006/06/02/auferstanden-aus-ruinen/">Auferstanden aus Ruinen</a></h4> <span class="related-post-date">2. Juni 2006</span></section><section> <a href="https://wuerzblog.de/2012/01/06/schwimmer-nass-zuschauer-auch/"><img width="440" height="330" src="https://wuerzblog.de/wp-content/uploads/2016/01/rimg0033.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="RIMG0033" loading="lazy" srcset="https://wuerzblog.de/wp-content/uploads/2016/01/rimg0033.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2016/01/rimg0033-300x225.jpg 300w, https://wuerzblog.de/wp-content/uploads/2016/01/rimg0033-768x576.jpg 768w" sizes="(max-width: 440px) 100vw, 440px" /></a><h4><a href="https://wuerzblog.de/2012/01/06/schwimmer-nass-zuschauer-auch/">Schwimmer nass, Zuschauer auch</a></h4> <span class="related-post-date">6. Januar 2012</span></section><div class="clear-fix"></div></div><div class="comments-area" id="comments"><h2  class="comment-title"> 5 Kommentare</h2><ul class="commentslist" ><li class="pingback" id="comment-119574"><article class="pingback even thread-even depth-1 entry-comments" ><div class="comment-content"><h3 class="comment-author">Pingback:</h3><div class="comment-meta"> <a class="comment-date" href=" https://wuerzblog.de/2021/02/07/keine-spuren-im-schnee-und-schule-am-montag-ade/#comment-119574 ">8. Februar 2021&nbsp;at&nbsp;12:00</a><div class="clear-fix"></div></div><div class="comment-text"> <a href='https://wuerzblog.de/2021/02/08/stadt-in-baiser/' rel='external nofollow ugc' class='url'>Stadt in Baiser | Würzblog</a></div></div></article></li><li id="comment-119569"><article class="comment odd alt thread-odd thread-alt depth-1 entry-comments" ><div class="comment-avatar"></div><div class="comment-content"><h3 class="comment-author"><a href='http://dasaweb.de' rel='external nofollow ugc' class='url'>Daniel</a></h3><div class="comment-meta"> <a class="comment-date" href=" https://wuerzblog.de/2021/02/07/keine-spuren-im-schnee-und-schule-am-montag-ade/#comment-119569 ">8. Februar 2021&nbsp;at&nbsp;08:12</a> <a rel='nofollow' class='comment-reply-link' href='https://wuerzblog.de/2021/02/07/keine-spuren-im-schnee-und-schule-am-montag-ade/?replytocom=119569#respond' data-commentid="119569" data-postid="18327" data-belowelement="comment-119569" data-respondelement="respond" data-replyto="Antworte auf Daniel" aria-label='Antworte auf Daniel'>Antworten</a><div class="clear-fix"></div></div><div class="comment-text"><p>Mich eben auf Twitter auch schon lustig gemacht: <a href="https://twitter.com/dasaweb/status/1358671328799252481" rel="nofollow ugc">https://twitter.com/dasaweb/status/1358671328799252481</a> Aber der Fehler liegt IMHO bei Kultusministerium. Schaut mal hier vorbei: <a href="https://www.km.bayern.de/unterrichtsausfall/index.php" rel="nofollow ugc">https://www.km.bayern.de/unterrichtsausfall/index.php</a> Das ist wirklich ein Witz. Nicht, wie da eine Tabelle 2021 so aussieht, sondern wie hier kommuniziert wird. Warum gibt es nicht endlich ne App, über die das KM an die Schulen und/oder an die LehrerInnen so Sachen kommuniziert? Im letzten Jahr kam es so oft vor, dass die Schulen und damit auch die LehrerInnen noch keine offiziellen Infos hatten, während in der Presse schon alles mögliche diskutiert wurde. Anfragen, wie denn der Unterricht jetzt am nächsten Tag aussieht? Sorry, keine Info (und damit natürlich Top-Vorbereitung). Es ist wirklich zum heulen.</p></div></div></article><ul class="children"><li id="comment-119570"><article class="comment byuser comment-author-ralf bypostauthor even depth-2 entry-comments" ><div class="comment-avatar"></div><div class="comment-content"><h3 class="comment-author"><a href='http://wuerzblog.de' rel='external nofollow ugc' class='url'>ralf</a></h3><div class="comment-meta"> <a class="comment-date" href=" https://wuerzblog.de/2021/02/07/keine-spuren-im-schnee-und-schule-am-montag-ade/#comment-119570 ">8. Februar 2021&nbsp;at&nbsp;08:14</a> <a rel='nofollow' class='comment-reply-link' href='https://wuerzblog.de/2021/02/07/keine-spuren-im-schnee-und-schule-am-montag-ade/?replytocom=119570#respond' data-commentid="119570" data-postid="18327" data-belowelement="comment-119570" data-respondelement="respond" data-replyto="Antworte auf ralf" aria-label='Antworte auf ralf'>Antworten</a><div class="clear-fix"></div></div><div class="comment-text"><p>Schrödingers Unterricht. Der Unterricht findet statt und findet nicht statt.</p></div></div></article></li><li id="comment-119575"><article class="comment odd alt depth-2 entry-comments" ><div class="comment-avatar"></div><div class="comment-content"><h3 class="comment-author"><a href='https://fsonline.de' rel='external nofollow ugc' class='url'>Hazamel</a></h3><div class="comment-meta"> <a class="comment-date" href=" https://wuerzblog.de/2021/02/07/keine-spuren-im-schnee-und-schule-am-montag-ade/#comment-119575 ">8. Februar 2021&nbsp;at&nbsp;13:29</a> <a rel='nofollow' class='comment-reply-link' href='https://wuerzblog.de/2021/02/07/keine-spuren-im-schnee-und-schule-am-montag-ade/?replytocom=119575#respond' data-commentid="119575" data-postid="18327" data-belowelement="comment-119575" data-respondelement="respond" data-replyto="Antworte auf Hazamel" aria-label='Antworte auf Hazamel'>Antworten</a><div class="clear-fix"></div></div><div class="comment-text"><p>War es nicht sogar so, dass jede Schule zwar ein Budget bekommt aber keiner vorschreibt, was für Software zu verwenden ist? Man sollte meinen nach nem Jahr hätte man mal irgendwelche Fortschritte gemacht</p></div></div></article></li></ul></li><li id="comment-119568"><article class="comment even thread-even depth-1 entry-comments" ><div class="comment-avatar"></div><div class="comment-content"><h3 class="comment-author"><a href='https://fsonline.de' rel='external nofollow ugc' class='url'>Hazamel</a></h3><div class="comment-meta"> <a class="comment-date" href=" https://wuerzblog.de/2021/02/07/keine-spuren-im-schnee-und-schule-am-montag-ade/#comment-119568 ">8. Februar 2021&nbsp;at&nbsp;07:37</a> <a rel='nofollow' class='comment-reply-link' href='https://wuerzblog.de/2021/02/07/keine-spuren-im-schnee-und-schule-am-montag-ade/?replytocom=119568#respond' data-commentid="119568" data-postid="18327" data-belowelement="comment-119568" data-respondelement="respond" data-replyto="Antworte auf Hazamel" aria-label='Antworte auf Hazamel'>Antworten</a><div class="clear-fix"></div></div><div class="comment-text"><p>Ohmeingotteshatgeschneitwirwerdenallesterben!</p><p>Also alles wie immer&#8230; Beim Versuch den Unterricht für die Abschlussklassen spontan und flexibel von Präsenz auf digital umzustellen, ist man wahrscheinlich so überfordert gewesen, dass gar nix mehr ging</p></div></div></article></li></ul><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/07/keine-spuren-im-schnee-und-schule-am-montag-ade/?pk_campaign=feed&amp;pk_kwd=keine-spuren-im-schnee-und-schule-am-montag-ade%2F#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://wuerzblog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="new-password"  id="cd4e6cce51"  name="cd4e6cce51"   cols="45" rows="8"  maxlength="65525" required="required" spellcheck="false"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "ab87242db485897e73ff4e57b42e0622" );document.getElementById("cd4e6cce51").setAttribute( "id", "comment" );</script></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='18327' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><div class="sidebar-right-wrap"><aside class="sidebar-right"><div id="search-3" class="ashe-widget widget_search"><form role="search" method="get" id="searchform" class="clear-fix" action="https://wuerzblog.de/"><input type="search" name="s" id="s" placeholder="Suchen ..." data-placeholder="Type &amp; hit Enter..." value="" /><span class="svg-fa-wrap"><i class="fa fa-search"></i></span><input type="submit" id="searchsubmit" value="st" /></form></div><div id="better_recent_comments-3" class="ashe-widget widget_recent_comments"><div class="widget-title"><h2>Frische Kommentare</h2></div><ul id="better-recent-comments" class="recent-comments-list"><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href='https://fsonline.de' rel='external nofollow ugc' class='url'>Hazamel</a></span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/02/07/keine-spuren-im-schnee-und-schule-am-montag-ade/#comment-119575">War es nicht sogar so, dass jede Schule zwar ein Budget bekommt aber keiner vorschreibt, was für Software zu verwenden&hellip;</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href='http://wuerzblog.de' rel='external nofollow ugc' class='url'>ralf</a></span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/02/06/coronagames-outint-turnier-3-runde-8/#comment-119572">Du bist wieder dabei! 😊 Irgendwie war deine Tabellenzeile verwunden.</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href='http://wuerzblog.de' rel='external nofollow ugc' class='url'>ralf</a></span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/02/07/keine-spuren-im-schnee-und-schule-am-montag-ade/#comment-119570">Schrödingers Unterricht. Der Unterricht findet statt und findet nicht statt.</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href='http://dasaweb.de' rel='external nofollow ugc' class='url'>Daniel</a></span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/02/07/keine-spuren-im-schnee-und-schule-am-montag-ade/#comment-119569">Mich eben auf Twitter auch schon lustig gemacht: https://twitter.com/dasaweb/status/1358671328799252481 Aber der Fehler liegt IMHO bei Kultusministerium. Schaut mal hier vorbei:&hellip;</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href='https://fsonline.de' rel='external nofollow ugc' class='url'>Hazamel</a></span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/02/07/keine-spuren-im-schnee-und-schule-am-montag-ade/#comment-119568">Ohmeingotteshatgeschneitwirwerdenallesterben! Also alles wie immer&#8230; Beim Versuch den Unterricht für die Abschlussklassen spontan und flexibel von Präsenz auf digital umzustellen,&hellip;</a></span>&rdquo;</div></li></ul></div><div id="podlove_subscribe_button_widget-3" class="ashe-widget widget_podlove_subscribe_button_widget"> <script>window.podcastData540e884af73418 = {"title":"W\u00fcrzblog Podcast - W\u00fcrzburg auf die Ohren","subtitle":"H\u00f6ren, wer und was in W\u00fcrzburg geht","description":"Im W\u00fcrzblog liest man nicht nur etwas \u00fcber die \"Medrobole\" in Unterfranken, manchmal gibt es auch was zu h\u00f6ren - einen Podcast. \r\n\r\nVeranstaltungstipps im Kalenderkram-Format, Interessanten \u00fcber die (lokale) Comic-, Rollenspiel- und SciFi- und Fantasy-Szene, Gepr\u00e4che mit Vertretern aus Wirtschaft, Kultur, Wissenschaft und einfach so.","cover":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/1a\/21028dc183f6f1dc5b3f2303a63cbe\/wuerzblog-podcast-wuerzburg-auf-die-ohren_400x.jpg","feeds":[{"type":"audio","format":"mp3","url":"https:\/\/wuerzblog.de\/feed\/podcast\/","variant":"high","directory-url-itunes":"https:\/\/podcasts.apple.com\/podcast\/id852432201"}]};</script> <script class="podlove-subscribe-button" src="https://cdn.podlove.org/subscribe-button/javascripts/app.js" data-json-data="podcastData540e884af73418" data-language="de" data-size="big" data-format="cover" data-style="filled" data-color="#75ad91"></script> <script>if (typeof SubscribeButton == 'undefined') {

    document.write(unescape("%3Cscript class=\"podlove-subscribe-button\" src=\"https://wuerzblog.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/subscribe_button/dist/javascripts/app.js\" data-json-data=\"podcastData540e884af73418\" data-language=\"de\" data-size=\"big\" data-format=\"cover\" data-style=\"filled\" data-color=\"#75ad91\"> %3E%3C/script%3E"));

    // hide uninitialized button
    window.setTimeout(function() {
        iframes = document.querySelectorAll('.podlove-subscribe-button-iframe')
        for (i = 0; i < iframes.length; ++i) {
            if (!iframes[i].style.width && !iframes[i].style.height) {
                iframes[i].style.display = 'none';
            }
        }
    }, 5000);

}</script></div><div id="rss-3" class="ashe-widget widget_rss"><div class="widget-title"><h2><a class="rsswidget" href="https://wue.social/@wuerzblog.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://wuerzblog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://wue.social/@wuerzblog">wuerzblog@mastodon</a></h2></div><ul><li><a class='rsswidget' href='https://wue.social/@wuerzblog/105695989311297392'>wuerzblog: “Nach Corona-Ausbruch: Solidari…”</a> <span class="rss-date">8. Februar 2021</span><div class="rssSummary">Nach Corona-Ausbruch: Solidarität für Einrichtung in Eisingen - https://www.br.de/nachrichten/bayern/nach-corona-ausbruch-solidaritaet-fuer-einrichtung-in-eisingen,SOQGU2fIn der Behinderten-Einrichtung in Eisingen im Landkreis Würzburg war es vor einer Woche zu einem grö... #bot #würzblogLink</div></li><li><a class='rsswidget' href='https://wue.social/@wuerzblog/105695258670561137'>wuerzblog: “Stadt in Baiser https://wuerzb…”</a> <span class="rss-date">8. Februar 2021</span><div class="rssSummary">Stadt in Baiser https://wuerzblog.de/2021/02/08/stadt-in-baiser/</div></li><li><a class='rsswidget' href='https://wue.social/@wuerzblog/105695202816586532'>wuerzblog: “Trotz Schnee: Uni-Prüfungen in…”</a> <span class="rss-date">8. Februar 2021</span><div class="rssSummary">Trotz Schnee: Uni-Prüfungen in Würzburg finden in Präsenz statt - https://www.br.de/nachrichten/bayern/trotz-schnee-uni-pruefungen-in-wuerzburg-finden-in-praesenz-statt,SOPY9HbTrotz des Schneechaos finden die Präsenz-Prüfungen der Universität Würzburg heute statt. Die erste K... #bot #würzblogLink</div></li></ul></div></aside></div></div></div><footer id="page-footer" class="clear-fix"> <span class="scrolltop icon-angle-up"></span><div class="footer-instagram-widget"></div><div class="page-footer-inner boxed-wrapper"><div class="footer-copyright"><div class="copyright-info">Ashe Theme by Royal-Flush - 2021 &copy;</div><div class="footer-socials"> <a href="https://www.facebook.com/wuerzblog/" target="_blank"> <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/wuerzblog" target="_blank"> <i class="fab fa-twitter"></i> </a> <a href="https://instagram.com/wuerzblog" target="_blank"> <i class="fab fa-instagram"></i> </a> <a href="https://wuerzblog.de/feed" target="_blank"> <i class="fas fa-rss"></i> </a> <a href="https://wue.social/@wuerzblog" target="_blank"> <i class="fas fa-envelope"></i> </a></div></div></div></footer></div>  <script type="text/javascript">var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["disableCookies"]);
  _paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://zaehler.wuerzblog.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script>  <noscript><p><img src="https://zaehler.wuerzblog.de/piwik.php?idsite=2&rec=1" style="border:0;" alt="" /></p></noscript> <script type="text/javascript" id="slb_context">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> </body></html>