<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link media="all" href="https://wuerzblog.de/wp-content/cache/autoptimize/css/autoptimize_18105b1b0558ff3edb9a301caf79a1a4.css" rel="stylesheet" /><title>CoronaGames: OutInt: Turnier 4, Runde 8 | Würzblog</title><meta name='robots' content='max-image-preview:large' /><meta name="description" content="Eure vegetarischen Antworten der vergangenen OutInt-Runde sind eingetrudelt, finanziell wird sich dann die neue Runde lohnen." /><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2020/03/outint-1.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="472" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="CoronaGames: OutInt: Turnier 4, Runde 8 | Würzblog" /><meta property="og:description" content="Eure vegetarischen Antworten der vergangenen OutInt-Runde sind eingetrudelt, finanziell wird sich dann die neue Runde lohnen." /><meta property="og:url" content="https://wuerzblog.de/2021/03/28/coronagames-outint-turnier-4-runde-8/" /><meta property="og:site_name" content="Würzblog" /><meta property="article:author" content="https://www.facebook.com/ralf.thees" /><meta property="article:published_time" content="2021-03-28T10:26+00:00" /><meta property="article:modified_time" content="2021-03-28T10:26+00:00" /><meta property="og:updated_time" content="2021-03-28T10:26+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@wuerzblog" /><meta name="twitter:creator" content="@herrthees" /><meta name="twitter:title" content="CoronaGames: OutInt: Turnier 4, Runde 8 | Würzblog" /><meta name="twitter:description" content="Eure vegetarischen Antworten der vergangenen OutInt-Runde sind eingetrudelt, finanziell wird sich dann die neue Runde lohnen." /><meta name="twitter:image" content="https://wuerzblog.de/wp-content/uploads/2020/03/outint-1.jpg" /><meta name="twitter:image:width" content="800" /><meta name="twitter:image:height" content="472" /><link rel="canonical" href="https://wuerzblog.de/2021/03/28/coronagames-outint-turnier-4-runde-8/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://wuerzblog.de/","name":"W\u00fcrzblog"}},{"@type":"ListItem","position":2,"item":{"@id":"https://wuerzblog.de/category/zeuch/","name":"Zeuch"}},{"@type":"ListItem","position":3,"item":{"@id":"https://wuerzblog.de/2021/03/28/coronagames-outint-turnier-4-runde-8/","name":"CoronaGames: OutInt: Turnier 4, Runde 8"}}]}</script> <link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Feed" href="https://wuerzblog.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Kommentar-Feed" href="https://wuerzblog.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast WüPod - Würzburg auf die Ohren (WüPod MP3)" href="https://wuerzblog.de/feed/podcast/" /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; CoronaGames: OutInt: Turnier 4, Runde 8 Kommentar-Feed" href="https://wuerzblog.de/2021/03/28/coronagames-outint-turnier-4-runde-8/feed/" /> <script type='text/javascript' src='https://wuerzblog.de/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_211331f0898aafba9ad07202e03ca6a8.js' id='podlove_frontend-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_301f80e211b43b5bb3decf735ca10ced.js' id='podlove-web-player-polyfills-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_94d76bef26a1115ff9f136731e7511c7.js' id='podlove-web-player-player-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_77e14ea4ebf703440bc3da99097b1120.js' id='podlove-web-player-player-cache-js'></script> <link rel="https://api.w.org/" href="https://wuerzblog.de/wp-json/" /><link rel="alternate" type="application/json" href="https://wuerzblog.de/wp-json/wp/v2/posts/18455" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wuerzblog.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wuerzblog.de/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2021%2F03%2F28%2Fcoronagames-outint-turnier-4-runde-8%2F" /><link rel="alternate" type="text/xml+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2021%2F03%2F28%2Fcoronagames-outint-turnier-4-runde-8%2F&#038;format=xml" /><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2020/03/outint-1.jpg"/><meta property="og:image:width" content="800"/><meta property="og:image:height" content="472"/><meta property="og:title" content="CoronaGames: OutInt: Turnier 4, Runde 8"/><meta property="og:description" content="Eure vegetarischen Antworten der vergangenen OutInt-Runde sind eingetrudelt, finanziell wird sich dann die neue Runde lohnen." /><meta property="og:url" content="https://wuerzblog.de/2021/03/28/coronagames-outint-turnier-4-runde-8/"/><meta property="og:type" content="website"><meta property="og:locale" content="de_de" /><meta property="og:site_name" content="Würzblog"/><link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-cropped-wuerzblog_logo_gross2-2-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-cropped-wuerzblog_logo_gross2-2-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-cropped-wuerzblog_logo_gross2-2-180x180.jpg" /><meta name="msapplication-TileImage" content="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-cropped-wuerzblog_logo_gross2-2-270x270.jpg" /></head><body class="post-template-default single single-post postid-18455 single-format-standard custom-background wp-embed-responsive ashe-boxed-style"><div id="page-wrap"><div id="page-header" ><div id="top-bar" class="clear-fix top-bar-transparent"><div ><div class="top-bar-socials"> <a href="https://www.facebook.com/wuerzblog/" target="_blank"> <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/wuerzblog" target="_blank"> <i class="fab fa-twitter"></i> </a> <a href="https://instagram.com/wuerzblog" target="_blank"> <i class="fab fa-instagram"></i> </a> <a href="https://wuerzblog.de/feed" target="_blank"> <i class="fas fa-rss"></i> </a> <a href="https://wue.social/@wuerzblog" target="_blank"> <i class="fas fa-envelope"></i> </a></div></div></div><div class="entry-header" data-bg-type="image" data-image="https://wuerzblog.de/wp-content/uploads/2020/12/cropped-montagmorgen-dsc01281.jpg" data-video-mp4="" data-video-webm=""><div class="cvr-container"><div class="cvr-outer"><div class="cvr-inner"><div class="header-logo"> <a href="https://wuerzblog.de/" class="site-title">Würzblog</a> <a href="https://wuerzblog.de/" title="Würzblog" class="mobile-logo"> <noscript><img src="https://wuerzblog.de/wp-content/uploads/2019/08/wuerzblog-neues-logo-clean.jpg" alt="Würzblog"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2019/08/wuerzblog-neues-logo-clean.jpg" alt="Würzblog"> </a><p class="site-description">Leben in, um und warum Würzburg</p></div></div></div></div> <a href="https://wuerzblog.de/" title="Würzblog" class="header-image-logo"></a></div><div id="main-nav" class="clear-fix" data-fixed="1" data-mobile-fixed="1"><div ><div class="main-nav-socials-trigger"> <i class="fas fa-share-alt"></i> <i class="fa fa-times"></i></div><div class="main-nav-icons"><div class="main-nav-socials"> <a href="https://www.facebook.com/wuerzblog/" target="_blank"> <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/wuerzblog" target="_blank"> <i class="fab fa-twitter"></i> </a> <a href="https://instagram.com/wuerzblog" target="_blank"> <i class="fab fa-instagram"></i> </a> <a href="https://wuerzblog.de/feed" target="_blank"> <i class="fas fa-rss"></i> </a> <a href="https://wue.social/@wuerzblog" target="_blank"> <i class="fas fa-envelope"></i> </a></div><div class="dark-mode-switcher"> <i class="far fa-moon"></i></div><div class="main-nav-search"> <i class="fa fa-search"></i> <i class="fa fa-times"></i><form role="search" method="get" id="searchform" class="clear-fix" action="https://wuerzblog.de/"><input type="search" name="s" id="s" placeholder="Search..." data-placeholder="Type &amp; hit Enter..." value="" /><span class="svg-fa-wrap"><i class="fa fa-search"></i></span><input type="submit" id="searchsubmit" value="st" /></form></div></div><nav class="main-menu-container"><ul id="main-menu" class=""><li id="menu-item-2729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li><li id="menu-item-6238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a></li><li id="menu-item-2703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li><li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li><li id="menu-item-2704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a></li><li id="menu-item-2708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über</a><ul class="sub-menu"><li id="menu-item-2709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li><li id="menu-item-15642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15642"><a href="https://wuerzblog.de/datenschutzerklaerung/">Datenschutzerklärung</a></li></ul></li></ul></nav> <span class="mobile-menu-btn"><div> <i class="fas fa-angle-double-down"></i></div> </span></div><nav class="mobile-menu-container"><ul id="mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15642"><a href="https://wuerzblog.de/datenschutzerklaerung/">Datenschutzerklärung</a></li></ul></li></ul></nav></div></div><div class="page-content"><div class="main-content clear-fix boxed-wrapper" data-layout="rsidebar" data-sidebar-sticky="" data-sidebar-width="270"><div class="main-container"><article id="post-18455" class="blog-post clear-fix ashe-dropcaps post-18455 post type-post status-publish format-standard has-post-thumbnail hentry category-zeuch tag-corona tag-outint tag-spiel tag-wuerzburg"><div class="post-media"> <noscript><img width="800" height="472" src="https://wuerzblog.de/wp-content/uploads/2020/03/outint-1.jpg" class="attachment-ashe-full-thumbnail size-ashe-full-thumbnail wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2020/03/outint-1.jpg 800w, https://wuerzblog.de/wp-content/uploads/2020/03/outint-1-300x177.jpg 300w, https://wuerzblog.de/wp-content/uploads/2020/03/outint-1-768x453.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><img width="800" height="472" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20472%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2020/03/outint-1.jpg" class="lazyload attachment-ashe-full-thumbnail size-ashe-full-thumbnail wp-post-image" alt="" data-srcset="https://wuerzblog.de/wp-content/uploads/2020/03/outint-1.jpg 800w, https://wuerzblog.de/wp-content/uploads/2020/03/outint-1-300x177.jpg 300w, https://wuerzblog.de/wp-content/uploads/2020/03/outint-1-768x453.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /></div><header class="post-header"><div class="post-categories"><a href="https://wuerzblog.de/category/zeuch/" rel="category tag">Zeuch</a></div><h1 class="post-title">CoronaGames: OutInt: Turnier 4, Runde 8</h1><div class="post-meta clear-fix"> <span class="post-date">28. März 2021</span> <span class="meta-sep">/</span> <a href="https://wuerzblog.de/2021/03/28/coronagames-outint-turnier-4-runde-8/#comments" class="post-comments" >1 Comment</a></div></header><div class="post-content"><p>Mit massiver Verspätung geht es mit dem OutInt-Turnier weiter. Wer noch mitspielen will — die Regeln für OutInt und noch ein paar Informationen über das Spiel <a href="https://wuerzblog.de/2020/03/16/corona-zeitvertreib-lasst-uns-outint-ueber-e-mail-spielen/">findet ihr hier</a>.</p><h2 class="fittexted_for_content_h3 fittexted_for_content_h2">Auswertung Runde 7 im OutInt-Turnier 4</h2><p>Eine klare Entscheidung gab es bei den Bonusantworten der vergangenen Runde zur Frage, was sich auf &#8220;Stuss&#8221; reimt. Der Karnickelfangschuss von mekmelk hat sich durchgesetzt, was ich mit einem Bonuspunkt belohne.</p><p>Aber nun zu euren Top10-Antworten zur Frage &#8220;10 Gemüsesorten&#8221;:</p><ol><li>Kartoffeln (6 Mal)</li><li>Karotten (5 Mal)</li><li>(Blatt)salat (5 Mal)</li><li>Tomaten (4 Mal)</li><li>Gurken (4 Mal)</li><li>Brokkoli (4 Mal)</li><li>Zwiebeln (3 Mal)</li><li>Blumenkohl (3 Mal)</li><li>Aubergine (3 Mal)</li><li>Paprika (2 Mal)</li></ol><p><strong>Die Tabelle nach Runde 7:</strong></p><table><colgroup><col /><col /><col /><col /><col /></colgroup><tbody><tr><th>Name</th><th>Antworten in den Top10</th><th>Richtige Plätze</th><th>Runden-<br /> punkte</th><th>Punkte gesamt</th></tr><tr><th>Julia</th><td>8</td><td>0</td><td>8</td><td>67</td></tr><tr><th>mekmelk</th><td>6</td><td>1</td><td>7+1</td><td>62</td></tr><tr><th>Tanja</th><td>7</td><td>1</td><td>8</td><td>56</td></tr><tr><th>Ralf</th><td>4</td><td>1</td><td>5</td><td>49</td></tr><tr><th>Icey</th><td>8</td><td>2</td><td>10</td><td>49</td></tr><tr><th>Bjoern</th><td>6</td><td>2</td><td>8</td><td>34</td></tr><tr><th>Franzi</th><td>&#8211;</td><td>&#8211;</td><td>0</td><td>34</td></tr><tr><th>Nils</th><td>&#8211;</td><td>&#8211;</td><td>0</td><td>28</td></tr></tbody></table><p><strong>Bonusantworten der Runde 7, bitte per Mail mit abstimmen (wer mag):</strong></p><ol><li>Antischocke</li><li>Kichererbse</li><li>Fleisch</li><li>Paprikaschnitzel</li></ol><h2 class="fittexted_for_content_h2">OutInt Turnier 4, Runde 8</h2><p>Wer bei der achte Runde mitspielen will,  die und der schickt eine E-Mail an <strong><a href="mailto:outint@wuerzblog.de">outint@wuerzblog.de</a></strong> mit zehn Antworten auf eine Frage, dazu noch eine elfte kreative oder witzige Bonus-Antwort. Abgabe ist am <strong>Mittwoch, 31. März 2021, </strong>um 23.59 Uhr, am Donnerstag gibt es dann die Auswertung &#8212; ich gelobe Pünktlichkeit! 🙂</p><p>Das OutInt-Spiel ist ja kostenlos für euch. Aber dafür gebt ihr mir auch im Gegenzug als Antworten</p><p><strong>10 Währungen</strong></p><p>Denkt daran, geht nicht nur von euch aus, sondern versucht zu vermuten, was die zehn meistgenannten Antworten sein werden. Wenn ihr die Gesamtplatzierung einer Antwort richtig einschätzt, gibt es Extrapunkte. Eure Mail sollte etwa so aussehen, mit dem Betreff “Turnier 4, Runde 8”:</p><p><code>===</code><br /> <code>Name: (euer Name für die Ergebnistabelle, darf ein Pseudonym sein. Immer den gleichen verwenden.)</code><br /> <code>Frage: 10 Währungen</code><br /> <code>01: </code><br /> <code>02: </code><br /> <code>03: </code><br /> <code>04: </code><br /> <code>05: </code><br /> <code>06: </code><br /> <code>07: </code><br /> <code>08: </code><br /> <code>09: </code><br /> <code>10: </code><br /> <code>11: die kreative Antwort, die nicht stimmen muss.</code><br /> <code>Bonusabstimmung für Runde 7 (optional):</code></p><h2 class="fittexted_for_content_h2">Anmerkungen</h2><p>Die  Verspätung der Auswertung war einzig und allein meine Verspätung, denn am Ende trage ich für alle Auswertungen die letzte Verantwortung. Die  Verspätung bedauere ich zutiefst, und dafür bitte ich alle Mitspielerinnen und Mitspieler um Verzeihung.</p><p>Ich kam am Donnerstag leider nicht gleich zur Auswertung und am Freitag hatte ich viel zu erledigen &#8212; und dann hatte ich tatsächlich erst mal nicht mehr dran gedacht. Bedankt euch alle bei Julia, sie hat mich daran erinnert.</p><p>Die Strafe folgte prompt: Ich habe in dieser Runde ganz schön abgekackt. Bärlauch, Sellerie, Feldsalat, Rettich, Rote Bete &#8212; so lecker die sind, außer mir hatte die niemand. Ja, ich hab&#8217;s verdient</p></div><footer class="post-footer"><div class="post-tags"><a href="https://wuerzblog.de/tag/corona/" rel="tag">Corona</a><a href="https://wuerzblog.de/tag/outint/" rel="tag">OutInt</a><a href="https://wuerzblog.de/tag/spiel/" rel="tag">spiel</a><a href="https://wuerzblog.de/tag/wuerzburg/" rel="tag">würzburg</a></div> <span class="post-author">By&nbsp;<a href="https://wuerzblog.de/author/ralf/" title="Beiträge von ralf" rel="author">ralf</a></span><div class="post-share"> <a class="facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://wuerzblog.de/2021/03/28/coronagames-outint-turnier-4-runde-8/"> <i class="fab fa-facebook-f"></i> </a> <a class="twitter-share" target="_blank" href="https://twitter.com/intent/tweet?url=https://wuerzblog.de/2021/03/28/coronagames-outint-turnier-4-runde-8/"> <i class="fab fa-twitter"></i> </a> <a class="pinterest-share" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://wuerzblog.de/2021/03/28/coronagames-outint-turnier-4-runde-8/&#038;media=https://wuerzblog.de/wp-content/uploads/2020/03/outint-1.jpg&#038;description=CoronaGames:%20OutInt:%20Turnier%204,%20Runde%208"> <i class="fab fa-pinterest"></i> </a></div></footer></article><div class="author-description"> <a class="author-avatar" href="https://wuerzblog.de/author/ralf/"> </a><h4><a href="https://wuerzblog.de/author/ralf/" title="Beiträge von ralf" rel="author">ralf</a></h4><div class="author-share"> <a href="https://www.facebook.com/ralf.thees" target="_blank" > <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/wuerzblog" target="_blank" > <i class="fab fa-twitter"></i> </a> <a href="https://www.instagram.com/wuerzblog" target="_blank" > <i class="fab fa-instagram"></i> </a></div><p>Blogger, Podcaster, Webentwickler und freier Journalist</p></div> <a href="https://wuerzblog.de/2021/03/27/geronimo-mit-silberstich-am-morgen/" title="Geronimo mit Silberstich am Morgen" class="single-navigation next-post"> <noscript><img width="75" height="75" src="https://wuerzblog.de/wp-content/uploads/2021/03/2021-03-26-23_39_50-geronimo-rebellion-gallery-the-new-art-gallery-in-wuerzburg-75x75.jpg" class="attachment-ashe-single-navigation size-ashe-single-navigation wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2021/03/2021-03-26-23_39_50-geronimo-rebellion-gallery-the-new-art-gallery-in-wuerzburg-75x75.jpg 75w, https://wuerzblog.de/wp-content/uploads/2021/03/2021-03-26-23_39_50-geronimo-rebellion-gallery-the-new-art-gallery-in-wuerzburg-150x150.jpg 150w, https://wuerzblog.de/wp-content/uploads/2021/03/2021-03-26-23_39_50-geronimo-rebellion-gallery-the-new-art-gallery-in-wuerzburg-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></noscript><img width="75" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2075%2075%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2021/03/2021-03-26-23_39_50-geronimo-rebellion-gallery-the-new-art-gallery-in-wuerzburg-75x75.jpg" class="lazyload attachment-ashe-single-navigation size-ashe-single-navigation wp-post-image" alt="" data-srcset="https://wuerzblog.de/wp-content/uploads/2021/03/2021-03-26-23_39_50-geronimo-rebellion-gallery-the-new-art-gallery-in-wuerzburg-75x75.jpg 75w, https://wuerzblog.de/wp-content/uploads/2021/03/2021-03-26-23_39_50-geronimo-rebellion-gallery-the-new-art-gallery-in-wuerzburg-150x150.jpg 150w, https://wuerzblog.de/wp-content/uploads/2021/03/2021-03-26-23_39_50-geronimo-rebellion-gallery-the-new-art-gallery-in-wuerzburg-300x300.jpg 300w" data-sizes="(max-width: 75px) 100vw, 75px" /> <i class="icon-angle-right"></i> </a><div class="related-posts"><h3>Das könnte dich auch interessieren</h3><section> <a href="https://wuerzblog.de/2021/02/17/samenspende/"><noscript><img width="500" height="330" src="https://wuerzblog.de/wp-content/uploads/2021/02/wp-16135852129182585549159089923356-500x330.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" /></noscript><img width="500" height="330" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20330%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2021/02/wp-16135852129182585549159089923356-500x330.jpg" class="lazyload attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" /></a><h4><a href="https://wuerzblog.de/2021/02/17/samenspende/">Samenspende</a></h4> <span class="related-post-date">17. Februar 2021</span></section><section> <a href="https://wuerzblog.de/2012/08/19/zierrat-im-kultour/"><noscript><img width="248" height="330" src="https://wuerzblog.de/wp-content/uploads/2012/08/vernissage-hans-will-im-kultour-in-kitzingen5-e1577716265181.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="Vernissage Hans Will im KulTour in Kitzingen" srcset="https://wuerzblog.de/wp-content/uploads/2012/08/vernissage-hans-will-im-kultour-in-kitzingen5-e1577716265181.jpg 1200w, https://wuerzblog.de/wp-content/uploads/2012/08/vernissage-hans-will-im-kultour-in-kitzingen5-e1577716265181-300x400.jpg 300w, https://wuerzblog.de/wp-content/uploads/2012/08/vernissage-hans-will-im-kultour-in-kitzingen5-e1577716265181-900x1200.jpg 900w, https://wuerzblog.de/wp-content/uploads/2012/08/vernissage-hans-will-im-kultour-in-kitzingen5-e1577716265181-768x1024.jpg 768w, https://wuerzblog.de/wp-content/uploads/2012/08/vernissage-hans-will-im-kultour-in-kitzingen5-e1577716265181-1152x1536.jpg 1152w" sizes="(max-width: 248px) 100vw, 248px" /></noscript><img width="248" height="330" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20248%20330%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2012/08/vernissage-hans-will-im-kultour-in-kitzingen5-e1577716265181.jpg" class="lazyload attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="Vernissage Hans Will im KulTour in Kitzingen" data-srcset="https://wuerzblog.de/wp-content/uploads/2012/08/vernissage-hans-will-im-kultour-in-kitzingen5-e1577716265181.jpg 1200w, https://wuerzblog.de/wp-content/uploads/2012/08/vernissage-hans-will-im-kultour-in-kitzingen5-e1577716265181-300x400.jpg 300w, https://wuerzblog.de/wp-content/uploads/2012/08/vernissage-hans-will-im-kultour-in-kitzingen5-e1577716265181-900x1200.jpg 900w, https://wuerzblog.de/wp-content/uploads/2012/08/vernissage-hans-will-im-kultour-in-kitzingen5-e1577716265181-768x1024.jpg 768w, https://wuerzblog.de/wp-content/uploads/2012/08/vernissage-hans-will-im-kultour-in-kitzingen5-e1577716265181-1152x1536.jpg 1152w" data-sizes="(max-width: 248px) 100vw, 248px" /></a><h4><a href="https://wuerzblog.de/2012/08/19/zierrat-im-kultour/">Zierrat im KulTour</a></h4> <span class="related-post-date">19. August 2012</span></section><section> <a href="https://wuerzblog.de/2005/09/14/da-beist-die-maus-keinen-faden-ab/"><noscript><img width="240" height="180" src="https://wuerzblog.de/wp-content/uploads/2014/05/43069321_25fa1c2fa8_m.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" /></noscript><img width="240" height="180" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20240%20180%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2014/05/43069321_25fa1c2fa8_m.jpg" class="lazyload attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" /></a><h4><a href="https://wuerzblog.de/2005/09/14/da-beist-die-maus-keinen-faden-ab/">Da beißt die Maus keinen Faden ab</a></h4> <span class="related-post-date">14. September 2005</span></section><div class="clear-fix"></div></div><div class="comments-area" id="comments"><h2  class="comment-title"> One Comment</h2><ul class="commentslist" ><li id="comment-119871"><article class="comment even thread-even depth-1 entry-comments" ><div class="comment-avatar"></div><div class="comment-content"><h3 class="comment-author">Julia</h3><div class="comment-meta"> <a class="comment-date" href=" https://wuerzblog.de/2021/03/28/coronagames-outint-turnier-4-runde-8/#comment-119871 ">28. März 2021&nbsp;at&nbsp;13:01</a> <a rel='nofollow' class='comment-reply-link' href='https://wuerzblog.de/2021/03/28/coronagames-outint-turnier-4-runde-8/?replytocom=119871#respond' data-commentid="119871" data-postid="18455" data-belowelement="comment-119871" data-respondelement="respond" data-replyto="Antworte auf Julia" aria-label='Antworte auf Julia'>Antworten</a><div class="clear-fix"></div></div><div class="comment-text"><p>Da warst du aber streng mit dir bzw. deinen Antworten: Feldsalat hätte ich doch als (Blatt-)Salat gezählt.. Schönen Sonntag euch! Und  Respekt, dass du die Verspätung eingestehst, und diesen Fehler, der Unsicherheit in der Bevölkerung hervorgerufen hat, einzig und allein auf deine Outintkanzlerkappe nimmst! 😉</p></div></div></article></li></ul><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/28/coronagames-outint-turnier-4-runde-8/?pk_campaign=feed&amp;pk_kwd=coronagames-outint-turnier-4-runde-8%2F#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://wuerzblog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea autocomplete="new-password"  id="c77e80e4bc"  name="c77e80e4bc"   cols="45" rows="8"  maxlength="65525" required="required" spellcheck="false"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a4c9401f7ce412af322d866edc059d3a" );document.getElementById("c77e80e4bc").setAttribute( "id", "comment" );</script></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18455' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><div class="sidebar-right-wrap"><aside class="sidebar-right"><div id="search-3" class="ashe-widget widget_search"><form role="search" method="get" id="searchform" class="clear-fix" action="https://wuerzblog.de/"><input type="search" name="s" id="s" placeholder="Search..." data-placeholder="Type &amp; hit Enter..." value="" /><span class="svg-fa-wrap"><i class="fa fa-search"></i></span><input type="submit" id="searchsubmit" value="st" /></form></div><div id="better_recent_comments-3" class="ashe-widget widget_recent_comments"><div class="widget-title"><h2>Frische Kommentare</h2></div><ul id="better-recent-comments" class="recent-comments-list"><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Julia</span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/03/28/coronagames-outint-turnier-4-runde-8/#comment-119871">Da warst du aber streng mit dir bzw. deinen Antworten: Feldsalat hätte ich doch als (Blatt-)Salat gezählt.. Schönen Sonntag euch!&hellip;</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href='http://wuerzblog.de' rel='external nofollow ugc' class='url'>ralf</a></span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/03/21/nix-mit-gastro/#comment-119854">Es waren keine 48 Stunden! 🙈</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Björn</span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/03/21/bedrueckende-ein-und-ausblicke-fotoserien-krisenherd-gastronomie-in-der-krise/#comment-119851">Wunderschön</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Petra</span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/03/21/wuepod129-kalenderkram-122021-musikalische-elektromobile-vegane-ostergamer-familie/#comment-119847">Die Switch ist bei den Kindern gerade angesagt, weil du gefragt hast. Manchmal auch bei den Eltern. ^o^</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Petra</span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/03/21/nix-mit-gastro/#comment-119846">Jetzt haben wir unseren harten Lockdown. Ich bin gespannt wie lange es dauert bis Ralf wieder rausrastet, weil die Regelungen&hellip;</a></span>&rdquo;</div></li></ul></div><div id="podlove_subscribe_button_widget-3" class="ashe-widget widget_podlove_subscribe_button_widget"> <script>window.podcastDatabf38f3b54fc35e = {"title":"W\u00fcrzblog Podcast W\u00fcPod - W\u00fcrzburg auf die Ohren","subtitle":"H\u00f6ren, wer und was in W\u00fcrzburg geht","description":"Im W\u00fcrzblog liest man nicht nur etwas \u00fcber die \"Medrobole\" in Unterfranken, manchmal gibt es auch was zu h\u00f6ren - einen Podcast. \r\n\r\nVeranstaltungstipps im Kalenderkram-Format, Interessanten \u00fcber die (lokale) Comic-, Rollenspiel- und SciFi- und Fantasy-Szene, Gepr\u00e4che mit Vertretern aus Wirtschaft, Kultur, Wissenschaft und einfach so.","cover":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/dd\/66c0a077f6fbe7999e2c535922715e\/wuerzblog-podcast-wuepod-wuerzburg-auf-die-ohren_400x.jpg","feeds":[{"type":"audio","format":"mp3","url":"https:\/\/wuerzblog.de\/feed\/podcast\/","variant":"high","directory-url-itunes":"https:\/\/podcasts.apple.com\/podcast\/id852432201"}]};</script> <script class="podlove-subscribe-button" src="https://cdn.podlove.org/subscribe-button/javascripts/app.js" data-json-data="podcastDatabf38f3b54fc35e" data-language="de" data-size="big" data-format="cover" data-style="filled" data-color="#75ad91"></script> <script>if (typeof SubscribeButton == 'undefined') {

    document.write(unescape("%3Cscript class=\"podlove-subscribe-button\" src=\"https://wuerzblog.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/subscribe_button/dist/javascripts/app.js\" data-json-data=\"podcastDatabf38f3b54fc35e\" data-language=\"de\" data-size=\"big\" data-format=\"cover\" data-style=\"filled\" data-color=\"#75ad91\"> %3E%3C/script%3E"));

    // hide uninitialized button
    window.setTimeout(function() {
        iframes = document.querySelectorAll('.podlove-subscribe-button-iframe')
        for (i = 0; i < iframes.length; ++i) {
            if (!iframes[i].style.width && !iframes[i].style.height) {
                iframes[i].style.display = 'none';
            }
        }
    }, 5000);

}</script></div><div id="rss-3" class="ashe-widget widget_rss"><div class="widget-title"><h2><a class="rsswidget" href="https://wue.social/@wuerzblog.rss"><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://wuerzblog.de/wp-includes/images/rss.png" alt="RSS" /></noscript><img class="lazyload rss-widget-icon" style="border:0" width="14" height="14" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2014%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://wue.social/@wuerzblog">wuerzblog@mastodon</a></h2></div><ul><li><a class='rsswidget' href='https://wue.social/@wuerzblog/105971555590041376'>wuerzblog: “Corona-Ticker Unterfranken: In…”</a> <span class="rss-date">29. März 2021</span><div class="rssSummary">Corona-Ticker Unterfranken: Inzidenz in fünf Regionen über 100 - https://www.br.de/nachrichten/bayern/corona-ticker-unterfranken-inzidenz-in-fuenf-regionen-ueber-100,ST1MX4GDie Inzidenzwerte in Unterfranken sind am Sonntag zwar in acht unterfränkischen Regionen gesunken. I... #bot #würzblogLink</div></li><li><a class='rsswidget' href='https://wue.social/@wuerzblog/105969175922757164'>wuerzblog: “Neue Episode: Kalenderkram 13/…”</a> <span class="rss-date">28. März 2021</span><div class="rssSummary">Neue Episode: Kalenderkram 13/2021 Streamingkonzerte, Asterix, Ausstellungen und Grombühl https://wuerzblog.de/2021/03/28/wuepod130-kalenderkram-132021-streamingkonzerte-asterix-ausstellungen-und-grombuehl/ Was ist ist der Kar- und Osterwoche in Würzburg los?</div></li><li><a class='rsswidget' href='https://wue.social/@wuerzblog/105969100713149137'>wuerzblog: “🎧 WüPod000 🎧 WüPod130 Kalender…”</a> <span class="rss-date">28. März 2021</span><div class="rssSummary">🎧 WüPod000 🎧 WüPod130 Kalenderkram 13/2021 Streamingkonzerte, Asterix, Ausstellungen und GrombühlTraditionell ist in der Kar- und Osterwoche in Würzburg wenig los. Das ist in Corona-Zeiten auch nicht mehr geworden. Aber ein paar Tipps für Kultur und Bürgerbeteiligung hab ich für den Podcast doch gefunden.Shownoteshttps://wuerzblog.de/2021/03/28/wuepod130-kalenderkram-132021-streamingkonzerte-asterix-ausstellungen-und-grombuehl/#Podcast #tipps #WüPod #würzburg</div></li></ul></div></aside></div></div></div><footer id="page-footer" class="clear-fix"> <span class="scrolltop icon-angle-up"></span><div class="footer-instagram-widget"></div><div class="page-footer-inner boxed-wrapper"><div class="footer-widgets clear-fix"><div id="rssimport-2" class="ashe-widget rssimport"><div class="widget-title"><h2>mastodon</h2></div><ul><li><a href="https://wue.social/@wuerzblog/105971555590041376" title="wuerzblog: “Corona-Ticker Unterfranken: In…”">wuerzblog: “Corona-Ticker Unterfranken: In…”</a></li><li><a href="https://wue.social/@wuerzblog/105969175922757164" title="wuerzblog: “Neue Episode: Kalenderkram 13/…”">wuerzblog: “Neue Episode: Kalenderkram 13/…”</a></li><li><a href="https://wue.social/@wuerzblog/105969100713149137" title="wuerzblog: “🎧 WüPod000 🎧 WüPod130 Kalender…”">wuerzblog: “🎧 WüPod000 🎧 WüPod130 Kalender…”</a></li><li><a href="https://wue.social/@wuerzblog/105966942188721170" title="wuerzblog: “CoronaGames: OutInt: Turnier 4…”">wuerzblog: “CoronaGames: OutInt: Turnier 4…”</a></li><li><a href="https://wue.social/@wuerzblog/105962432607805660" title="wuerzblog: “Würzburger Pfarrer übergibt Un…”">wuerzblog: “Würzburger Pfarrer übergibt Un…”</a></li></ul></div></div><div class="footer-copyright"><div class="copyright-info">Ashe Theme by Royal-Flush - 2021 &copy;</div><div class="footer-socials"> <a href="https://www.facebook.com/wuerzblog/" target="_blank"> <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/wuerzblog" target="_blank"> <i class="fab fa-twitter"></i> </a> <a href="https://instagram.com/wuerzblog" target="_blank"> <i class="fab fa-instagram"></i> </a> <a href="https://wuerzblog.de/feed" target="_blank"> <i class="fas fa-rss"></i> </a> <a href="https://wue.social/@wuerzblog" target="_blank"> <i class="fas fa-envelope"></i> </a></div></div></div></footer></div>  <script type="text/javascript">var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["disableCookies"]);
  _paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://zaehler.wuerzblog.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script>  <noscript><p><img src="https://zaehler.wuerzblog.de/piwik.php?idsite=2&rec=1" style="border:0;" alt="" /></p></noscript> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script defer data-noptimize="1" src='https://wuerzblog.de/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script><script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_1d98244ea9c104996846dc1a9c28e17f.js' id='ashe-plugins-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_1941d3dc187f2811630bbbcca294cd8c.js' id='ashe-custom-scripts-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type="text/javascript" id="slb_context">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> </body></html>