<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link media="all" href="https://wuerzblog.de/wp-content/cache/autoptimize/css/autoptimize_dc96b7220fec444ee646ee8f359982a4.css" rel="stylesheet" /><title>Die Stadt schlägt zurück: Sperrung und Müllstreik am Main | Würzblog</title><meta name='robots' content='max-image-preview:large' /><meta name="description" content="Sperrung des Kranenkais und kein Aufr&auml;umen von M&uuml;ll an den Mainwiesen an den Wochenenden. Mit au&szlig;ergew&ouml;hnlichen Ma&szlig;nahmen geht die Stadt W&uuml;rzburg nun gegen&#8230;" /><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2021/06/wp-16232556617091754943709413005859.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="1124" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Die Stadt schlägt zurück: Sperrung und Müllstreik am Main | Würzblog" /><meta property="og:description" content="Sperrung des Kranenkais und kein Aufr&auml;umen von M&uuml;ll an den Mainwiesen an den Wochenenden. Mit au&szlig;ergew&ouml;hnlichen Ma&szlig;nahmen geht die Stadt W&uuml;rzburg nun gegen den L&auml;rm und M&uuml;ll durch Partys am Main vor." /><meta property="og:url" content="https://wuerzblog.de/2021/06/09/die-stadt-schlaegt-zurueck-sperrung-und-muellstreik-am-main/" /><meta property="og:site_name" content="Würzblog" /><meta property="article:author" content="https://www.facebook.com/ralf.thees" /><meta property="article:published_time" content="2021-06-09T16:24+00:00" /><meta property="article:modified_time" content="2021-06-10T06:11+00:00" /><meta property="og:updated_time" content="2021-06-10T06:11+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@wuerzblog" /><meta name="twitter:creator" content="@herrthees" /><meta name="twitter:title" content="Die Stadt schlägt zurück: Sperrung und Müllstreik am Main | Würzblog" /><meta name="twitter:description" content="Sperrung des Kranenkais und kein Aufr&auml;umen von M&uuml;ll an den Mainwiesen an den Wochenenden. Mit au&szlig;ergew&ouml;hnlichen Ma&szlig;nahmen geht die Stadt W&uuml;rzburg nun gegen den L&auml;rm und M&uuml;ll durch Partys am Main vor." /><meta name="twitter:image" content="https://wuerzblog.de/wp-content/uploads/2021/06/wp-16232556617091754943709413005859.jpg" /><meta name="twitter:image:width" content="2000" /><meta name="twitter:image:height" content="1124" /><link rel="canonical" href="https://wuerzblog.de/2021/06/09/die-stadt-schlaegt-zurueck-sperrung-und-muellstreik-am-main/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://wuerzblog.de/","name":"W\u00fcrzblog"}},{"@type":"ListItem","position":2,"item":{"@id":"https://wuerzblog.de/category/zeuch/","name":"Zeuch"}},{"@type":"ListItem","position":3,"item":{"@id":"https://wuerzblog.de/2021/06/09/die-stadt-schlaegt-zurueck-sperrung-und-muellstreik-am-main/","name":"Die Stadt schl\u00e4gt zur\u00fcck: Sperrung und M\u00fcllstreik am Main"}}]}</script> <link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Feed" href="https://wuerzblog.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Kommentar-Feed" href="https://wuerzblog.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast WüPod - Würzburg auf die Ohren (WüPod MP3)" href="https://wuerzblog.de/feed/podcast/" /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Die Stadt schlägt zurück: Sperrung und Müllstreik am Main Kommentar-Feed" href="https://wuerzblog.de/2021/06/09/die-stadt-schlaegt-zurueck-sperrung-und-muellstreik-am-main/feed/" /> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_46332e95f64f3df75b80bf74a36a4844.js' id='podlove-web-player-polyfills-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_56cf89c8792b7b45c07431692a18c3d1.js' id='podlove-web-player-player-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_77e14ea4ebf703440bc3da99097b1120.js' id='podlove-web-player-player-cache-js'></script> <script type='text/javascript' src='https://wuerzblog.de/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://wuerzblog.de/wp-json/" /><link rel="alternate" type="application/json" href="https://wuerzblog.de/wp-json/wp/v2/posts/18618" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wuerzblog.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wuerzblog.de/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2021%2F06%2F09%2Fdie-stadt-schlaegt-zurueck-sperrung-und-muellstreik-am-main%2F" /><link rel="alternate" type="text/xml+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2021%2F06%2F09%2Fdie-stadt-schlaegt-zurueck-sperrung-und-muellstreik-am-main%2F&#038;format=xml" /><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2021/06/wp-16232556617091754943709413005859-1024x575.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="539"/><meta property="og:title" content="Die Stadt schlägt zurück: Sperrung und Müllstreik am Main"/><meta property="og:description" content="Sperrung des Kranenkais und kein Aufräumen von Müll an den Mainwiesen an den Wochenenden. Mit außergewöhnlichen Maßnahmen geht die Stadt Würzburg nun gegen den Lärm und Müll durch Partys am Main vor. Ob die so funktionieren werden?" /><meta property="og:url" content="https://wuerzblog.de/2021/06/09/die-stadt-schlaegt-zurueck-sperrung-und-muellstreik-am-main/"/><meta property="og:type" content="website"><meta property="og:locale" content="de_de" /><meta property="og:site_name" content="Würzblog"/><link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-cropped-wuerzblog_logo_gross2-2-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-cropped-wuerzblog_logo_gross2-2-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-cropped-wuerzblog_logo_gross2-2-180x180.jpg" /><meta name="msapplication-TileImage" content="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-cropped-wuerzblog_logo_gross2-2-270x270.jpg" /></head><body class="post-template-default single single-post postid-18618 single-format-standard custom-background wp-embed-responsive ashe-boxed-style"><div id="page-wrap"><div id="page-header" ><div id="top-bar" class="clear-fix top-bar-transparent"><div ><div class="top-bar-socials"> <a href="https://www.facebook.com/wuerzblog/" target="_blank"> <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/wuerzblog" target="_blank"> <i class="fab fa-twitter"></i> </a> <a href="https://instagram.com/wuerzblog" target="_blank"> <i class="fab fa-instagram"></i> </a> <a href="https://wuerzblog.de/feed" target="_blank"> <i class="fas fa-rss"></i> </a> <a href="https://wue.social/@wuerzblog" target="_blank"> <i class="fas fa-envelope"></i> </a></div></div></div><div class="entry-header" data-bg-type="image" data-image="https://wuerzblog.de/wp-content/uploads/2020/12/cropped-montagmorgen-dsc01277.jpg" data-video-mp4="" data-video-webm=""><div class="cvr-container"><div class="cvr-outer"><div class="cvr-inner"><div class="header-logo"> <a href="https://wuerzblog.de/" class="site-title">Würzblog</a> <a href="https://wuerzblog.de/" title="Würzblog" class="mobile-logo"> <noscript><img src="https://wuerzblog.de/wp-content/uploads/2019/08/wuerzblog-neues-logo-clean.jpg" width="1300" height="500" alt="Würzblog"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201300%20500%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2019/08/wuerzblog-neues-logo-clean.jpg" width="1300" height="500" alt="Würzblog"> </a><p class="site-description">Leben in, um und warum Würzburg</p></div></div></div></div> <a href="https://wuerzblog.de/" title="Würzblog" class="header-image-logo"></a></div><div id="main-nav" class="clear-fix" data-fixed="1" data-mobile-fixed="1"><div ><div class="main-nav-socials-trigger"> <i class="fas fa-share-alt"></i> <i class="fa fa-times"></i></div><div class="main-nav-icons"><div class="main-nav-socials"> <a href="https://www.facebook.com/wuerzblog/" target="_blank"> <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/wuerzblog" target="_blank"> <i class="fab fa-twitter"></i> </a> <a href="https://instagram.com/wuerzblog" target="_blank"> <i class="fab fa-instagram"></i> </a> <a href="https://wuerzblog.de/feed" target="_blank"> <i class="fas fa-rss"></i> </a> <a href="https://wue.social/@wuerzblog" target="_blank"> <i class="fas fa-envelope"></i> </a></div><div class="dark-mode-switcher"> <i class="far fa-moon"></i></div><div class="main-nav-search"> <i class="fa fa-search"></i> <i class="fa fa-times"></i><form role="search" method="get" id="searchform" class="clear-fix" action="https://wuerzblog.de/"><input type="search" name="s" id="s" placeholder="Suchen ..." data-placeholder="Type &amp; hit Enter..." value="" /><span class="svg-fa-wrap"><i class="fa fa-search"></i></span><input type="submit" id="searchsubmit" value="st" /></form></div></div><nav class="main-menu-container"><ul id="main-menu" class=""><li id="menu-item-2729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li><li id="menu-item-6238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a></li><li id="menu-item-2703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li><li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li><li id="menu-item-2704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a></li><li id="menu-item-2708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über</a><ul class="sub-menu"><li id="menu-item-2709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li><li id="menu-item-15642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15642"><a href="https://wuerzblog.de/datenschutzerklaerung/">Datenschutzerklärung</a></li></ul></li></ul></nav> <span class="mobile-menu-btn"><div> <i class="fas fa-angle-double-down"></i></div> </span></div><nav class="mobile-menu-container"><ul id="mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15642"><a href="https://wuerzblog.de/datenschutzerklaerung/">Datenschutzerklärung</a></li></ul></li></ul></nav></div></div><div class="page-content"><div class="main-content clear-fix boxed-wrapper" data-layout="rsidebar" data-sidebar-sticky="" data-sidebar-width="270"><div class="main-container"><article id="post-18618" class="blog-post clear-fix ashe-dropcaps post-18618 post type-post status-publish format-standard has-post-thumbnail hentry category-zeuch tag-alkohol tag-muell tag-ordnung tag-party tag-sanderau tag-sicherheit tag-stoerung tag-wochenende tag-wuerzburg"><div class="post-media"> <noscript><img width="1140" height="641" src="https://wuerzblog.de/wp-content/uploads/2021/06/wp-16232556617091754943709413005859-1140x641.jpg" class="attachment-ashe-full-thumbnail size-ashe-full-thumbnail wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2021/06/wp-16232556617091754943709413005859-1140x641.jpg 1140w, https://wuerzblog.de/wp-content/uploads/2021/06/wp-16232556617091754943709413005859-300x169.jpg 300w, https://wuerzblog.de/wp-content/uploads/2021/06/wp-16232556617091754943709413005859-1024x575.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2021/06/wp-16232556617091754943709413005859-768x432.jpg 768w, https://wuerzblog.de/wp-content/uploads/2021/06/wp-16232556617091754943709413005859-1536x863.jpg 1536w, https://wuerzblog.de/wp-content/uploads/2021/06/wp-16232556617091754943709413005859.jpg 2000w" sizes="(max-width: 1140px) 100vw, 1140px" /></noscript><img width="1140" height="641" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201140%20641%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2021/06/wp-16232556617091754943709413005859-1140x641.jpg" class="lazyload attachment-ashe-full-thumbnail size-ashe-full-thumbnail wp-post-image" alt="" data-srcset="https://wuerzblog.de/wp-content/uploads/2021/06/wp-16232556617091754943709413005859-1140x641.jpg 1140w, https://wuerzblog.de/wp-content/uploads/2021/06/wp-16232556617091754943709413005859-300x169.jpg 300w, https://wuerzblog.de/wp-content/uploads/2021/06/wp-16232556617091754943709413005859-1024x575.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2021/06/wp-16232556617091754943709413005859-768x432.jpg 768w, https://wuerzblog.de/wp-content/uploads/2021/06/wp-16232556617091754943709413005859-1536x863.jpg 1536w, https://wuerzblog.de/wp-content/uploads/2021/06/wp-16232556617091754943709413005859.jpg 2000w" data-sizes="(max-width: 1140px) 100vw, 1140px" /></div><header class="post-header"><div class="post-categories"><a href="https://wuerzblog.de/category/zeuch/" rel="category tag">Zeuch</a></div><h1 class="post-title">Die Stadt schlägt zurück: Sperrung und Müllstreik am Main</h1><div class="post-meta clear-fix"> <span class="post-date">9. Juni 2021</span> <span class="meta-sep">/</span> <a href="https://wuerzblog.de/2021/06/09/die-stadt-schlaegt-zurueck-sperrung-und-muellstreik-am-main/#comments" class="post-comments" >4 Kommentare</a></div></header><div class="post-content"><p>So, <a href="https://www.br.de/nachrichten/bayern/wieder-probleme-mit-feiernden-jugendliche-am-main,SZX3gQz">im Kampf Main-Partyvolk gegen Anwohner und die Stadt Würzburg</a> ist nun die Kommune am Zug. Gerade ist eine Pressemittleilung mit dem Schlachtplan eingetrudelt mit folgen Worten und Strategien:</p><p>Das Schlachtfeld Nummer Eins &#8212; der Kranenkai &#8212; wird Freitag und Samstag nachts dichtgemacht.</p><blockquote><p>&#8222;So werden an den kommenden beiden Wochenende die Grünanlagen am Alten Kranen Freitag und Samstag ab 22 Uhr bis 6 Uhr morgens für die Öffentlichkeit durch eine entsprechende Allgemeinverfügung gesperrt und auch mit Security und mit Unterstützung der Polizei gesichert.<br /> Bereits ab 20 Uhr informieren Sicherheitsleute über die bevorstehende Sperrung, ab 21.30 Uhr wird dann mit Hilfe einer Ausleuchtung dieses Bereiches die Sperrung angekündigt. Die offizielle Außengastronomie im Bereich des Alten Kranens ist davon nicht betroffen. Ziel ist es diesen Bereich hinsichtlich der Besucherfrequenz und Nutzungsart wieder zu normalisieren. Die Schließung soll abhängig von der Entwicklung bald möglichst auch wieder aufgehoben werden können&#8220;, schreibt die Stadt</p></blockquote><p>Naja, eine Normalisierung wäre für mich, dass man dort abends und nachts wieder hin kann, ohne in einem lärmenden Mob gefangen zu sein. Aber dass ich nachts gar nicht mehr an den Kranenkai darf, ist nur ein anderer Unnormalzustand. Die schlanke Variante Alkoholverbot hat die Stadt gleich mal übersprungen, vielleicht wäre das aber eher der nächste Schritt gewesen.</p><blockquote><p>Weiter die Pressemitteilung: &#8222;Grund für die Sperrungen am Alten Kranen sind nicht nur der Schutz vor der Corona-Pandemie und die weiterhin geltenden AHA-Regeln. Vielmehr hat das Party-Geschehen inzwischen derartige Ausmaße angenommen, dass in dem Bereich entlang der Partymeile am Mainkai an eine Nachtruhe nicht mehr zu denken ist. Der Schutz der Anwohner und der Nachtruhe hat hier Vorrang. Zudem wurden von den Feiernden zahlreiche vom städtischen Gartenamt frisch bepflanzte Blumenrabatten entlang des Maines vollständig zerstört, so dass auch Sachschäden entstanden sind.&#8220;</p></blockquote><figure id="attachment_18620" aria-describedby="caption-attachment-18620" style="width: 227px" class="wp-caption alignleft"><a href="https://wuerzblog.de/wp-content/uploads/2021/06/muellplakategruenflaechen.jpg" data-slb-active="1" data-slb-asset="959595517" data-slb-internal="0"><noscript><img class=" wp-image-18620" src="https://wuerzblog.de/wp-content/uploads/2021/06/muellplakategruenflaechen-300x422.jpg" alt="" width="227" height="319" srcset="https://wuerzblog.de/wp-content/uploads/2021/06/muellplakategruenflaechen-300x422.jpg 300w, https://wuerzblog.de/wp-content/uploads/2021/06/muellplakategruenflaechen-853x1200.jpg 853w, https://wuerzblog.de/wp-content/uploads/2021/06/muellplakategruenflaechen-768x1080.jpg 768w, https://wuerzblog.de/wp-content/uploads/2021/06/muellplakategruenflaechen-1092x1536.jpg 1092w, https://wuerzblog.de/wp-content/uploads/2021/06/muellplakategruenflaechen-1140x1603.jpg 1140w, https://wuerzblog.de/wp-content/uploads/2021/06/muellplakategruenflaechen.jpg 1422w" sizes="(max-width: 227px) 100vw, 227px" /></noscript><img class="lazyload  wp-image-18620" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20227%20319%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2021/06/muellplakategruenflaechen-300x422.jpg" alt="" width="227" height="319" data-srcset="https://wuerzblog.de/wp-content/uploads/2021/06/muellplakategruenflaechen-300x422.jpg 300w, https://wuerzblog.de/wp-content/uploads/2021/06/muellplakategruenflaechen-853x1200.jpg 853w, https://wuerzblog.de/wp-content/uploads/2021/06/muellplakategruenflaechen-768x1080.jpg 768w, https://wuerzblog.de/wp-content/uploads/2021/06/muellplakategruenflaechen-1092x1536.jpg 1092w, https://wuerzblog.de/wp-content/uploads/2021/06/muellplakategruenflaechen-1140x1603.jpg 1140w, https://wuerzblog.de/wp-content/uploads/2021/06/muellplakategruenflaechen.jpg 1422w" data-sizes="(max-width: 227px) 100vw, 227px" /></a><figcaption id="caption-attachment-18620" class="wp-caption-text">Plaktmotiv der Stadt Würzburg für die Mainwiesen.</figcaption></figure><p>Dann gibt es noch das zweite Schlachtfeld &#8212; die Mainwiesen in der Sanderau, die in manchen Nächten extrem vermüllt wurden. Dort wird nun am Wochenende kein Müll mehr weggeräumt.</p><blockquote><p>&#8222;Gleichzeitig werden die Mitarbeiter des Gartenamtes, die jedes Wochenende mehrfach in den Grünanlagen tonnenweise den Abfall der Feiernden eingesammelt hatten, den Müll der Feiernden in den Teilbereichen der Kurt-Schumacher-Promenade und am Graf-Luckner-Weiher liegen lassen. Auf diese Maßnahme wird mit Plakaten begleitend hingewiesen: „Wir haben dieses Wochenende frei! Ihre Stadtgärtner und Stadtreiniger“</p><p>Die Stadt Würzburg weist bereits jetzt darauf hin, dass Spaziergänger und andere Gäste in diesen Bereichen auf die Verschmutzung durch Glasscherben und anderen Müll aufpassen sollten – Vorsicht beim Betreten!&#8220;, so die Pressemitteilung.</p></blockquote><p>Da wird es für mich ein wenig kurios. Die Stadt nimmt also in Kauf, das sich Bürger durch nicht weggeräumten Müll verletzen könnten? Missversteht mich nicht, ich habe für diese Vermüllung der Mainwiesen noch viel weniger Verständnis (gar keines) als für das laute Partymachen am Main (so gut wie keines). Aber der Wenn-ihr-nicht-folgt-dann-werden-halt-alle-bestraft-Gedanke, den zumindest ich dahinter sehe, kenne ich nur aus meiner Schulzeit von hilflosen Referendaren &#8212; und das hat da schon nicht funktioniert. Und ich verstehe die Taktik noch weniger, wenn dadurch wohl Gesundheitsschäden von Bürgern in Kauf genommen werden, Warnplakate hin oder her.</p><blockquote><p>„Wir haben bislang vor allem auf Kommunikation und Einsicht gesetzt“, sagt Oberbürgermeister Christian Schuchardt. „Bei vollstem Verständnis für alle, die es nach diesem langen Lockdown zu Hause nicht mehr aushalten und im Freien etwas Entspannung und Spaß suchen – leider ist die Grenze überschritten. Spaß haben im Freien ja, Verstöße gegen Corona-Beschränkungen und Party auf Kosten der Anwohner – nein. Wir wollen als Stadt keine Eskalation wie zurzeit in anderen Städten.“, heißt es in der Pressemitteilung weiter.</p></blockquote><p>Ich weiß nicht, ich bin mir nicht sicher ob die Maßnahmen so deeskalierend wirken. Wird das Partyvolk um 22 Uhr den Mainkai ohne zu murren räumen. Wohin gehen sie danach? Kann die Außen- und Innengastronomie sie auffangen? Und was wenn den Müll am Mainkai niemand vom Feiern abhält, sondern einfach neuer Müll obendrauf kommt? Oder sich ein Kind beim Spielen an einer Scherbe verletzt? Sind die Eltern dann zornig auf den Müllverursacher oder die Stadt, die nichts weggeräumt hat? Oder beide? Und am Montag dürfen die armen städtischen Mitarbeiter noch mehr Müll wegräumen.</p><blockquote><p>Die Pressemittelung schließt mit den Worten: &#8222;Sollten diese Maßnahmen keinen Erfolg haben, werden weitere Verschärfungen auch mit den politischen Gremien – wie dem Bau- und Ordnungsausschuss und dem Stadtrat – abgestimmt.</p><p>Die Stadt Würzburg weist im Übrigen noch einmal darauf hin, dass die Kontaktbeschränkungen sowie AHA-Regeln weiterhin auch im Freien gelten. Ruhestörungen durch die Benutzung von Musikinstrumenten und Tonwiedergabegeräten werden weiterhin geahndet und die Nachtruhe zum Schutz der Anwohner von 22 bis 6 Uhr ist einzuhalten (<a href="https://www.wuerzburg.de/media/www.wuerzburg.de/org/med_9025/429721_3.2.4._sicherheitsverordnung_der_stadt_wuerzburg_april_2015.pdf">Sicherheitsverordnung der Stadt Würzburg § 8</a>).&#8220; <em>(Verlinkung von mir)</em></p></blockquote><p>Lasst euch von meinen klugscheißenden Kommentaren zu der Pressemitteilung nicht täuschen &#8212; ich habe keine geniale Lösung für das Massen-Lärm-Müll-Party-Problem am Main. Nur bin ich mir nicht sicher, ob die Maßnahmen der Stadt eine Lösung sein werden. So lange Clubs gar nicht und die Gastronomie nur beschränkt offen sind, werden viele junge Menschen &#8212; und auch alte Menschen &#8212; an öffentliche Orte ausweichen. Warum sie dabei oft so durchdrehen müssen, ist mir auch ein Rätsel. Aber die aus meiner Sicht fast schon hilflose und beinahe trotzige Reaktion der Stadt ebenso.</p><p>Hat von euch vielleicht jemand eine gute Idee?</p></div><footer class="post-footer"><div class="post-tags"><a href="https://wuerzblog.de/tag/alkohol/" rel="tag">alkohol</a><a href="https://wuerzblog.de/tag/muell/" rel="tag">müll</a><a href="https://wuerzblog.de/tag/ordnung/" rel="tag">ordnung</a><a href="https://wuerzblog.de/tag/party/" rel="tag">party</a><a href="https://wuerzblog.de/tag/sanderau/" rel="tag">sanderau</a><a href="https://wuerzblog.de/tag/sicherheit/" rel="tag">sicherheit</a><a href="https://wuerzblog.de/tag/stoerung/" rel="tag">störung</a><a href="https://wuerzblog.de/tag/wochenende/" rel="tag">wochenende</a><a href="https://wuerzblog.de/tag/wuerzburg/" rel="tag">würzburg</a></div> <span class="post-author">Von&nbsp;<a href="https://wuerzblog.de/author/ralf/" title="Beiträge von ralf" rel="author">ralf</a></span><div class="post-share"> <a class="facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://wuerzblog.de/2021/06/09/die-stadt-schlaegt-zurueck-sperrung-und-muellstreik-am-main/"> <i class="fab fa-facebook-f"></i> </a> <a class="twitter-share" target="_blank" href="https://twitter.com/intent/tweet?url=https://wuerzblog.de/2021/06/09/die-stadt-schlaegt-zurueck-sperrung-und-muellstreik-am-main/"> <i class="fab fa-twitter"></i> </a> <a class="pinterest-share" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://wuerzblog.de/2021/06/09/die-stadt-schlaegt-zurueck-sperrung-und-muellstreik-am-main/&#038;media=https://wuerzblog.de/wp-content/uploads/2021/06/wp-16232556617091754943709413005859.jpg&#038;description=Die%20Stadt%20schlägt%20zurück:%20Sperrung%20und%20Müllstreik%20am%20Main"> <i class="fab fa-pinterest"></i> </a></div></footer></article><div class="author-description"> <a class="author-avatar" href="https://wuerzblog.de/author/ralf/"> </a><h4><a href="https://wuerzblog.de/author/ralf/" title="Beiträge von ralf" rel="author">ralf</a></h4><div class="author-share"> <a href="https://www.facebook.com/ralf.thees" target="_blank" > <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/wuerzblog" target="_blank" > <i class="fab fa-twitter"></i> </a> <a href="https://www.instagram.com/wuerzblog" target="_blank" > <i class="fab fa-instagram"></i> </a></div><p>Blogger, Podcaster, Webentwickler und freier Journalist</p></div> <a href="https://wuerzblog.de/2021/06/06/geblogstag-sweet-little-sixteen/" title="Geblogstag: Sweet little sixteen" class="single-navigation next-post"> <noscript><img width="75" height="75" src="https://wuerzblog.de/wp-content/uploads/2021/06/wp-16229710148852589776957205665664-75x75.jpg" class="attachment-ashe-single-navigation size-ashe-single-navigation wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2021/06/wp-16229710148852589776957205665664-75x75.jpg 75w, https://wuerzblog.de/wp-content/uploads/2021/06/wp-16229710148852589776957205665664-150x150.jpg 150w, https://wuerzblog.de/wp-content/uploads/2021/06/wp-16229710148852589776957205665664-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></noscript><img width="75" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2075%2075%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2021/06/wp-16229710148852589776957205665664-75x75.jpg" class="lazyload attachment-ashe-single-navigation size-ashe-single-navigation wp-post-image" alt="" data-srcset="https://wuerzblog.de/wp-content/uploads/2021/06/wp-16229710148852589776957205665664-75x75.jpg 75w, https://wuerzblog.de/wp-content/uploads/2021/06/wp-16229710148852589776957205665664-150x150.jpg 150w, https://wuerzblog.de/wp-content/uploads/2021/06/wp-16229710148852589776957205665664-300x300.jpg 300w" data-sizes="(max-width: 75px) 100vw, 75px" /> <i class="icon-angle-right"></i> </a><div class="related-posts"><h3>Das könnte dich auch interessieren</h3><section> <a href="https://wuerzblog.de/2009/01/14/karo-kira-kairo/"><noscript><img width="101" height="135" src="https://wuerzblog.de/wp-content/uploads/2014/05/2524923_3448a57394a8242966ddbe5b8dd8397a_mblog.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" /></noscript><img width="101" height="135" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20101%20135%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2014/05/2524923_3448a57394a8242966ddbe5b8dd8397a_mblog.jpg" class="lazyload attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" /></a><h4><a href="https://wuerzblog.de/2009/01/14/karo-kira-kairo/">Karo, Kira, Kairo</a></h4> <span class="related-post-date">14. Januar 2009</span></section><section> <a href="https://wuerzblog.de/2011/12/11/bons-benefiz-balls/"><noscript><img width="248" height="330" src="https://wuerzblog.de/wp-content/uploads/2011/12/6491606723_daa12fe896_o-scaled.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="Highway to help" srcset="https://wuerzblog.de/wp-content/uploads/2011/12/6491606723_daa12fe896_o-scaled.jpg 1920w, https://wuerzblog.de/wp-content/uploads/2011/12/6491606723_daa12fe896_o-300x400.jpg 300w, https://wuerzblog.de/wp-content/uploads/2011/12/6491606723_daa12fe896_o-900x1200.jpg 900w, https://wuerzblog.de/wp-content/uploads/2011/12/6491606723_daa12fe896_o-768x1024.jpg 768w, https://wuerzblog.de/wp-content/uploads/2011/12/6491606723_daa12fe896_o-1152x1536.jpg 1152w, https://wuerzblog.de/wp-content/uploads/2011/12/6491606723_daa12fe896_o-1536x2048.jpg 1536w, https://wuerzblog.de/wp-content/uploads/2011/12/6491606723_daa12fe896_o-1600x2133.jpg 1600w" sizes="(max-width: 248px) 100vw, 248px" /></noscript><img width="248" height="330" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20248%20330%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2011/12/6491606723_daa12fe896_o-scaled.jpg" class="lazyload attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="Highway to help" data-srcset="https://wuerzblog.de/wp-content/uploads/2011/12/6491606723_daa12fe896_o-scaled.jpg 1920w, https://wuerzblog.de/wp-content/uploads/2011/12/6491606723_daa12fe896_o-300x400.jpg 300w, https://wuerzblog.de/wp-content/uploads/2011/12/6491606723_daa12fe896_o-900x1200.jpg 900w, https://wuerzblog.de/wp-content/uploads/2011/12/6491606723_daa12fe896_o-768x1024.jpg 768w, https://wuerzblog.de/wp-content/uploads/2011/12/6491606723_daa12fe896_o-1152x1536.jpg 1152w, https://wuerzblog.de/wp-content/uploads/2011/12/6491606723_daa12fe896_o-1536x2048.jpg 1536w, https://wuerzblog.de/wp-content/uploads/2011/12/6491606723_daa12fe896_o-1600x2133.jpg 1600w" data-sizes="(max-width: 248px) 100vw, 248px" /></a><h4><a href="https://wuerzblog.de/2011/12/11/bons-benefiz-balls/">Bon&#8217;s Benefiz Balls</a></h4> <span class="related-post-date">11. Dezember 2011</span></section><section> <a href="https://wuerzblog.de/2012/01/19/karten-fuer-die-bukowski-performance-im-theater-ensemble/"><noscript><img width="438" height="330" src="https://wuerzblog.de/wp-content/uploads/2012/01/bukowski-abend-gruppe-sw.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="bukowski-abend" srcset="https://wuerzblog.de/wp-content/uploads/2012/01/bukowski-abend-gruppe-sw.jpg 2362w, https://wuerzblog.de/wp-content/uploads/2012/01/bukowski-abend-gruppe-sw-300x226.jpg 300w, https://wuerzblog.de/wp-content/uploads/2012/01/bukowski-abend-gruppe-sw-1024x771.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2012/01/bukowski-abend-gruppe-sw-768x578.jpg 768w, https://wuerzblog.de/wp-content/uploads/2012/01/bukowski-abend-gruppe-sw-1536x1157.jpg 1536w, https://wuerzblog.de/wp-content/uploads/2012/01/bukowski-abend-gruppe-sw-2048x1543.jpg 2048w, https://wuerzblog.de/wp-content/uploads/2012/01/bukowski-abend-gruppe-sw-1600x1205.jpg 1600w" sizes="(max-width: 438px) 100vw, 438px" /></noscript><img width="438" height="330" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20438%20330%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2012/01/bukowski-abend-gruppe-sw.jpg" class="lazyload attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="bukowski-abend" data-srcset="https://wuerzblog.de/wp-content/uploads/2012/01/bukowski-abend-gruppe-sw.jpg 2362w, https://wuerzblog.de/wp-content/uploads/2012/01/bukowski-abend-gruppe-sw-300x226.jpg 300w, https://wuerzblog.de/wp-content/uploads/2012/01/bukowski-abend-gruppe-sw-1024x771.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2012/01/bukowski-abend-gruppe-sw-768x578.jpg 768w, https://wuerzblog.de/wp-content/uploads/2012/01/bukowski-abend-gruppe-sw-1536x1157.jpg 1536w, https://wuerzblog.de/wp-content/uploads/2012/01/bukowski-abend-gruppe-sw-2048x1543.jpg 2048w, https://wuerzblog.de/wp-content/uploads/2012/01/bukowski-abend-gruppe-sw-1600x1205.jpg 1600w" data-sizes="(max-width: 438px) 100vw, 438px" /></a><h4><a href="https://wuerzblog.de/2012/01/19/karten-fuer-die-bukowski-performance-im-theater-ensemble/">Karten für die Bukowski-Performance im Theater Ensemble</a></h4> <span class="related-post-date">19. Januar 2012</span></section><div class="clear-fix"></div></div><div class="comments-area" id="comments"><h2  class="comment-title"> 4 Kommentare</h2><ul class="commentslist" ><li id="comment-120286"><article class="comment even thread-even depth-1 entry-comments" ><div class="comment-avatar"></div><div class="comment-content"><h3 class="comment-author">Bluemarc</h3><div class="comment-meta"> <a class="comment-date" href=" https://wuerzblog.de/2021/06/09/die-stadt-schlaegt-zurueck-sperrung-und-muellstreik-am-main/#comment-120286 ">9. Juni 2021&nbsp;at&nbsp;20:26</a> <a rel='nofollow' class='comment-reply-link' href='https://wuerzblog.de/2021/06/09/die-stadt-schlaegt-zurueck-sperrung-und-muellstreik-am-main/?replytocom=120286#respond' data-commentid="120286" data-postid="18618" data-belowelement="comment-120286" data-respondelement="respond" data-replyto="Antworte auf Bluemarc" aria-label='Antworte auf Bluemarc'>Antworten</a><div class="clear-fix"></div></div><div class="comment-text"><p>Die Stadt war jetzt freilich im Zugzwang. Sie musste reagieren, ich glaube aber auch sehr hilflos. Es ist aber auch schwierig. Mit den Maßnahmen werden nur noch mehr Fronten vergrößert und aufgebaut, denn alle leiden darunter, die Krawallmacher und die braven Bürger, die auch gerne abends am Main sitzen wollen.</p><p>Vielleicht wird der Plan aus dem Rathaus aufgehen, vielleicht eskaliert die Situation aber auch erst recht. Ich hätte für ein Alkoholverbot und ein Verbot von Musikanlagen am gesamten Mainufer vom Alten Hafen bis Stadtgrenze Würzburg richtung Randersacker plädiert. Für Kontrolle ist wohl genug Personal da, denn das ist nun auch im Einsatz. Und so verrückt es klingt, vielleicht auch der Einsatz von Streetworkern. Denn das eigentliche Problem sitzt tiefer bei den jungen Menschen. Möglicherweise ist durch Corona mehr kaputt gegangen als wir glauben. Vielleicht sollte die Stadt versuchen, mehr Angebote für junge Menschen zu schaffen. Und die Discos (ein Club ist für mich ein Verein) öffnen sobald als möglich. Ich wäre in meiner Jugend nach so einem Coronajahr bestimmt auch durchgedreht.</p></div></div></article></li><li id="comment-120283"><article class="comment odd alt thread-odd thread-alt depth-1 entry-comments" ><div class="comment-avatar"></div><div class="comment-content"><h3 class="comment-author"><a href='http://www.wuerzburcher.de' rel='external nofollow ugc' class='url'>Alex</a></h3><div class="comment-meta"> <a class="comment-date" href=" https://wuerzblog.de/2021/06/09/die-stadt-schlaegt-zurueck-sperrung-und-muellstreik-am-main/#comment-120283 ">9. Juni 2021&nbsp;at&nbsp;19:51</a> <a rel='nofollow' class='comment-reply-link' href='https://wuerzblog.de/2021/06/09/die-stadt-schlaegt-zurueck-sperrung-und-muellstreik-am-main/?replytocom=120283#respond' data-commentid="120283" data-postid="18618" data-belowelement="comment-120283" data-respondelement="respond" data-replyto="Antworte auf Alex" aria-label='Antworte auf Alex'>Antworten</a><div class="clear-fix"></div></div><div class="comment-text"><p>Ich finde die Maßnahme richtig gut! Einfach mal sichtbar lassen, zu welchen Schweinereien Menschen fähig sind, die doch angeblich nur feiern wollen. Appelle und Schilder fruchten nicht, dann muss es halt die harte Tour sein.</p></div></div></article><ul class="children"><li id="comment-120285"><article class="comment byuser comment-author-ralf bypostauthor even depth-2 entry-comments" ><div class="comment-avatar"></div><div class="comment-content"><h3 class="comment-author"><a href='http://wuerzblog.de' rel='external nofollow ugc' class='url'>ralf</a></h3><div class="comment-meta"> <a class="comment-date" href=" https://wuerzblog.de/2021/06/09/die-stadt-schlaegt-zurueck-sperrung-und-muellstreik-am-main/#comment-120285 ">9. Juni 2021&nbsp;at&nbsp;20:07</a> <a rel='nofollow' class='comment-reply-link' href='https://wuerzblog.de/2021/06/09/die-stadt-schlaegt-zurueck-sperrung-und-muellstreik-am-main/?replytocom=120285#respond' data-commentid="120285" data-postid="18618" data-belowelement="comment-120285" data-respondelement="respond" data-replyto="Antworte auf ralf" aria-label='Antworte auf ralf'>Antworten</a><div class="clear-fix"></div></div><div class="comment-text"><p>Naja, als Bewohner der Sanderau kann ich dir sagen, dass die Schweinereien die ganze Zeit schon sehr sichtbar waren. 😁 Und nichts machen ist natürlich auch keine Lösung.<br /> Aber ich bin mir einfach nicht sicher, ob die Maßnahmen die Probleme nur an andere Stellen verlagert. Ein wirkliches Umdenken beim Partyvolk erwarte ich dadurch eigentlich nicht.</p><p>Man kann eigentlich nur weiter auf schlechtes Wetter hoffen. 😉</p></div></div></article><ul class="children"><li id="comment-120293"><article class="comment odd alt depth-3 entry-comments" ><div class="comment-avatar"></div><div class="comment-content"><h3 class="comment-author"><a href='https://fsonline.de' rel='external nofollow ugc' class='url'>Hazamel</a></h3><div class="comment-meta"> <a class="comment-date" href=" https://wuerzblog.de/2021/06/09/die-stadt-schlaegt-zurueck-sperrung-und-muellstreik-am-main/#comment-120293 ">10. Juni 2021&nbsp;at&nbsp;08:49</a> <a rel='nofollow' class='comment-reply-link' href='https://wuerzblog.de/2021/06/09/die-stadt-schlaegt-zurueck-sperrung-und-muellstreik-am-main/?replytocom=120293#respond' data-commentid="120293" data-postid="18618" data-belowelement="comment-120293" data-respondelement="respond" data-replyto="Antworte auf Hazamel" aria-label='Antworte auf Hazamel'>Antworten</a><div class="clear-fix"></div></div><div class="comment-text"><p>Was Ralf sagt 😉 Wobei Fronleichnam nochmal ne Kategorie kräftiger war als alles was wir letztes Jahr im Sommer hatten. Ich hatte den Eindruck man hat da dann erst Recht alles liegen gelassen.<br /> Persönlich finde ich die Entscheidung der Stadt nicht so pralle. Im fraglichen Bereich sind drei Kinderspielplätze vor denen auch nicht halt gemacht wurde. Am Ende bestraft man dann nicht die Chaoten. Die werden sich ein anderes freies Plätzchen suchen und nicht die Mainwiesen ab dem Durchgang Breslauer verwüsten sondern dann die Wiese Richtung Grillplatz bis Graf-Luckner-Weiher. Ende vom Lied wird also nicht weniger Müll sein sondern eine lange Müllkippe.<br /> Wie ist das eigentlich mit der Haftung und Verkehrssicherheit? Kind verletzt sich an Glassplitter weil die Stadt vorsätzlich nicht sauber gemacht hat?</p></div></div></article></li></ul></li></ul></li></ul><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/09/die-stadt-schlaegt-zurueck-sperrung-und-muellstreik-am-main/?pk_campaign=feed&amp;pk_kwd=die-stadt-schlaegt-zurueck-sperrung-und-muellstreik-am-main%2F#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://wuerzblog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="new-password"  id="ba7b125140"  name="ba7b125140"   cols="45" rows="8"  maxlength="65525" required="required" spellcheck="false"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a7dd4f529ef35ffa16eae7267e4a2882" );document.getElementById("ba7b125140").setAttribute( "id", "comment" );</script></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='18618' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><div class="sidebar-right-wrap"><aside class="sidebar-right"><div id="search-3" class="ashe-widget widget_search"><form role="search" method="get" id="searchform" class="clear-fix" action="https://wuerzblog.de/"><input type="search" name="s" id="s" placeholder="Suchen ..." data-placeholder="Type &amp; hit Enter..." value="" /><span class="svg-fa-wrap"><i class="fa fa-search"></i></span><input type="submit" id="searchsubmit" value="st" /></form></div><div id="better_recent_comments-3" class="ashe-widget widget_recent_comments"><div class="widget-title"><h2>Frische Kommentare</h2></div><ul id="better-recent-comments" class="recent-comments-list"><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href='https://fsonline.de' rel='external nofollow ugc' class='url'>Hazamel</a></span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/06/09/die-stadt-schlaegt-zurueck-sperrung-und-muellstreik-am-main/#comment-120293">Was Ralf sagt 😉 Wobei Fronleichnam nochmal ne Kategorie kräftiger war als alles was wir letztes Jahr im Sommer hatten.&hellip;</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Elena</span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/06/06/geblogstag-sweet-little-sixteen/#comment-120292">Auch aus Norwegen nachträglich alles Gute zum Bloggeburtstag!!! 🎉✨🎊🎇🎆🎈 Danke für den Blog und Podcast, die beide die ferne Heimat&hellip;</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Tanja</span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/06/06/geblogstag-sweet-little-sixteen/#comment-120288">Hey König, mit Vergnügen denke ich an alle Geblogstage, die ich mit Dir feiern konnte, und mit Wehmut an die&hellip;</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Bluemarc</span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/06/09/die-stadt-schlaegt-zurueck-sperrung-und-muellstreik-am-main/#comment-120286">Die Stadt war jetzt freilich im Zugzwang. Sie musste reagieren, ich glaube aber auch sehr hilflos. Es ist aber auch&hellip;</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href='http://wuerzblog.de' rel='external nofollow ugc' class='url'>ralf</a></span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/06/09/die-stadt-schlaegt-zurueck-sperrung-und-muellstreik-am-main/#comment-120285">Naja, als Bewohner der Sanderau kann ich dir sagen, dass die Schweinereien die ganze Zeit schon sehr sichtbar waren. 😁&hellip;</a></span>&rdquo;</div></li></ul></div><div id="podlove_subscribe_button_widget-3" class="ashe-widget widget_podlove_subscribe_button_widget"> <script>window.podcastData94eef09d6470d7 = {"title":"W\u00fcrzblog Podcast W\u00fcPod - W\u00fcrzburg auf die Ohren","subtitle":"H\u00f6ren, wer und was in W\u00fcrzburg geht","description":"Im W\u00fcrzblog liest man nicht nur etwas \u00fcber die \"Medrobole\" in Unterfranken, manchmal gibt es auch was zu h\u00f6ren - einen Podcast. \r\n\r\nVeranstaltungstipps im Kalenderkram-Format, Interessanten \u00fcber die (lokale) Comic-, Rollenspiel- und SciFi- und Fantasy-Szene, Gepr\u00e4che mit Vertretern aus Wirtschaft, Kultur, Wissenschaft und einfach so.","cover":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/dd\/66c0a077f6fbe7999e2c535922715e\/wuerzblog-podcast-wuepod-wuerzburg-auf-die-ohren_400x.jpg","feeds":[{"type":"audio","format":"mp3","url":"https:\/\/wuerzblog.de\/feed\/podcast\/","variant":"high","directory-url-itunes":"https:\/\/podcasts.apple.com\/podcast\/id852432201"}]};</script> <script class="podlove-subscribe-button" src="https://cdn.podlove.org/subscribe-button/javascripts/app.js" data-json-data="podcastData94eef09d6470d7" data-language="de" data-size="big" data-format="cover" data-style="filled" data-color="#75ad91"></script> <script>if (typeof SubscribeButton == 'undefined') {

    document.write(unescape("%3Cscript class=\"podlove-subscribe-button\" src=\"https://wuerzblog.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/subscribe_button/dist/javascripts/app.js\" data-json-data=\"podcastData94eef09d6470d7\" data-language=\"de\" data-size=\"big\" data-format=\"cover\" data-style=\"filled\" data-color=\"#75ad91\"> %3E%3C/script%3E"));

    // hide uninitialized button
    window.setTimeout(function() {
        iframes = document.querySelectorAll('.podlove-subscribe-button-iframe')
        for (i = 0; i < iframes.length; ++i) {
            if (!iframes[i].style.width && !iframes[i].style.height) {
                iframes[i].style.display = 'none';
            }
        }
    }, 5000);

}</script></div><div id="rssimport-2" class="ashe-widget rssimport"><div class="widget-title"><h2>mastodon</h2></div><ul><li><a href="https://wue.social/@wuerzblog/106381695422156035" title="wuerzblog: “Die Stadt schlägt zurück: Sper…”">wuerzblog: “Die Stadt schlägt zurück: Sper…”</a></li><li><a href="https://wue.social/@wuerzblog/106379949759513390" title="wuerzblog: “Weiterhin fast nur Zweitimpfun…”">wuerzblog: “Weiterhin fast nur Zweitimpfun…”</a></li><li><a href="https://wue.social/@wuerzblog/106373815612153558" title="wuerzblog: “Würzburger Wasserbotschafter b…”">wuerzblog: “Würzburger Wasserbotschafter b…”</a></li><li><a href="https://wue.social/@wuerzblog/106371259324442366" title="wuerzblog: “Würzburger Jugendorganisatione…”">wuerzblog: “Würzburger Jugendorganisatione…”</a></li><li><a href="https://wue.social/@wuerzblog/106371259352688109" title="wuerzblog: “Kirchenasyl-Urteil: Würzburger…”">wuerzblog: “Kirchenasyl-Urteil: Würzburger…”</a></li></ul></div><div id="ashe_promo_box_widget-2" class="ashe-widget ashe_promo_box_widget"></div></aside></div></div></div><footer id="page-footer" class="clear-fix"> <span class="scrolltop icon-angle-up"></span><div class="footer-instagram-widget"></div><div class="page-footer-inner boxed-wrapper"><div class="footer-widgets clear-fix"><div id="ayb_posts-2" class="ashe-widget ayb_posts"><div class="widget-title"><h2>Heute vor X Jahren</h2></div><ul><li><span class="ayb_date">10.06.2020</span>: <a href="https://wuerzblog.de/2020/06/10/liebe-fuers-wohnzimmer-aus-dem-b-hof-session/" title="Ein neuer Teil von Nils Hübenbeckers Liebe-fürs-Wohnzimmer-Tour ist auf Youtube erschienen.">Liebe fürs Wohnzimmer aus dem B-Hof Session<br/><noscript><img width="1147" height="633" src="https://wuerzblog.de/wp-content/uploads/2020/06/liebe-im-wohnzimmer.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2020/06/liebe-im-wohnzimmer.jpg 1147w, https://wuerzblog.de/wp-content/uploads/2020/06/liebe-im-wohnzimmer-300x166.jpg 300w, https://wuerzblog.de/wp-content/uploads/2020/06/liebe-im-wohnzimmer-1024x565.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2020/06/liebe-im-wohnzimmer-768x424.jpg 768w" sizes="(max-width: 1147px) 100vw, 1147px" /></noscript><img width="1147" height="633" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201147%20633%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2020/06/liebe-im-wohnzimmer.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-srcset="https://wuerzblog.de/wp-content/uploads/2020/06/liebe-im-wohnzimmer.jpg 1147w, https://wuerzblog.de/wp-content/uploads/2020/06/liebe-im-wohnzimmer-300x166.jpg 300w, https://wuerzblog.de/wp-content/uploads/2020/06/liebe-im-wohnzimmer-1024x565.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2020/06/liebe-im-wohnzimmer-768x424.jpg 768w" data-sizes="(max-width: 1147px) 100vw, 1147px" /></a></li><li><span class="ayb_date">10.06.2013</span>: <a href="https://wuerzblog.de/2013/06/10/des-volkes-zehnt-nach-afrika-und-lustige-bilder/" title="Während alles für das Africa Festival spendet, das in diesem Jahr an zu viel Wasser erkrankt ist, haben in Würzburg die Blogger am letzten D &hellip;">Des Volkes Zehnt nach Afrika - und lustige Bilder<br/><noscript><img width="1600" height="1063" src="https://wuerzblog.de/wp-content/uploads/2013/06/08-dsc_2101.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2013/06/08-dsc_2101.jpg 1600w, https://wuerzblog.de/wp-content/uploads/2013/06/08-dsc_2101-300x199.jpg 300w, https://wuerzblog.de/wp-content/uploads/2013/06/08-dsc_2101-1024x680.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2013/06/08-dsc_2101-768x510.jpg 768w, https://wuerzblog.de/wp-content/uploads/2013/06/08-dsc_2101-1536x1020.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></noscript><img width="1600" height="1063" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201600%201063%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2013/06/08-dsc_2101.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-srcset="https://wuerzblog.de/wp-content/uploads/2013/06/08-dsc_2101.jpg 1600w, https://wuerzblog.de/wp-content/uploads/2013/06/08-dsc_2101-300x199.jpg 300w, https://wuerzblog.de/wp-content/uploads/2013/06/08-dsc_2101-1024x680.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2013/06/08-dsc_2101-768x510.jpg 768w, https://wuerzblog.de/wp-content/uploads/2013/06/08-dsc_2101-1536x1020.jpg 1536w" data-sizes="(max-width: 1600px) 100vw, 1600px" /></a></li><li><span class="ayb_date">10.06.2008</span>: <a href="https://wuerzblog.de/2008/06/10/schuldbewusst/" title="Das Bettenhaus Stuth schließt seine Pforten und macht Räumungsverkauf. Das wollte ich nun auch wieder nicht. Auf eine Antwortmail muss ich n &hellip;">Schuldbewusst<br/></a></li></ul></div></div><div class="footer-copyright"><div class="copyright-info">Ashe Theme by Royal-Flush - 2021 &copy;</div><div class="footer-socials"> <a href="https://www.facebook.com/wuerzblog/" target="_blank"> <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/wuerzblog" target="_blank"> <i class="fab fa-twitter"></i> </a> <a href="https://instagram.com/wuerzblog" target="_blank"> <i class="fab fa-instagram"></i> </a> <a href="https://wuerzblog.de/feed" target="_blank"> <i class="fas fa-rss"></i> </a> <a href="https://wue.social/@wuerzblog" target="_blank"> <i class="fas fa-envelope"></i> </a></div></div></div></footer></div>  <script type="text/javascript">var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["disableCookies"]);
  _paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://zaehler.wuerzblog.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script>  <noscript><p><img src="https://zaehler.wuerzblog.de/piwik.php?idsite=2&rec=1" style="border:0;" alt="" /></p></noscript> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script defer data-noptimize="1" src='https://wuerzblog.de/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script><script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_1d98244ea9c104996846dc1a9c28e17f.js' id='ashe-plugins-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_1941d3dc187f2811630bbbcca294cd8c.js' id='ashe-custom-scripts-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_50c77713f1855a6b57985225a3bd8cbb.js' id='slb_core-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_f53516b0f2d8c1b468e5a2ba48a5c4af.js' id='slb_view-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_dd5ba77a7cc9dba9f36b61a92f2b11b4.js' id='slb-asset-slb_baseline-base-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_fbd698a78f098e42cdcce135cafad2b9.js' id='slb-asset-slb_default-base-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_1ca46707945a8943609b7c5d27f2b7d1.js' id='slb-asset-item-base-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_f368593be49a63e7ee2dd688589ffa8f.js' id='slb-asset-ui-base-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_9bb2f89ed82f6edacfbb38aca4952bdb.js' id='slb-asset-image-base-js'></script> <script type="text/javascript" id="slb_footer">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_black","ui_labels":{"loading":"Laden ...","close":"Schlie\u00dfen","nav_next":"Weiter","nav_prev":"Zur\u00fcck","slideshow_start":"Starte Durchlauf","slideshow_stop":"Stoppe Durchlauf","group_status":"Bild %current% von %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"959595517":{"id":18620,"type":"image","internal":true,"source":"https:\/\/wuerzblog.de\/wp-content\/uploads\/2021\/06\/muellplakategruenflaechen.jpg","title":"MuellplakateGruenflaechen","caption":"Plaktmotiv der STadt W\u00fcrzburg f\u00fcr die Mainwiesen.","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Grundlinie","parent":"","styles":[{"handle":"base","uri":"https:\/\/wuerzblog.de\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Standard (hell)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/wuerzblog.de\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_black',{"name":"Standard (dunkel)","parent":"slb_default","styles":[{"handle":"base","uri":"https:\/\/wuerzblog.de\/wp-content\/plugins\/simple-lightbox\/themes\/black\/css\/style.css","deps":[]}]}); }})})(jQuery);}</script> <script type="text/javascript" id="slb_context">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> </body></html>