<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link media="all" href="https://wuerzblog.de/wp-content/cache/autoptimize/css/autoptimize_e9e85f3151c21514fa777714ef5e6767.css" rel="stylesheet" /><title>Saitenwechsel mit Widmung | Würzblog</title><meta name='robots' content='max-image-preview:large' /><meta name="description" content="Wenn man was nicht kann, dann gibt es ja Youtube-Tutorials. So wie das f&uuml;r das Wechseln von Ukulele-Saiten. Und um so &uuml;berraschender und sch&ouml;ner&#8230;" /><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697338717100489343952103219.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="1125" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Saitenwechsel mit Widmung | Würzblog" /><meta property="og:description" content="Wenn man was nicht kann, dann gibt es ja Youtube-Tutorials. So wie das f&uuml;r das Wechseln von Ukulele-Saiten. Und um so &uuml;berraschender und sch&ouml;ner, wenn man darin auch noch pers&ouml;nlich erw&auml;hnt wird." /><meta property="og:url" content="https://wuerzblog.de/2021/07/09/saitenwechsel-mit-widmung/" /><meta property="og:site_name" content="Würzblog" /><meta property="article:author" content="https://www.facebook.com/ralf.thees" /><meta property="article:published_time" content="2021-07-09T08:33+00:00" /><meta property="article:modified_time" content="2021-07-09T08:33+00:00" /><meta property="og:updated_time" content="2021-07-09T08:33+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@wuerzblog" /><meta name="twitter:creator" content="@herrthees" /><meta name="twitter:title" content="Saitenwechsel mit Widmung | Würzblog" /><meta name="twitter:description" content="Wenn man was nicht kann, dann gibt es ja Youtube-Tutorials. So wie das f&uuml;r das Wechseln von Ukulele-Saiten. Und um so &uuml;berraschender und sch&ouml;ner, wenn man darin auch noch pers&ouml;nlich erw&auml;hnt wird." /><meta name="twitter:image" content="https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697338717100489343952103219.jpg" /><meta name="twitter:image:width" content="2000" /><meta name="twitter:image:height" content="1125" /><link rel="canonical" href="https://wuerzblog.de/2021/07/09/saitenwechsel-mit-widmung/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://wuerzblog.de/","name":"W\u00fcrzblog"}},{"@type":"ListItem","position":2,"item":{"@id":"https://wuerzblog.de/category/kultur/","name":"Kultur"}},{"@type":"ListItem","position":3,"item":{"@id":"https://wuerzblog.de/category/kultur/musik/","name":"Musik"}},{"@type":"ListItem","position":4,"item":{"@id":"https://wuerzblog.de/2021/07/09/saitenwechsel-mit-widmung/","name":"Saitenwechsel mit Widmung"}}]}</script> <link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Feed" href="https://wuerzblog.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Kommentar-Feed" href="https://wuerzblog.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast WüPod - Würzburg auf die Ohren (WüPod MP3)" href="https://wuerzblog.de/feed/podcast/" /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Saitenwechsel mit Widmung Kommentar-Feed" href="https://wuerzblog.de/2021/07/09/saitenwechsel-mit-widmung/feed/" /> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_46332e95f64f3df75b80bf74a36a4844.js' id='podlove-web-player-polyfills-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_56cf89c8792b7b45c07431692a18c3d1.js' id='podlove-web-player-player-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_77e14ea4ebf703440bc3da99097b1120.js' id='podlove-web-player-player-cache-js'></script> <script type='text/javascript' src='https://wuerzblog.de/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://wuerzblog.de/wp-json/" /><link rel="alternate" type="application/json" href="https://wuerzblog.de/wp-json/wp/v2/posts/18701" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wuerzblog.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wuerzblog.de/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2021%2F07%2F09%2Fsaitenwechsel-mit-widmung%2F" /><link rel="alternate" type="text/xml+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2021%2F07%2F09%2Fsaitenwechsel-mit-widmung%2F&#038;format=xml" /><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697338717100489343952103219-1024x576.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="540"/><meta property="og:title" content="Saitenwechsel mit Widmung"/><meta property="og:description" content="Wenn man was nicht kann, dann gibt es ja Youtube-Tutorials. So wie das für das Wechseln von Ukulele-Saiten. Und um so überraschender und schöner, wenn man darin auch noch persönlich erwähnt wird." /><meta property="og:url" content="https://wuerzblog.de/2021/07/09/saitenwechsel-mit-widmung/"/><meta property="og:type" content="website"><meta property="og:locale" content="de_de" /><meta property="og:site_name" content="Würzblog"/><link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-cropped-wuerzblog_logo_gross2-2-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-cropped-wuerzblog_logo_gross2-2-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-cropped-wuerzblog_logo_gross2-2-180x180.jpg" /><meta name="msapplication-TileImage" content="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-cropped-wuerzblog_logo_gross2-2-270x270.jpg" /></head><body class="post-template-default single single-post postid-18701 single-format-standard custom-background wp-embed-responsive ashe-boxed-style"><div id="page-wrap"><div id="page-header" ><div id="top-bar" class="clear-fix top-bar-transparent"><div ><div class="top-bar-socials"> <a href="https://www.facebook.com/wuerzblog/" target="_blank"> <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/wuerzblog" target="_blank"> <i class="fab fa-twitter"></i> </a> <a href="https://instagram.com/wuerzblog" target="_blank"> <i class="fab fa-instagram"></i> </a> <a href="https://wuerzblog.de/feed" target="_blank"> <i class="fas fa-rss"></i> </a> <a href="https://wue.social/@wuerzblog" target="_blank"> <i class="fas fa-envelope"></i> </a></div></div></div><div class="entry-header" data-bg-type="image" data-image="https://wuerzblog.de/wp-content/uploads/2021/01/cropped-dsc00826.jpg" data-video-mp4="" data-video-webm=""><div class="cvr-container"><div class="cvr-outer"><div class="cvr-inner"><div class="header-logo"> <a href="https://wuerzblog.de/" class="site-title">Würzblog</a> <a href="https://wuerzblog.de/" title="Würzblog" class="mobile-logo"> <noscript><img src="https://wuerzblog.de/wp-content/uploads/2019/08/wuerzblog-neues-logo-clean.jpg" width="1300" height="500" alt="Würzblog"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201300%20500%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2019/08/wuerzblog-neues-logo-clean.jpg" width="1300" height="500" alt="Würzblog"> </a><p class="site-description">Leben in, um und warum Würzburg</p></div></div></div></div> <a href="https://wuerzblog.de/" title="Würzblog" class="header-image-logo"></a></div><div id="main-nav" class="clear-fix" data-fixed="1" data-mobile-fixed="1"><div ><div class="main-nav-socials-trigger"> <i class="fas fa-share-alt"></i> <i class="fa fa-times"></i></div><div class="main-nav-icons"><div class="main-nav-socials"> <a href="https://www.facebook.com/wuerzblog/" target="_blank"> <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/wuerzblog" target="_blank"> <i class="fab fa-twitter"></i> </a> <a href="https://instagram.com/wuerzblog" target="_blank"> <i class="fab fa-instagram"></i> </a> <a href="https://wuerzblog.de/feed" target="_blank"> <i class="fas fa-rss"></i> </a> <a href="https://wue.social/@wuerzblog" target="_blank"> <i class="fas fa-envelope"></i> </a></div><div class="dark-mode-switcher"> <i class="far fa-moon"></i></div><div class="main-nav-search"> <i class="fa fa-search"></i> <i class="fa fa-times"></i><form role="search" method="get" id="searchform" class="clear-fix" action="https://wuerzblog.de/"><input type="search" name="s" id="s" placeholder="Suchen ..." data-placeholder="Type &amp; hit Enter..." value="" /><span class="svg-fa-wrap"><i class="fa fa-search"></i></span><input type="submit" id="searchsubmit" value="st" /></form></div></div><nav class="main-menu-container"><ul id="main-menu" class=""><li id="menu-item-2729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li><li id="menu-item-6238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a></li><li id="menu-item-2703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li><li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li><li id="menu-item-2704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a></li><li id="menu-item-2708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über</a><ul class="sub-menu"><li id="menu-item-2709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li><li id="menu-item-15642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15642"><a href="https://wuerzblog.de/datenschutzerklaerung/">Datenschutzerklärung</a></li></ul></li></ul></nav> <span class="mobile-menu-btn"><div> <i class="fas fa-angle-double-down"></i></div> </span></div><nav class="mobile-menu-container"><ul id="mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15642"><a href="https://wuerzblog.de/datenschutzerklaerung/">Datenschutzerklärung</a></li></ul></li></ul></nav></div></div><div class="page-content"><div class="main-content clear-fix boxed-wrapper" data-layout="rsidebar" data-sidebar-sticky="" data-sidebar-width="270"><div class="main-container"><article id="post-18701" class="blog-post clear-fix ashe-dropcaps post-18701 post type-post status-publish format-standard has-post-thumbnail hentry category-musik tag-musik tag-ukulele tag-wuerzburg tag-youtube"><div class="post-media"> <noscript><img width="1140" height="641" src="https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697338717100489343952103219-1140x641.jpg" class="attachment-ashe-full-thumbnail size-ashe-full-thumbnail wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697338717100489343952103219-1140x641.jpg 1140w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697338717100489343952103219-300x169.jpg 300w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697338717100489343952103219-1024x576.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697338717100489343952103219-768x432.jpg 768w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697338717100489343952103219-1536x864.jpg 1536w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697338717100489343952103219.jpg 2000w" sizes="(max-width: 1140px) 100vw, 1140px" /></noscript><img width="1140" height="641" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201140%20641%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697338717100489343952103219-1140x641.jpg" class="lazyload attachment-ashe-full-thumbnail size-ashe-full-thumbnail wp-post-image" alt="" data-srcset="https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697338717100489343952103219-1140x641.jpg 1140w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697338717100489343952103219-300x169.jpg 300w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697338717100489343952103219-1024x576.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697338717100489343952103219-768x432.jpg 768w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697338717100489343952103219-1536x864.jpg 1536w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697338717100489343952103219.jpg 2000w" data-sizes="(max-width: 1140px) 100vw, 1140px" /></div><header class="post-header"><div class="post-categories"><a href="https://wuerzblog.de/category/kultur/musik/" rel="category tag">Musik</a></div><h1 class="post-title">Saitenwechsel mit Widmung</h1><div class="post-meta clear-fix"> <span class="post-date">9. Juli 2021</span> <span class="meta-sep">/</span> <a href="https://wuerzblog.de/2021/07/09/saitenwechsel-mit-widmung/#comments" class="post-comments" >Ein Kommentar</a></div></header><div class="post-content"><p>Wie ihr vielleicht wisst, <a href="https://wuerzblog.de/2020/08/03/widersacher-und-ukulele-ausm-hut/">lerne ich seit eineinhalb Jahren Ukulele</a>. Ich spiele den kleinen Gitarrenableger noch auf Vorschul-Niveau, aber mit sehr großer Freude. Und für meine kommende Urlaubssaison &#8212; wie immer die auch aussehen wird &#8212; wollte ich eine noch kleinere Ukulele, die auch mal in einen Koffer passt (meine anderen Ukulelen sind rund zehn Zentimeter zu groß) und bei der es auch nicht schlimm ist, wenn sie auf der Reise doch mal unter die Räder kommt. Also habe ich diesmal den lokalen Fachhandel gemieden und mir bei Thomann &#8212; immerhin noch fränkisch &#8212; die kleinste und billigste Ukulele geschossen, <a href="https://www.thomann.de/de/harley_benton_uk_12_red.htm">die ich finden konnte</a>. Als sie ankam und ich sie ausprobierte, klang sie auch genau so &#8212; sehr klein und sehr billig. Also hieß es für mich, das erst Mal Saiten wechseln. Nur wie?</p><figure id="attachment_18694" aria-describedby="caption-attachment-18694" style="width: 960px" class="wp-caption alignnone"><a href="https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697340745643639420391860483.jpg" data-slb-active="1" data-slb-asset="188345564" data-slb-internal="0"><noscript><img class="wp-image-18694 size-large" src="https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697340745643639420391860483-1024x768.jpg" alt="" width="960" height="720" srcset="https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697340745643639420391860483-1024x768.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697340745643639420391860483-300x225.jpg 300w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697340745643639420391860483-768x576.jpg 768w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697340745643639420391860483-1536x1152.jpg 1536w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697340745643639420391860483-1140x855.jpg 1140w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697340745643639420391860483.jpg 2000w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><img class="lazyload wp-image-18694 size-large" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20960%20720%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697340745643639420391860483-1024x768.jpg" alt="" width="960" height="720" data-srcset="https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697340745643639420391860483-1024x768.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697340745643639420391860483-300x225.jpg 300w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697340745643639420391860483-768x576.jpg 768w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697340745643639420391860483-1536x1152.jpg 1536w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697340745643639420391860483-1140x855.jpg 1140w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697340745643639420391860483.jpg 2000w" data-sizes="(max-width: 960px) 100vw, 960px" /></a><figcaption id="caption-attachment-18694" class="wp-caption-text">Endspurt beim Saitenwechseln meiner Urlaubs-Ukulele.</figcaption></figure><p>Und da erinnerte ich mich, dass ich Anfang des Jahres auf der Straße mal mit Tommy von <a href="https://musik-butik.de/">der Musik-Butik</a> gesprochen habe, von dem ich auch <a href="https://musik-butik.de/product/cordoba-15-sm-sopran-ukulele/">meine erste Ukulele gekauft habe</a> (gutes Einsteigermodell). Der reaktivierte gerade <a href="https://www.youtube.com/user/musikbutik">seinen Youtube-Kanal</a> mit einem Tutorial über das Wechseln von Saiten bei einer Klassik-Gitarre. Ich wünschte mir so ein Tutorial für Ukulele, da ich früher oder später mal lernen muss. Dann hatte ich das Gespräch auch wieder vergessen, die Saiten meiner Ukulelen (eine zweite aus dem <a href="https://www.musikdeusser.de/">Musikhaus Deußer</a> bekam ich zum 50. Geburtstag geschenkt) hielten und halten.</p><p>Aber bei der Billig-Ukulele wollte und aus akustischen Gründen musste ich die Saiten wechseln. Ich erinnerte mich an das Gespräch mit Tommy und was fand ich auf dem Kanal der Musik-Butik? Nicht nur ein sehr hilfreiches Videotutorial über das Saitenwechseln bei Ukulelen, nein, das Video wurde mir auch noch gewidmet. Der Ralf, denn Tommy da am Anfang erwähnt, das bin ich! Ich bin nun berühmt in der Ukulele-Szene. Ok, als jemand der keine Saiten wechseln kann, aber immerhin.</p><div class="lyte-wrapper" style="width:853px;max-width:100%;margin:5px;"><div class="lyMe" id="WYL_mySXQFaflsY"><div id="lyte_mySXQFaflsY" data-src="https://wuerzblog.de/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=%2F%2Fi.ytimg.com%2Fvi%2FmySXQFaflsY%2Fhqdefault.jpg" class="pL"><div class="tC"><div class="tT"></div></div><div class="play"></div><div class="ctrl"><div class="Lctrl"></div><div class="Rctrl"></div></div></div><noscript><a href="https://youtu.be/mySXQFaflsY"><img src="https://wuerzblog.de/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2FmySXQFaflsY%2F0.jpg" alt="" width="853" height="460" /></a></noscript></div></div><div class="lL" style="max-width:100%;width:853px;margin:5px;">Dieses Video ansehen <a href="https://youtu.be/mySXQFaflsY">auf YouTube</a>.</div></p><p>Mit dem Video habe sogar ich als Handwerkslegastheniker die Saiten erfolgreich wechseln können. Der Klang ist zwar bei weitem nicht so gut der meiner anderer Ukelelen, aber deutlich besser als als mit den gelieferten Saiten. Danke an die Musik-Butik! Da fällt mir ein &#8230; ich brauche ja noch einen Ukulele-Kapodaster &#8230;</p><p>So klingt die kleine Ukulele jetzt.</p><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" title="Sound check of the cheap ukulele after changing the strings" width="560" height="315" src="https://diode.zone/videos/embed/d0b1f571-6a77-40e6-a0a9-0b14f1362ded#?secret=cTv14aUk96" data-secret="cTv14aUk96" frameborder="0"></iframe></p><p>Übrigens: Bei Kultur aus&#8217;m Hut im August <a href="https://neunerplatz.de/produktion/ukulele-workshop-mit-w-salomon/">gibt es wieder einen Ukulele-Workshop mit Wolfgang Salomon</a>!</p></div><footer class="post-footer"><div class="post-tags"><a href="https://wuerzblog.de/tag/musik/" rel="tag">Musik</a><a href="https://wuerzblog.de/tag/ukulele/" rel="tag">ukulele</a><a href="https://wuerzblog.de/tag/wuerzburg/" rel="tag">würzburg</a><a href="https://wuerzblog.de/tag/youtube/" rel="tag">youtube</a></div> <span class="post-author">Von&nbsp;<a href="https://wuerzblog.de/author/ralf/" title="Beiträge von ralf" rel="author">ralf</a></span><div class="post-share"> <a class="facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://wuerzblog.de/2021/07/09/saitenwechsel-mit-widmung/"> <i class="fab fa-facebook-f"></i> </a> <a class="twitter-share" target="_blank" href="https://twitter.com/intent/tweet?url=https://wuerzblog.de/2021/07/09/saitenwechsel-mit-widmung/"> <i class="fab fa-twitter"></i> </a> <a class="pinterest-share" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://wuerzblog.de/2021/07/09/saitenwechsel-mit-widmung/&#038;media=https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697338717100489343952103219.jpg&#038;description=Saitenwechsel%20mit%20Widmung"> <i class="fab fa-pinterest"></i> </a></div></footer></article><div class="author-description"> <a class="author-avatar" href="https://wuerzblog.de/author/ralf/"> </a><h4><a href="https://wuerzblog.de/author/ralf/" title="Beiträge von ralf" rel="author">ralf</a></h4><div class="author-share"> <a href="https://www.facebook.com/ralf.thees" target="_blank" > <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/wuerzblog" target="_blank" > <i class="fab fa-twitter"></i> </a> <a href="https://www.instagram.com/wuerzblog" target="_blank" > <i class="fab fa-instagram"></i> </a></div><p>Blogger, Podcaster, Webentwickler und freier Journalist</p></div> <a href="https://wuerzblog.de/2021/07/08/minimaler-blackbird-von-sandra-buchner/" title="Minimaler Blackbird von Sandra Buchner" class="single-navigation next-post"> <noscript><img width="75" height="75" src="https://wuerzblog.de/wp-content/uploads/2021/07/youtube_blackbird_sandra_buchner-75x75.jpg" class="attachment-ashe-single-navigation size-ashe-single-navigation wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2021/07/youtube_blackbird_sandra_buchner-75x75.jpg 75w, https://wuerzblog.de/wp-content/uploads/2021/07/youtube_blackbird_sandra_buchner-150x150.jpg 150w, https://wuerzblog.de/wp-content/uploads/2021/07/youtube_blackbird_sandra_buchner-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></noscript><img width="75" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2075%2075%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2021/07/youtube_blackbird_sandra_buchner-75x75.jpg" class="lazyload attachment-ashe-single-navigation size-ashe-single-navigation wp-post-image" alt="" data-srcset="https://wuerzblog.de/wp-content/uploads/2021/07/youtube_blackbird_sandra_buchner-75x75.jpg 75w, https://wuerzblog.de/wp-content/uploads/2021/07/youtube_blackbird_sandra_buchner-150x150.jpg 150w, https://wuerzblog.de/wp-content/uploads/2021/07/youtube_blackbird_sandra_buchner-300x300.jpg 300w" data-sizes="(max-width: 75px) 100vw, 75px" /> <i class="icon-angle-right"></i> </a><div class="related-posts"><h3>Das könnte dich auch interessieren</h3><section> <a href="https://wuerzblog.de/2006/12/12/heissa-es-ist-bloggertreff/"><noscript><img width="180" height="240" src="https://wuerzblog.de/wp-content/uploads/2014/05/257001882_a095d203ce_m.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" /></noscript><img width="180" height="240" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20180%20240%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2014/05/257001882_a095d203ce_m.jpg" class="lazyload attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" /></a><h4><a href="https://wuerzblog.de/2006/12/12/heissa-es-ist-bloggertreff/">Heißa, es ist Bloggertreff</a></h4> <span class="related-post-date">12. Dezember 2006</span></section><section> <a href="https://wuerzblog.de/2021/01/09/coronagames-outint-turnier-2-runde-10/"><noscript><img width="500" height="295" src="https://wuerzblog.de/wp-content/uploads/2020/03/outint-1.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2020/03/outint-1.jpg 800w, https://wuerzblog.de/wp-content/uploads/2020/03/outint-1-300x177.jpg 300w, https://wuerzblog.de/wp-content/uploads/2020/03/outint-1-768x453.jpg 768w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="295" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20295%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2020/03/outint-1.jpg" class="lazyload attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" data-srcset="https://wuerzblog.de/wp-content/uploads/2020/03/outint-1.jpg 800w, https://wuerzblog.de/wp-content/uploads/2020/03/outint-1-300x177.jpg 300w, https://wuerzblog.de/wp-content/uploads/2020/03/outint-1-768x453.jpg 768w" data-sizes="(max-width: 500px) 100vw, 500px" /></a><h4><a href="https://wuerzblog.de/2021/01/09/coronagames-outint-turnier-2-runde-10/">CoronaGames: OutInt: Turnier 2, Runde 10</a></h4> <span class="related-post-date">9. Januar 2021</span></section><section> <a href="https://wuerzblog.de/2020/08/04/stramu-2020-plan-b-pflastertoene/"><noscript><img width="495" height="330" src="https://wuerzblog.de/wp-content/uploads/2020/08/2020-08-04-12_25_07-stramu-wuerzburg-trailer-youtube.png" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2020/08/2020-08-04-12_25_07-stramu-wuerzburg-trailer-youtube.png 1241w, https://wuerzblog.de/wp-content/uploads/2020/08/2020-08-04-12_25_07-stramu-wuerzburg-trailer-youtube-300x200.png 300w, https://wuerzblog.de/wp-content/uploads/2020/08/2020-08-04-12_25_07-stramu-wuerzburg-trailer-youtube-1024x682.png 1024w, https://wuerzblog.de/wp-content/uploads/2020/08/2020-08-04-12_25_07-stramu-wuerzburg-trailer-youtube-768x512.png 768w" sizes="(max-width: 495px) 100vw, 495px" /></noscript><img width="495" height="330" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20495%20330%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2020/08/2020-08-04-12_25_07-stramu-wuerzburg-trailer-youtube.png" class="lazyload attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" data-srcset="https://wuerzblog.de/wp-content/uploads/2020/08/2020-08-04-12_25_07-stramu-wuerzburg-trailer-youtube.png 1241w, https://wuerzblog.de/wp-content/uploads/2020/08/2020-08-04-12_25_07-stramu-wuerzburg-trailer-youtube-300x200.png 300w, https://wuerzblog.de/wp-content/uploads/2020/08/2020-08-04-12_25_07-stramu-wuerzburg-trailer-youtube-1024x682.png 1024w, https://wuerzblog.de/wp-content/uploads/2020/08/2020-08-04-12_25_07-stramu-wuerzburg-trailer-youtube-768x512.png 768w" data-sizes="(max-width: 495px) 100vw, 495px" /></a><h4><a href="https://wuerzblog.de/2020/08/04/stramu-2020-plan-b-pflastertoene/">Stramu 2020, Plan B Pflastertöne</a></h4> <span class="related-post-date">4. August 2020</span></section><div class="clear-fix"></div></div><div class="comments-area" id="comments"><h2  class="comment-title"> Ein Kommentar</h2><ul class="commentslist" ><li id="comment-120441"><article class="comment even thread-even depth-1 entry-comments" ><div class="comment-avatar"></div><div class="comment-content"><h3 class="comment-author"><a href='http://dasaweb.de' rel='external nofollow ugc' class='url'>Daniel</a></h3><div class="comment-meta"> <a class="comment-date" href=" https://wuerzblog.de/2021/07/09/saitenwechsel-mit-widmung/#comment-120441 ">9. Juli 2021&nbsp;at&nbsp;12:42</a> <a rel='nofollow' class='comment-reply-link' href='https://wuerzblog.de/2021/07/09/saitenwechsel-mit-widmung/?replytocom=120441#respond' data-commentid="120441" data-postid="18701" data-belowelement="comment-120441" data-respondelement="respond" data-replyto="Antworte auf Daniel" aria-label='Antworte auf Daniel'>Antworten</a><div class="clear-fix"></div></div><div class="comment-text"><p>Oha, wenn der Wert der Saiten ungefähr so hoch ist wie der des restlichen Instruments&#8230; 🙂 Wenn jetzt auch noch der Capo dazu kommt, dann wird es für das Instrument erst richtig übel. (Ich verwende den hier und mag ihn gern: <a href="https://www.thomann.de/de/planet_waves_ns_ukulele_capo_pro.htm" rel="nofollow ugc">https://www.thomann.de/de/planet_waves_ns_ukulele_capo_pro.htm</a>)</p></div></div></article></li></ul><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/09/saitenwechsel-mit-widmung/?pk_campaign=feed&amp;pk_kwd=saitenwechsel-mit-widmung%2F#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://wuerzblog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="new-password"  id="b259c19832"  name="b259c19832"   cols="45" rows="8"  maxlength="65525" required="required" spellcheck="false"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "afaf1ce9f5d66bf45ea3c481f4576761" );document.getElementById("b259c19832").setAttribute( "id", "comment" );</script></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='18701' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><div class="sidebar-right-wrap"><aside class="sidebar-right"><div id="search-3" class="ashe-widget widget_search"><form role="search" method="get" id="searchform" class="clear-fix" action="https://wuerzblog.de/"><input type="search" name="s" id="s" placeholder="Suchen ..." data-placeholder="Type &amp; hit Enter..." value="" /><span class="svg-fa-wrap"><i class="fa fa-search"></i></span><input type="submit" id="searchsubmit" value="st" /></form></div><div id="better_recent_comments-3" class="ashe-widget widget_recent_comments"><div class="widget-title"><h2>Frische Kommentare</h2></div><ul id="better-recent-comments" class="recent-comments-list"><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href='http://dasaweb.de' rel='external nofollow ugc' class='url'>Daniel</a></span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/07/09/saitenwechsel-mit-widmung/#comment-120441">Oha, wenn der Wert der Saiten ungefähr so hoch ist wie der des restlichen Instruments&#8230; 🙂 Wenn jetzt auch noch&hellip;</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href='https://fsonline.de' rel='external nofollow ugc' class='url'>Hazamel</a></span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/07/03/alles-runde-zum-guten-geblogstag-hazamel/#comment-120418">Awww&#8230; danke! Wir müssen uns dann zur Feier mal wie anständige alte Blogger mit Cuba erfrischen</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Petra</span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/06/25/social-ekel/#comment-120392">Wir sind schon vor langer Zeit aus den sozialen Medien ausgestiegen, auch aus solchen Gründen. Die waren viel zu lange&hellip;</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Petra</span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/06/27/stiller-podcast/#comment-120391">&#8222;impfmalad&#8220;, tolles Wort ^^ Vollstes Verständnis!</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href='http://wuerzblog.de' rel='external nofollow ugc' class='url'>ralf</a></span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/06/25/social-ekel/#comment-120389">Es klingt auch nicht so, als wärst du an einer Antwort interessiert.</a></span>&rdquo;</div></li></ul></div><div id="podlove_subscribe_button_widget-3" class="ashe-widget widget_podlove_subscribe_button_widget"> <script>window.podcastDatab68cc83de10847 = {"title":"W\u00fcrzblog Podcast W\u00fcPod - W\u00fcrzburg auf die Ohren","subtitle":"H\u00f6ren, wer und was in W\u00fcrzburg geht","description":"Im W\u00fcrzblog liest man nicht nur etwas \u00fcber die \"Medrobole\" in Unterfranken, manchmal gibt es auch was zu h\u00f6ren - einen Podcast. \r\n\r\nVeranstaltungstipps im Kalenderkram-Format, Interessanten \u00fcber die (lokale) Comic-, Rollenspiel- und SciFi- und Fantasy-Szene, Gepr\u00e4che mit Vertretern aus Wirtschaft, Kultur, Wissenschaft und einfach so.","cover":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/dd\/66c0a077f6fbe7999e2c535922715e\/wuerzblog-podcast-wuepod-wuerzburg-auf-die-ohren_400x.jpg","feeds":[{"type":"audio","format":"mp3","url":"https:\/\/wuerzblog.de\/feed\/podcast\/","variant":"high","directory-url-itunes":"https:\/\/podcasts.apple.com\/podcast\/id852432201"}]};</script> <script class="podlove-subscribe-button" src="https://cdn.podlove.org/subscribe-button/javascripts/app.js" data-json-data="podcastDatab68cc83de10847" data-language="de" data-size="big" data-format="cover" data-style="filled" data-color="#75ad91"></script> <script>if (typeof SubscribeButton == 'undefined') {

    document.write(unescape("%3Cscript class=\"podlove-subscribe-button\" src=\"https://wuerzblog.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/subscribe_button/dist/javascripts/app.js\" data-json-data=\"podcastDatab68cc83de10847\" data-language=\"de\" data-size=\"big\" data-format=\"cover\" data-style=\"filled\" data-color=\"#75ad91\"> %3E%3C/script%3E"));

    // hide uninitialized button
    window.setTimeout(function() {
        iframes = document.querySelectorAll('.podlove-subscribe-button-iframe')
        for (i = 0; i < iframes.length; ++i) {
            if (!iframes[i].style.width && !iframes[i].style.height) {
                iframes[i].style.display = 'none';
            }
        }
    }, 5000);

}</script></div><div id="rssimport-2" class="ashe-widget rssimport"><div class="widget-title"><h2>mastodon</h2></div><ul><li><a href="https://wue.social/@wuerzblog/106555992188686851" title="wuerzblog: “Corona-Ticker Unterfranken: Wü…”">wuerzblog: “Corona-Ticker Unterfranken: Wü…”</a></li><li><a href="https://wue.social/@wuerzblog/106555992161677299" title="wuerzblog: “Digital mobil in Stadt und Lan…”">wuerzblog: “Digital mobil in Stadt und Lan…”</a></li><li><a href="https://wue.social/@wuerzblog/106552728498590097" title="wuerzblog: “Würzburger Klimaforscher: Daue…”">wuerzblog: “Würzburger Klimaforscher: Daue…”</a></li><li><a href="https://wue.social/@wuerzblog/106549715934720768" title="wuerzblog: “Saitenwechsel mit Widmung
…”">wuerzblog: “Saitenwechsel mit Widmung
…”</a></li><li><a href="https://wue.social/@wuerzblog/106549669768406413" title="wuerzblog: “In #Würzburg so. #Regen”">wuerzblog: “In #Würzburg so. #Regen”</a></li></ul></div><div id="ashe_promo_box_widget-2" class="ashe-widget ashe_promo_box_widget"></div></aside></div></div></div><footer id="page-footer" class="clear-fix"> <span class="scrolltop icon-angle-up"></span><div class="footer-instagram-widget"></div><div class="page-footer-inner boxed-wrapper"><div class="footer-widgets clear-fix"><div id="ayb_posts-2" class="ashe-widget ayb_posts"><div class="widget-title"><h2>Heute vor X Jahren</h2></div><ul><li><span class="ayb_date">11.07.2016</span>: <a href="https://wuerzblog.de/2016/07/11/fin-ger-biennale-ein-finne-viel-architektur-und-noch-mehr-holz/" title="So eine Biennale hat die Angewohnheit, alle zwei Jahr wieder aufzutauchen. Genau wie auch die Fin-Ger Architektur Biennale. Moment, die war &hellip;">Fin-Ger-Biennale: Ein Finne, viel Architektur und noch mehr Holz<br/></a></li><li><span class="ayb_date">11.07.2013</span>: <a href="https://wuerzblog.de/2013/07/11/wo-drachen-lachen/" title="In den letzten Jahren schon fast Tradition geworden, dass Blogger-Stammtischlerin Birgit Süß eben jeden Stammtisch zur Generalprobe der neue &hellip;">Wo Drachen lachen ...<br/></a></li><li><span class="ayb_date">11.07.2007</span>: <a href="https://wuerzblog.de/2007/07/11/es-ist-angerichtet/" title="Gestern entstand eine neue Folge des Postcasts Würzmischung. Thema ist der Sommer in Würzburg und diverse Nebenschauplätze. &hellip;">Es ist angerichtet<br/></a></li></ul></div></div><div class="footer-copyright"><div class="copyright-info">Ashe Theme by Royal-Flush - 2021 &copy;</div><div class="footer-socials"> <a href="https://www.facebook.com/wuerzblog/" target="_blank"> <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/wuerzblog" target="_blank"> <i class="fab fa-twitter"></i> </a> <a href="https://instagram.com/wuerzblog" target="_blank"> <i class="fab fa-instagram"></i> </a> <a href="https://wuerzblog.de/feed" target="_blank"> <i class="fas fa-rss"></i> </a> <a href="https://wue.social/@wuerzblog" target="_blank"> <i class="fas fa-envelope"></i> </a></div></div></div></footer></div>  <script type="text/javascript">var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["disableCookies"]);
  _paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://zaehler.wuerzblog.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script>  <noscript><p><img src="https://zaehler.wuerzblog.de/piwik.php?idsite=2&rec=1" style="border:0;" alt="" /></p></noscript> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script defer data-noptimize="1" src='https://wuerzblog.de/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script><script type="text/javascript" data-cfasync="false">var bU="https://wuerzblog.de/wp-content/plugins/wp-youtube-lyte/lyte/";var mOs=null;style = document.createElement("style");style.type = "text/css";rules = document.createTextNode(".lyte-wrapper-audio div, .lyte-wrapper div {margin:0px; overflow:hidden;} .lyte,.lyMe{position:relative;padding-bottom:56.25%;height:0;overflow:hidden;background-color:#777;} .fourthree .lyMe, .fourthree .lyte {padding-bottom:75%;} .lidget{margin-bottom:5px;} .lidget .lyte, .widget .lyMe {padding-bottom:0!important;height:100%!important;} .lyte-wrapper-audio .lyte{height:38px!important;overflow:hidden;padding:0!important} .lyMe iframe, .lyte iframe,.lyte .pL{position:absolute !important;top:0;left:0;width:100%;height:100%!important;background:no-repeat scroll center #000;background-size:cover;cursor:pointer} .tC{left:0;position:absolute;top:0;width:100%} .tC{background-image:linear-gradient(to bottom,rgba(0,0,0,0.6),rgba(0,0,0,0))} .tT{color:#FFF;font-family:Roboto,sans-serif;font-size:16px;height:auto;text-align:left;padding:5px 10px 50px 10px} .play{background:no-repeat scroll 0 0 transparent;width:88px;height:63px;position:absolute;left:43%;left:calc(50% - 44px);left:-webkit-calc(50% - 44px);top:38%;top:calc(50% - 31px);top:-webkit-calc(50% - 31px);} .widget .play {top:30%;top:calc(45% - 31px);top:-webkit-calc(45% - 31px);transform:scale(0.6);-webkit-transform:scale(0.6);-ms-transform:scale(0.6);} .lyte:hover .play{background-position:0 -65px;} .lyte-audio .pL{max-height:38px!important} .lyte-audio iframe{height:438px!important} .ctrl{background:repeat scroll 0 -220px rgba(0,0,0,0.3);width:100%;height:40px;bottom:0px;left:0;position:absolute;} .lyte-wrapper .ctrl{display:none}.Lctrl{background:no-repeat scroll 0 -137px transparent;width:158px;height:40px;bottom:0;left:0;position:absolute} .Rctrl{background:no-repeat scroll -42px -179px transparent;width:117px;height:40px;bottom:0;right:0;position:absolute;padding-right:10px;}.lyte-audio .play{display:none}.lyte-audio .ctrl{background-color:rgba(0,0,0,1)}.lyte .hidden{display:none}");if(style.styleSheet) { style.styleSheet.cssText = rules.nodeValue;} else {style.appendChild(rules);}document.getElementsByTagName("head")[0].appendChild(style);</script><script defer type="text/javascript" data-cfasync="false" src="https://wuerzblog.de/wp-content/plugins/wp-youtube-lyte/lyte/lyte-min.js?wyl_version=1.7.16"></script><script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_1d98244ea9c104996846dc1a9c28e17f.js' id='ashe-plugins-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_1941d3dc187f2811630bbbcca294cd8c.js' id='ashe-custom-scripts-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_50c77713f1855a6b57985225a3bd8cbb.js' id='slb_core-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_f53516b0f2d8c1b468e5a2ba48a5c4af.js' id='slb_view-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_dd5ba77a7cc9dba9f36b61a92f2b11b4.js' id='slb-asset-slb_baseline-base-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_fbd698a78f098e42cdcce135cafad2b9.js' id='slb-asset-slb_default-base-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_1ca46707945a8943609b7c5d27f2b7d1.js' id='slb-asset-item-base-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_f368593be49a63e7ee2dd688589ffa8f.js' id='slb-asset-ui-base-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_9bb2f89ed82f6edacfbb38aca4952bdb.js' id='slb-asset-image-base-js'></script> <script type="text/javascript" id="slb_footer">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_black","ui_labels":{"loading":"Laden ...","close":"Schlie\u00dfen","nav_next":"Weiter","nav_prev":"Zur\u00fcck","slideshow_start":"Starte Durchlauf","slideshow_stop":"Stoppe Durchlauf","group_status":"Bild %current% von %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"188345564":{"id":18694,"type":"image","internal":true,"source":"https:\/\/wuerzblog.de\/wp-content\/uploads\/2021\/07\/wp-16257697340745643639420391860483.jpg","title":"wp-16257697340745643639420391860483.jpg","caption":"","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Grundlinie","parent":"","styles":[{"handle":"base","uri":"https:\/\/wuerzblog.de\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Standard (hell)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/wuerzblog.de\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_black',{"name":"Standard (dunkel)","parent":"slb_default","styles":[{"handle":"base","uri":"https:\/\/wuerzblog.de\/wp-content\/plugins\/simple-lightbox\/themes\/black\/css\/style.css","deps":[]}]}); }})})(jQuery);}</script> <script type="text/javascript" id="slb_context">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> </body></html>