<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link media="all" href="https://wuerzblog.de/wp-content/cache/autoptimize/css/autoptimize_b021a920ed507ebc9c37c6522521597c.css" rel="stylesheet" /><title>🎧 WüPod150 Kalenderkram 33/2021 WordPress goes Biergarten, Stadtrat&#x2d;Livestream, Führung Stage Diving, FabLab&#x2d;Reopening, Kultur ausm Hut Konzerte deluxe | Würzblog</title><meta name="description" content="Ein kommunalpolitischer Hammer erwartet die W&uuml;rzburgerinnen und W&uuml;rzburger in dieser Woche mitten im August, dazu ein Menge toller Open-Air-Konzerte&#8230;" /><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2019/12/img_20191201_195018-e1595185931708.jpg" /><meta property="og:image:width" content="1800" /><meta property="og:image:height" content="1012" /><meta property="og:image:alt" content="Podcast" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="🎧 WüPod150 Kalenderkram 33/2021 WordPress goes Biergarten, Stadtrat&#x2d;Livestream, Führung Stage Diving, FabLab&#x2d;Reopening, Kultur ausm Hut Konzerte deluxe | Würzblog" /><meta property="og:description" content="Ein kommunalpolitischer Hammer erwartet die W&uuml;rzburgerinnen und W&uuml;rzburger in dieser Woche mitten im August, dazu ein Menge toller Open-Air-Konzerte, eine Klangkunst-F&uuml;hrung und ein&#8230;" /><meta property="og:url" content="https://wuerzblog.de/2021/08/16/wuepod150-kalenderkram-332021-wordpress-goes-biergarten-stadtrat-livestream-fuehrung-stage-diving-fablab-reopening-kultur-ausm-hut-konzerte-deluxe/" /><meta property="og:site_name" content="Würzblog" /><meta property="og:updated_time" content="2021-08-17T11:26+00:00" /><meta property="article:author" content="https://www.facebook.com/ralf.thees" /><meta property="article:published_time" content="2021-08-16T16:43+00:00" /><meta property="article:modified_time" content="2021-08-17T11:26+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@wuerzblog" /><meta name="twitter:creator" content="@herrthees" /><meta name="twitter:title" content="🎧 WüPod150 Kalenderkram 33/2021 WordPress goes Biergarten, Stadtrat&#x2d;Livestream, Führung Stage Diving, FabLab&#x2d;Reopening, Kultur ausm Hut Konzerte deluxe | Würzblog" /><meta name="twitter:description" content="Ein kommunalpolitischer Hammer erwartet die W&uuml;rzburgerinnen und W&uuml;rzburger in dieser Woche mitten im August, dazu ein Menge toller Open-Air-Konzerte, eine Klangkunst-F&uuml;hrung und ein&#8230;" /><meta name="twitter:image" content="https://wuerzblog.de/wp-content/uploads/2019/12/img_20191201_195018-e1595185931708.jpg" /><meta name="twitter:image:width" content="1800" /><meta name="twitter:image:height" content="1012" /><meta name="twitter:image:alt" content="Podcast" /><link rel="canonical" href="https://wuerzblog.de/2021/08/16/wuepod150-kalenderkram-332021-wordpress-goes-biergarten-stadtrat-livestream-fuehrung-stage-diving-fablab-reopening-kultur-ausm-hut-konzerte-deluxe/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://wuerzblog.de/","name":"W\u00fcrzblog"}},{"@type":"ListItem","position":2,"item":{"@id":"https://wuerzblog.de/category/zeuch/","name":"Zeuch"}},{"@type":"ListItem","position":3,"item":{"@id":"https://wuerzblog.de/category/zeuch/podcast/","name":"Podcast"}},{"@type":"ListItem","position":4,"item":{"@id":"https://wuerzblog.de/2021/08/16/wuepod150-kalenderkram-332021-wordpress-goes-biergarten-stadtrat-livestream-fuehrung-stage-diving-fablab-reopening-kultur-ausm-hut-konzerte-deluxe/","name":"\ud83c\udfa7 W\u00fcPod150 Kalenderkram 33/2021 WordPress goes Biergarten, Stadtrat-Livestream, F\u00fchrung Stage Diving, FabLab-Reopening, Kultur ausm Hut Konzerte deluxe"}}]}</script> <link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Feed" href="https://wuerzblog.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Kommentar-Feed" href="https://wuerzblog.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast WüPod - Würzburg auf die Ohren (WüPod MP3)" href="https://wuerzblog.de/feed/podcast/" /><link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; 🎧 WüPod150 Kalenderkram 33/2021 WordPress goes Biergarten, Stadtrat-Livestream, Führung Stage Diving, FabLab-Reopening, Kultur ausm Hut Konzerte deluxe Kommentar-Feed" href="https://wuerzblog.de/2021/08/16/wuepod150-kalenderkram-332021-wordpress-goes-biergarten-stadtrat-livestream-fuehrung-stage-diving-fablab-reopening-kultur-ausm-hut-konzerte-deluxe/feed/" /> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_46332e95f64f3df75b80bf74a36a4844.js' id='podlove-web-player-polyfills-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_56cf89c8792b7b45c07431692a18c3d1.js' id='podlove-web-player-player-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_77e14ea4ebf703440bc3da99097b1120.js' id='podlove-web-player-player-cache-js'></script> <script type='text/javascript' src='https://wuerzblog.de/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://wuerzblog.de/wp-json/" /><link rel="alternate" type="application/json" href="https://wuerzblog.de/wp-json/wp/v2/episodes/18801" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wuerzblog.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wuerzblog.de/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2021%2F08%2F16%2Fwuepod150-kalenderkram-332021-wordpress-goes-biergarten-stadtrat-livestream-fuehrung-stage-diving-fablab-reopening-kultur-ausm-hut-konzerte-deluxe%2F" /><link rel="alternate" type="text/xml+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2021%2F08%2F16%2Fwuepod150-kalenderkram-332021-wordpress-goes-biergarten-stadtrat-livestream-fuehrung-stage-diving-fablab-reopening-kultur-ausm-hut-konzerte-deluxe%2F&#038;format=xml" /><link rel="alternate" type="application/json+oembed" href="https://wuerzblog.de/2021/08/16/wuepod150-kalenderkram-332021-wordpress-goes-biergarten-stadtrat-livestream-fuehrung-stage-diving-fablab-reopening-kultur-ausm-hut-konzerte-deluxe/?service=podlove-oembed&amp;format=json" title="&#x1F3A7; W&#xFC;Pod150 Kalenderkram 33/2021 WordPress goes Biergarten, Stadtrat-Livestream, F&#xFC;hrung Stage Diving, FabLab-Reopening, Kultur ausm Hut Konzerte deluxe oEmbed Profile"/><link rel="alternate" type="application/xml+oembed" href="https://wuerzblog.de/2021/08/16/wuepod150-kalenderkram-332021-wordpress-goes-biergarten-stadtrat-livestream-fuehrung-stage-diving-fablab-reopening-kultur-ausm-hut-konzerte-deluxe/?service=podlove-oembed&amp;format=xml" title="&#x1F3A7; W&#xFC;Pod150 Kalenderkram 33/2021 WordPress goes Biergarten, Stadtrat-Livestream, F&#xFC;hrung Stage Diving, FabLab-Reopening, Kultur ausm Hut Konzerte deluxe oEmbed Profile"/><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2019/12/img_20191201_195018-e1595185931708-1024x576.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="540"/><meta property="og:title" content="🎧 WüPod150 Kalenderkram 33/2021 WordPress goes Biergarten, Stadtrat-Livestream, Führung Stage Diving, FabLab-Reopening, Kultur ausm Hut Konzerte deluxe"/><meta property="og:description" content="Ein kommunalpolitischer Hammer erwartet die Würzburgerinnen und Würzburger in dieser Woche mitten im August, dazu ein Menge toller Open-Air-Konzerte, eine Klangkunst-Führung und ein wiederauferstandenes OpenLab." /><meta property="og:url" content="https://wuerzblog.de/2021/08/16/wuepod150-kalenderkram-332021-wordpress-goes-biergarten-stadtrat-livestream-fuehrung-stage-diving-fablab-reopening-kultur-ausm-hut-konzerte-deluxe/"/><meta property="og:type" content="website"><meta property="og:locale" content="de_de" /><meta property="og:site_name" content="Würzblog"/><meta property="og:type" content="website"/><meta property="og:site_name" content="W&#xFC;rzblog Podcast W&#xFC;Pod - W&#xFC;rzburg auf die Ohren"/><meta property="og:title" content="&#x1F3A7; W&#xFC;Pod150 Kalenderkram 33/2021 Wordpress goes Biergarten, Stadtrat-Livestream, F&#xFC;hrung Stage Diving, FabLab-Reopening, Kultur ausm Hut Konzerte deluxe"/><meta property="og:url" content="https://wuerzblog.de/2021/08/16/wuepod150-kalenderkram-332021-wordpress-goes-biergarten-stadtrat-livestream-fuehrung-stage-diving-fablab-reopening-kultur-ausm-hut-konzerte-deluxe/"/><meta property="og:description" content="Was ist kommende Woche los in W&#xFC;rzburg? Trotz Ferien so einiges.&#10;Ein kommunalpolitischer Hammer erwartet die W&#xFC;rzburgerinnen und W&#xFC;rzburger in dieser Woche mitten im August, dazu ein Menge toller Open-Air-Konzerte, eine Klangkunst-F&#xFC;hrung und ein wiederauferstandenes OpenLab."/><meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2021/05/wuerzblog-podcast-logo-bit-digital.png"/><meta property="og:audio" content="https://wuerzblog.de/podlove/file/464/s/opengraph/c/episode/wuerzblog-podcast-150.mp3"/><meta property="og:audio:type" content="audio/mpeg"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="https://wuerzblog.de/2021/08/16/wuepod150-kalenderkram-332021-wordpress-goes-biergarten-stadtrat-livestream-fuehrung-stage-diving-fablab-reopening-kultur-ausm-hut-konzerte-deluxe/"/><meta name="twitter:title" content="&#x1F3A7; W&#xFC;Pod150 Kalenderkram 33/2021 WordPress goes Biergarten, Stadtrat-Livestream, F&#xFC;hrung Stage Diving, FabLab-Reopening, Kultur ausm Hut Konzerte deluxe"/><meta name="twitter:description" content="Ein kommunalpolitischer Hammer erwartet die W&#xFC;rzburgerinnen und W&#xFC;rzburger in dieser Woche mitten im August, dazu ein Menge toller Open-Air-Konzerte, eine Klangkunst-F&#xFC;hrung und ein wiederauferstandenes OpenLab."/><meta name="twitter:site" content="wuerzblog"/><meta name="twitter:creator" content="herrthees"/><meta name="twitter:image" content="https://wuerzblog.de/wp-content/uploads/2021/05/wuerzblog-podcast-logo-bit-digital.png"/><link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-cropped-wuerzblog_logo_gross2-2-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-cropped-wuerzblog_logo_gross2-2-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-cropped-wuerzblog_logo_gross2-2-180x180.jpg" /><meta name="msapplication-TileImage" content="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-cropped-wuerzblog_logo_gross2-2-270x270.jpg" /></head><body class="podcast-template-default single single-podcast postid-18801 custom-background wp-embed-responsive ashe-boxed-style"><div id="page-wrap"><div id="page-header" ><div id="top-bar" class="clear-fix top-bar-transparent"><div ><div class="top-bar-socials"> <a href="https://www.facebook.com/wuerzblog/" target="_blank"> <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/wuerzblog" target="_blank"> <i class="fab fa-twitter"></i> </a> <a href="https://instagram.com/wuerzblog" target="_blank"> <i class="fab fa-instagram"></i> </a> <a href="https://wuerzblog.de/feed" target="_blank"> <i class="fas fa-rss"></i> </a> <a href="https://wue.social/@wuerzblog" target="_blank"> <i class="fas fa-envelope"></i> </a></div></div></div><div class="entry-header" data-bg-type="image" data-image="https://wuerzblog.de/wp-content/uploads/2021/01/cropped-dsc00826.jpg" data-video-mp4="" data-video-webm=""><div class="cvr-container"><div class="cvr-outer"><div class="cvr-inner"><div class="header-logo"> <a href="https://wuerzblog.de/" class="site-title">Würzblog</a> <a href="https://wuerzblog.de/" title="Würzblog" class="mobile-logo"> <noscript><img src="https://wuerzblog.de/wp-content/uploads/2019/08/wuerzblog-neues-logo-clean.jpg" width="1300" height="500" alt="Würzblog"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201300%20500%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2019/08/wuerzblog-neues-logo-clean.jpg" width="1300" height="500" alt="Würzblog"> </a><p class="site-description">Leben in, um und warum Würzburg</p></div></div></div></div> <a href="https://wuerzblog.de/" title="Würzblog" class="header-image-logo"></a></div><div id="main-nav" class="clear-fix" data-fixed="1" data-mobile-fixed="1"><div ><div class="main-nav-socials-trigger"> <i class="fas fa-share-alt"></i> <i class="fa fa-times"></i></div><div class="main-nav-icons"><div class="main-nav-socials"> <a href="https://www.facebook.com/wuerzblog/" target="_blank"> <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/wuerzblog" target="_blank"> <i class="fab fa-twitter"></i> </a> <a href="https://instagram.com/wuerzblog" target="_blank"> <i class="fab fa-instagram"></i> </a> <a href="https://wuerzblog.de/feed" target="_blank"> <i class="fas fa-rss"></i> </a> <a href="https://wue.social/@wuerzblog" target="_blank"> <i class="fas fa-envelope"></i> </a></div><div class="dark-mode-switcher"> <i class="far fa-moon"></i></div><div class="main-nav-search"> <i class="fa fa-search"></i> <i class="fa fa-times"></i><form role="search" method="get" id="searchform" class="clear-fix" action="https://wuerzblog.de/"><input type="search" name="s" id="s" placeholder="Suchen ..." data-placeholder="Type &amp; hit Enter..." value="" /><span class="svg-fa-wrap"><i class="fa fa-search"></i></span><input type="submit" id="searchsubmit" value="st" /></form></div></div><nav class="main-menu-container"><ul id="main-menu" class=""><li id="menu-item-2729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li><li id="menu-item-6238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a></li><li id="menu-item-2703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li><li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li><li id="menu-item-2704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a></li><li id="menu-item-2708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über</a><ul class="sub-menu"><li id="menu-item-2709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li><li id="menu-item-15642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15642"><a href="https://wuerzblog.de/datenschutzerklaerung/">Datenschutzerklärung</a></li></ul></li></ul></nav> <span class="mobile-menu-btn"><div> <i class="fas fa-angle-double-down"></i></div> </span></div><nav class="mobile-menu-container"><ul id="mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15642"><a href="https://wuerzblog.de/datenschutzerklaerung/">Datenschutzerklärung</a></li></ul></li></ul></nav></div></div><div class="page-content"><div class="main-content clear-fix boxed-wrapper" data-layout="rsidebar" data-sidebar-sticky="" data-sidebar-width="270"><div class="main-container"><article id="post-18801" class="blog-post clear-fix ashe-dropcaps post-18801 podcast type-podcast status-publish has-post-thumbnail hentry category-podcast tag-podcast tag-tipps tag-wuerzburg shows-wuepod-kalenderkram post"><div class="post-media"> <noscript><img width="1140" height="641" src="https://wuerzblog.de/wp-content/uploads/2019/12/img_20191201_195018-e1595185931708.jpg" class="attachment-ashe-full-thumbnail size-ashe-full-thumbnail wp-post-image" alt="Podcast" srcset="https://wuerzblog.de/wp-content/uploads/2019/12/img_20191201_195018-e1595185931708.jpg 1800w, https://wuerzblog.de/wp-content/uploads/2019/12/img_20191201_195018-e1595185931708-300x169.jpg 300w, https://wuerzblog.de/wp-content/uploads/2019/12/img_20191201_195018-e1595185931708-1024x576.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2019/12/img_20191201_195018-e1595185931708-768x432.jpg 768w, https://wuerzblog.de/wp-content/uploads/2019/12/img_20191201_195018-e1595185931708-1536x864.jpg 1536w" sizes="(max-width: 1140px) 100vw, 1140px" /></noscript><img width="1140" height="641" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201140%20641%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2019/12/img_20191201_195018-e1595185931708.jpg" class="lazyload attachment-ashe-full-thumbnail size-ashe-full-thumbnail wp-post-image" alt="Podcast" data-srcset="https://wuerzblog.de/wp-content/uploads/2019/12/img_20191201_195018-e1595185931708.jpg 1800w, https://wuerzblog.de/wp-content/uploads/2019/12/img_20191201_195018-e1595185931708-300x169.jpg 300w, https://wuerzblog.de/wp-content/uploads/2019/12/img_20191201_195018-e1595185931708-1024x576.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2019/12/img_20191201_195018-e1595185931708-768x432.jpg 768w, https://wuerzblog.de/wp-content/uploads/2019/12/img_20191201_195018-e1595185931708-1536x864.jpg 1536w" data-sizes="(max-width: 1140px) 100vw, 1140px" /></div><header class="post-header"><div class="post-categories"><a href="https://wuerzblog.de/category/zeuch/podcast/" rel="category tag">Podcast</a></div><h1 class="post-title">🎧 WüPod150 Kalenderkram 33/2021 WordPress goes Biergarten, Stadtrat-Livestream, Führung Stage Diving, FabLab-Reopening, Kultur ausm Hut Konzerte deluxe</h1><div class="post-meta clear-fix"> <span class="post-date">16. August 2021</span> <span class="meta-sep">/</span> <a href="https://wuerzblog.de/2021/08/16/wuepod150-kalenderkram-332021-wordpress-goes-biergarten-stadtrat-livestream-fuehrung-stage-diving-fablab-reopening-kultur-ausm-hut-konzerte-deluxe/#comments" class="post-comments" >2 Kommentare</a></div></header><div class="post-content"><p>Ein kommunalpolitischer Hammer erwartet die Würzburgerinnen und Würzburger in dieser Woche mitten im August, dazu ein Menge toller Open-Air-Konzerte, eine Klangkunst-Führung und ein wiederauferstandenes OpenLab.</p> <em>Wenn dir der Podcast gefällt:</em> <script>window.podcastData4099d7ad3ba142 = {"title":"W\u00fcrzblog Podcast W\u00fcPod - W\u00fcrzburg auf die Ohren","subtitle":"H\u00f6ren, wer und was in W\u00fcrzburg geht","description":"Im W\u00fcrzblog liest man nicht nur etwas \u00fcber die \"Medrobole\" in Unterfranken, manchmal gibt es auch was zu h\u00f6ren - einen Podcast. \r\n\r\nVeranstaltungstipps im Kalenderkram-Format, Interessanten \u00fcber die (lokale) Comic-, Rollenspiel- und SciFi- und Fantasy-Szene, Gepr\u00e4che mit Vertretern aus Wirtschaft, Kultur, Wissenschaft und einfach so.","cover":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/dd\/66c0a077f6fbe7999e2c535922715e\/wuerzblog-podcast-wuepod-wuerzburg-auf-die-ohren_400x.jpg","feeds":[{"type":"audio","format":"mp3","url":"https:\/\/wuerzblog.de\/feed\/podcast\/","variant":"high","directory-url-itunes":"https:\/\/podcasts.apple.com\/podcast\/id852432201"}]};</script> <script class="podlove-subscribe-button" src="https://cdn.podlove.org/subscribe-button/javascripts/app.js" data-json-data="podcastData4099d7ad3ba142" data-language="de" data-size="big" data-format="rectangle" data-style="frameless" data-color="#990000"></script> <script>if (typeof SubscribeButton == 'undefined') {

    document.write(unescape("%3Cscript class=\"podlove-subscribe-button\" src=\"https://wuerzblog.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/subscribe_button/dist/javascripts/app.js\" data-json-data=\"podcastData4099d7ad3ba142\" data-language=\"de\" data-size=\"big\" data-format=\"rectangle\" data-style=\"frameless\" data-color=\"#990000\"> %3E%3C/script%3E"));

    // hide uninitialized button
    window.setTimeout(function() {
        iframes = document.querySelectorAll('.podlove-subscribe-button-iframe')
        for (i = 0; i < iframes.length; ++i) {
            if (!iframes[i].style.width && !iframes[i].style.height) {
                iframes[i].style.display = 'none';
            }
        }
    }, 5000);

}</script> <div class="podcast-part"><div class="podlove-web-player intrinsic-ignore podlove-web-player-loading" id="player-611c75877aba4"><root data-test="player--xl" style="max-width:950px;min-width:260px;"><div class="tablet:px-6 tablet:pt-6 mobile:px-4 mobile:pt-4 flex flex-col"><div class="flex-col items-center mobile:flex tablet:hidden"> <show-title class="text-sm"></show-title> <episode-title class="text-base mb-2"></episode-title> <subscribe-button class="mb-4 mobile:flex tablet:hidden"></subscribe-button> <poster class="rounded-sm w-48 shadow overflow-hidden"></poster> <divider class="w-full my-6"></divider></div><div class="tablet:flex flex-grow"><div class="w-64 mobile:hidden tablet:block tablet:mr-6"> <poster class="rounded-sm shadow overflow-hidden"></poster></div><div class="w-full"><div class="hidden tablet:block"> <show-title class="text-base"></show-title> <episode-title class="text-xl desktop:text-2xl"></episode-title> <divider class="w-full my-4"></divider></div><div class="flex items-center justify-between"><div class="block"> <play-state on="active"> <speed-control class="flex items-center"></speed-control> </play-state></div><div class="flex"> <play-state on="active"> <chapter-previous class="mx-2 block"></chapter-previous> </play-state> <play-state on="active"> <step-backward class="mx-2 block"></step-backward> </play-state> <play-button class="mx-2 block" :label="$t('PLAYER.PLAY_EPISODE')"></play-button> <play-state on="active"> <step-forward class="mx-2 block"></step-forward> </play-state> <play-state on="active"> <chapter-next class="mx-2 block"></chapter-next> </play-state></div><div class="block"> <play-state on="active"> <volume-control class="flex items-center"></volume-control> </play-state></div></div><div class="flex w-full"> <progress-bar></progress-bar></div><div class="flex w-full -mt-2"><div class="w-3/12 text-left"> <timer-current class="text-sm"></timer-current></div><div class="w-6/12 text-center truncate"> <play-state on="active"> <current-chapter class="text-sm"></current-chapter> </play-state></div><div class="w-3/12 text-right"> <timer-duration class="text-sm"></timer-duration></div></div></div></div> <divider class="w-full mt-6 mb-3"></divider><div class="flex justify-between"><div class="flex mobile:w-full tablet:w-3/12 desktop:w-3/12 justify-between"> <tab-trigger tab="chapters"> <icon type="chapter"></icon> </tab-trigger> <tab-trigger tab="transcripts"> <icon type="transcripts"></icon> </tab-trigger> <tab-trigger tab="files"> <icon type="download"></icon> </tab-trigger> <tab-trigger tab="playlist"> <icon type="playlist"></icon> </tab-trigger> <tab-trigger tab="share"> <icon type="share"></icon> </tab-trigger></div> <subscribe-button class="mt-1 mobile:hidden tablet:flex"></subscribe-button></div></div><div class="w-full relative overflow-hidden"> <tab name="chapters"> <tab-chapters></tab-chapters> </tab> <tab name="transcripts"> <tab-transcripts></tab-transcripts> </tab> <tab name="files"> <tab-files></tab-files> </tab> <tab name="playlist"> <tab-playlist></tab-playlist> </tab> <tab name="share"> <tab-share></tab-share> </tab> <tab-overflow></tab-overflow></div> <error></error> </root></div> <script>document.addEventListener("DOMContentLoaded", function() {
                var player = document.getElementById("player-611c75877aba4");
                podlovePlayerCache.add([{"url":"https:\/\/wuerzblog.de\/wp-json\/podlove-web-player\/shortcode\/publisher\/18801","data":{"version":5,"show":{"title":"W\u00fcrzblog Podcast W\u00fcPod - W\u00fcrzburg auf die Ohren","subtitle":"H\u00f6ren, wer und was in W\u00fcrzburg geht","summary":"Im W\u00fcrzblog liest man nicht nur etwas \u00fcber die \"Medrobole\" in Unterfranken, manchmal gibt es auch was zu h\u00f6ren - einen Podcast. \r\n\r\nVeranstaltungstipps im Kalenderkram-Format, Interessanten \u00fcber die (lokale) Comic-, Rollenspiel- und SciFi- und Fantasy-Szene, Gepr\u00e4che mit Vertretern aus Wirtschaft, Kultur, Wissenschaft und einfach so.","poster":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/dd\/66c0a077f6fbe7999e2c535922715e\/wuerzblog-podcast-wuepod-wuerzburg-auf-die-ohren_500x.jpg","link":"https:\/\/wuerzblog.de"},"title":"\ud83c\udfa7 W\u00fcPod150 Kalenderkram 33\/2021 Wordpress goes Biergarten, Stadtrat-Livestream, F\u00fchrung Stage Diving, FabLab-Reopening, Kultur ausm Hut Konzerte deluxe","subtitle":"Was ist kommende Woche los in W\u00fcrzburg? Trotz Ferien so einiges.","summary":"Ein kommunalpolitischer Hammer erwartet die W\u00fcrzburgerinnen und W\u00fcrzburger in dieser Woche mitten im August, dazu ein Menge toller Open-Air-Konzerte, eine Klangkunst-F\u00fchrung und ein wiederauferstandenes OpenLab.","publicationDate":"2021-08-16T18:43:05+02:00","duration":"00:23:03.917","poster":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/d4\/de39d6228601c935852ae26d505971\/kalenderkram-33-2021-wordpress-goes-biergarten-stadtrat-livestream-fuehrung-stage-diving-fablab-reopening-kultur-ausm-hut-konzerte-deluxe_500x.png","link":"https:\/\/wuerzblog.de\/2021\/08\/16\/wuepod150-kalenderkram-332021-wordpress-goes-biergarten-stadtrat-livestream-fuehrung-stage-diving-fablab-reopening-kultur-ausm-hut-konzerte-deluxe\/","chapters":[{"start":"00:00:13.672","title":"Verbocktes Jubil\u00e4ums-Intro","href":"","image":""},{"start":"00:05:02.506","title":"WordPress Meetup W\u00fcrzburg \u2013 Biergarten Edition","href":"","image":""},{"start":"00:07:04.506","title":"Livestream der Stadtratsitzung","href":"","image":""},{"start":"00:13:00.036","title":"F\u00fchrung \u201eDenise Ritter \u2013 stage diving\u201c","href":"","image":""},{"start":"00:14:35.578","title":"Fablab hat wieder ge\u00f6ffnet","href":"","image":""},{"start":"00:17:18.010","title":"Kultur ausm Hut: Konzerte","href":"","image":""}],"audio":[{"url":"https:\/\/wuerzblog.de\/podlove\/file\/464\/s\/webplayer\/c\/episode\/wuerzblog-podcast-150.mp3","size":"22215471","title":"MP3 Audio (mp3)","mimeType":"audio\/mpeg"}],"files":[{"url":"https:\/\/wuerzblog.de\/podlove\/file\/464\/s\/webplayer\/wuerzblog-podcast-150.mp3","size":"22215471","title":"mp3","mimeType":"audio\/mpeg"}],"contributors":[{"id":"2","name":"Ralf Thees","avatar":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/45\/3e9c1667b14faf01c638dd6d27c76c\/ralf-thees_150x150.jpg","role":{"id":"1","slug":"moderator","title":"Moderator"},"group":null,"comment":null}]}}, {"url":"https:\/\/wuerzblog.de\/wp-json\/podlove-web-player\/shortcode\/config\/default\/theme\/default","data":{"activeTab":"chapters","subscribe-button":null,"share":{"channels":["facebook","twitter","whats-app","linkedin","pinterest","xing","mail","link"],"outlet":"https:\/\/wuerzblog.de\/wp-content\/plugins\/podlove-web-player\/web-player\/share.html","sharePlaytime":true},"related-episodes":{"source":"disabled","value":null},"version":5,"theme":{"tokens":{"brand":"#ad2424","brandDark":"#7a0a02","brandDarkest":"#5a0a02","brandLightest":"#E9F1F5","shadeDark":"#807E7C","shadeBase":"#807E7C","contrast":"#000","alt":"#fff"},"fonts":{"ci":{"name":"ci","family":["-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Helvetica","Arial","sans-serif","Apple Color Emoji","Segoe UI Emoji\", \"Segoe UI Symbol"],"src":[],"weight":800},"regular":{"name":"regular","family":["-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Helvetica","Arial","sans-serif","Apple Color Emoji","Segoe UI Emoji\", \"Segoe UI Symbol"],"src":[],"weight":300},"bold":{"name":"bold","family":["-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Helvetica","Arial","sans-serif","Apple Color Emoji","Segoe UI Emoji\", \"Segoe UI Symbol"],"src":[],"weight":700}}},"base":"https:\/\/wuerzblog.de\/wp-content\/plugins\/podlove-web-player\/web-player\/"}}]);
                podlovePlayer(player, "https://wuerzblog.de/wp-json/podlove-web-player/shortcode/publisher/18801", "https://wuerzblog.de/wp-json/podlove-web-player/shortcode/config/default/theme/default").then(function() {
                  player && player.classList.remove("podlove-web-player-loading");
                });
              });</script> <p class="podcast-meta"><span class="podlove-duration">Dauer der Episode: 0:23:03</span></p><p class="podcast-meta">Veröffentlicht von <a href="https://wuerzblog.de" target="_blank">Ralf Thees</a> unter der <a href="http://creativecommons.org/licenses/by-sa/4.0" target="_blank">Creative Commons Attribution-ShareAlike 4.0 International License-Lizenz</a>.</p><ul class="episode_download_list"><li>Download:</li><li> <a href="https://wuerzblog.de/podlove/file/464/s/download/c/buttonlist/wuerzblog-podcast-150.mp3">mp3<span class="size">21 MB</span></a></li></ul><div style="clear: both"></div><p class="podcast-meta"><div class="podlove-contributors-cards"><div class="podlove-contributors-card"><div class="podlove-contributors-card-inner"><div class="podlove-contributors-card-avatar"> <noscript><img alt="avatar" width="50" height="50" src="https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_50x50.jpg" srcset="https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_50x50.jpg 1x, https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_100x.jpg 2x, https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_150x.jpg 3x"/></noscript><img class="lazyload" alt="avatar" width="50" height="50" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2050%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_50x50.jpg" data-srcset="https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_50x50.jpg 1x, https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_100x.jpg 2x, https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_150x.jpg 3x"/></div><div class="podlove-contributors-card-person"><div style="align-self: center"><div style="font-weight: 400;">Ralf Thees</div></div><div class="podlove-contributors-card-services"> <a class="podlove-contributors-card-services-service" target="_blank" title="Twitter" href="https://twitter.com/herrthees"> <noscript><img alt="Twitter Icon" width="20" src="https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_20x.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_20x.png 1x, https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_40x.png 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f747769747465722e706e67/60/0/0/twitter 3x"/></noscript><img class="lazyload" alt="Twitter Icon" width="20" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2020%2013.3333333333%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_20x.png" data-srcset="https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_20x.png 1x, https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_40x.png 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f747769747465722e706e67/60/0/0/twitter 3x"/> </a> <a class="podlove-contributors-card-services-service" target="_blank" title="GitHub" href="https://github.com/rthees"> <noscript><img alt="GitHub Icon" width="20" src="https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_20x.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_20x.png 1x, https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_40x.png 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f6769746875622e706e67/60/0/0/github 3x"/></noscript><img class="lazyload" alt="GitHub Icon" width="20" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2020%2013.3333333333%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_20x.png" data-srcset="https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_20x.png 1x, https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_40x.png 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f6769746875622e706e67/60/0/0/github 3x"/> </a> <a class="podlove-contributors-card-services-service" target="_blank" title="Email" href="mailto:ralf@wuerzblog.de"> <noscript><img alt="Email Icon" width="20" src="https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_20x.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_20x.png 1x, https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_40x.png 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f656d61696c2e706e67/60/0/0/email 3x"/></noscript><img class="lazyload" alt="Email Icon" width="20" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2020%2013.3333333333%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_20x.png" data-srcset="https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_20x.png 1x, https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_40x.png 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f656d61696c2e706e67/60/0/0/email 3x"/> </a> <a class="podlove-contributors-card-services-service" target="_blank" title="Facebook" href="https://facebook.com/herrthees"> <noscript><img alt="Facebook Icon" width="20" src="https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_20x.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_20x.png 1x, https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_40x.png 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f66616365626f6f6b2e706e67/60/0/0/facebook 3x"/></noscript><img class="lazyload" alt="Facebook Icon" width="20" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2020%2013.3333333333%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_20x.png" data-srcset="https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_20x.png 1x, https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_40x.png 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f66616365626f6f6b2e706e67/60/0/0/facebook 3x"/> </a> <a class="podlove-contributors-card-services-service" target="_blank" title="Thomann Wishlist" href="https://www.thomann.de/de/wishlist.html?wishlistId=1503668"> <noscript><img alt="Thomann Wishlist Icon" width="20" src="https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_20x.png" srcset="https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_20x.png 1x, https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_40x.png 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f74686f6d616e6e2e706e67/60/0/0/thomann-wishlist 3x"/></noscript><img class="lazyload" alt="Thomann Wishlist Icon" width="20" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2020%2013.3333333333%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_20x.png" data-srcset="https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_20x.png 1x, https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_40x.png 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f74686f6d616e6e2e706e67/60/0/0/thomann-wishlist 3x"/> </a></div></div></div></div></div></p></div><p>Dauer der Episode: 0:23:03</p><h4>Shownotes</h4><ul><li><a href="https://www.meetup.com/de-DE/Wuerzburg-WordPress-Meetup/events/ftjqjsycclbwb/">WordPress Meetup Würzburg &#8211; Biergarten Edition</a> <del>in der Waldschänke Dornheim</del> <strong>im Unicafé</strong>  (Dienstag, 17. August, 19 Uhr)</li><li><a href="https://www.wuerzburg.de/buerger/livestreaming-stadtrat-wue/index.html">Livestream der Stadtratsitzung</a> (Donnerstag, 19. August, ab 15 Uhr)</li><li><a href="https://www.wuerzburg.sitzung-online.de/BI/to010.asp?SILFDNR=2197">Tagesordnung der Stadtratsitzung</a></li><li><a href="https://www.kulturspeicher.de/veranstaltungen/531976.19.August-18.00-Uhr-Oeffentliche-Fuehrung-zu-Denise-Ritter---stage-diving-unter-Einhaltung-der-Hygiene--und-Abstandsregeln.html">Öffentliche Führung &#8222;Denise Ritter &#8211; stage diving&#8220; im Kulturspeicher</a> (Donnerstag, 19. August, 18 Uhr)</li><li><a href="https://www.kulturspeicher.de/ausstellungen/wechselausstellungen/529352.Denise-Ritter-8211-stage-diving.html">Infos zur Ausstellung Denise Ritter</a></li><li><a href="https://fablab-wuerzburg.de/doku.php?id=blog:fablab_wieder_offen">Fablab hat wieder geöffnet</a> (OpenLab samstags 14 bis 18 Uhr)</li><li>Kultur ausm Hut: Konzerte mit <a href="https://neunerplatz.de/produktion/lukas-langguht-trio-cinematic-jazz/">Lukas Langguth-Trio</a>, <a href="https://neunerplatz.de/produktion/dennis-schuetze/">Dennis Schütze</a>, <a href="https://neunerplatz.de/produktion/sara-teamusician-ruhig-instrumentierte-geschichten-mit-mongolischen-anklaengen/">Sara Teamusician</a>, <a href="https://neunerplatz.de/produktion/nilz-huebenbecker-julian-lepore/">Nilz Hübenbecker &amp; Julian Lepore</a></li></ul></div><footer class="post-footer"><div class="post-tags"><a href="https://wuerzblog.de/tag/podcast/" rel="tag">Podcast</a><a href="https://wuerzblog.de/tag/tipps/" rel="tag">tipps</a><a href="https://wuerzblog.de/tag/wuerzburg/" rel="tag">würzburg</a></div> <span class="post-author">Von&nbsp;<a href="https://wuerzblog.de/author/ralf/" title="Beiträge von ralf" rel="author">ralf</a></span><div class="post-share"> <a class="facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://wuerzblog.de/2021/08/16/wuepod150-kalenderkram-332021-wordpress-goes-biergarten-stadtrat-livestream-fuehrung-stage-diving-fablab-reopening-kultur-ausm-hut-konzerte-deluxe/"> <i class="fab fa-facebook-f"></i> </a> <a class="twitter-share" target="_blank" href="https://twitter.com/intent/tweet?url=https://wuerzblog.de/2021/08/16/wuepod150-kalenderkram-332021-wordpress-goes-biergarten-stadtrat-livestream-fuehrung-stage-diving-fablab-reopening-kultur-ausm-hut-konzerte-deluxe/"> <i class="fab fa-twitter"></i> </a> <a class="pinterest-share" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://wuerzblog.de/2021/08/16/wuepod150-kalenderkram-332021-wordpress-goes-biergarten-stadtrat-livestream-fuehrung-stage-diving-fablab-reopening-kultur-ausm-hut-konzerte-deluxe/&#038;media=https://wuerzblog.de/wp-content/uploads/2019/12/img_20191201_195018-e1595185931708.jpg&#038;description=🎧%20WüPod150%20Kalenderkram%2033/2021%20WordPress%20goes%20Biergarten,%20Stadtrat-Livestream,%20Führung%20Stage%20Diving,%20FabLab-Reopening,%20Kultur%20ausm%20Hut%20Konzerte%20deluxe"> <i class="fab fa-pinterest"></i> </a></div></footer></article><div class="author-description"> <a class="author-avatar" href="https://wuerzblog.de/author/ralf/"> </a><h4><a href="https://wuerzblog.de/author/ralf/" title="Beiträge von ralf" rel="author">ralf</a></h4><div class="author-share"> <a href="https://www.facebook.com/ralf.thees" target="_blank" > <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/wuerzblog" target="_blank" > <i class="fab fa-twitter"></i> </a> <a href="https://www.instagram.com/wuerzblog" target="_blank" > <i class="fab fa-instagram"></i> </a></div><p>Blogger, Podcaster, Webentwickler und freier Journalist</p></div> <a href="https://wuerzblog.de/2021/08/08/wuepod149-kalenderkram322021-festival-schwindel-newcomer-comedy-ringpar-maerchen/" title="🎧 WüPod149 Kalenderkram32/2021 Festival-Schwindel, Newcomer-Comedy, Ringpark-Märchen" class="single-navigation next-post"> <noscript><img width="75" height="75" src="https://wuerzblog.de/wp-content/uploads/2021/07/wp-16272367904446752132367566764911-75x75.jpg" class="attachment-ashe-single-navigation size-ashe-single-navigation wp-post-image" alt="Podcast" srcset="https://wuerzblog.de/wp-content/uploads/2021/07/wp-16272367904446752132367566764911-75x75.jpg 75w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16272367904446752132367566764911-150x150.jpg 150w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16272367904446752132367566764911-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></noscript><img width="75" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2075%2075%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2021/07/wp-16272367904446752132367566764911-75x75.jpg" class="lazyload attachment-ashe-single-navigation size-ashe-single-navigation wp-post-image" alt="Podcast" data-srcset="https://wuerzblog.de/wp-content/uploads/2021/07/wp-16272367904446752132367566764911-75x75.jpg 75w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16272367904446752132367566764911-150x150.jpg 150w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16272367904446752132367566764911-300x300.jpg 300w" data-sizes="(max-width: 75px) 100vw, 75px" /> <i class="icon-angle-right"></i> </a><div class="related-posts"><h3>Das könnte dich auch interessieren</h3><section> <a href="https://wuerzblog.de/2010/05/09/wuerzblog-bilderraetsel-40/"><noscript><img width="497" height="330" src="https://wuerzblog.de/wp-content/uploads/2010/05/40_garten_klein.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2010/05/40_garten_klein.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2010/05/40_garten_klein-300x199.jpg 300w, https://wuerzblog.de/wp-content/uploads/2010/05/40_garten_klein-768x510.jpg 768w" sizes="(max-width: 497px) 100vw, 497px" /></noscript><img width="497" height="330" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20497%20330%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2010/05/40_garten_klein.jpg" class="lazyload attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" data-srcset="https://wuerzblog.de/wp-content/uploads/2010/05/40_garten_klein.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2010/05/40_garten_klein-300x199.jpg 300w, https://wuerzblog.de/wp-content/uploads/2010/05/40_garten_klein-768x510.jpg 768w" data-sizes="(max-width: 497px) 100vw, 497px" /></a><h4><a href="https://wuerzblog.de/2010/05/09/wuerzblog-bilderraetsel-40/">Würzblog-Bilderrätsel #40</a></h4> <span class="related-post-date">9. Mai 2010</span></section><section> <a href="https://wuerzblog.de/2014/01/18/br-puls-gewinnspiel-teil-5/"><noscript><img width="440" height="330" src="https://wuerzblog.de/wp-content/uploads/2014/01/puls_digitalradio_dual_7-004.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2014/01/puls_digitalradio_dual_7-004.jpg 1824w, https://wuerzblog.de/wp-content/uploads/2014/01/puls_digitalradio_dual_7-004-300x225.jpg 300w, https://wuerzblog.de/wp-content/uploads/2014/01/puls_digitalradio_dual_7-004-1024x768.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2014/01/puls_digitalradio_dual_7-004-768x576.jpg 768w, https://wuerzblog.de/wp-content/uploads/2014/01/puls_digitalradio_dual_7-004-1536x1152.jpg 1536w, https://wuerzblog.de/wp-content/uploads/2014/01/puls_digitalradio_dual_7-004-1600x1200.jpg 1600w" sizes="(max-width: 440px) 100vw, 440px" /></noscript><img width="440" height="330" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20440%20330%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2014/01/puls_digitalradio_dual_7-004.jpg" class="lazyload attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" data-srcset="https://wuerzblog.de/wp-content/uploads/2014/01/puls_digitalradio_dual_7-004.jpg 1824w, https://wuerzblog.de/wp-content/uploads/2014/01/puls_digitalradio_dual_7-004-300x225.jpg 300w, https://wuerzblog.de/wp-content/uploads/2014/01/puls_digitalradio_dual_7-004-1024x768.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2014/01/puls_digitalradio_dual_7-004-768x576.jpg 768w, https://wuerzblog.de/wp-content/uploads/2014/01/puls_digitalradio_dual_7-004-1536x1152.jpg 1536w, https://wuerzblog.de/wp-content/uploads/2014/01/puls_digitalradio_dual_7-004-1600x1200.jpg 1600w" data-sizes="(max-width: 440px) 100vw, 440px" /></a><h4><a href="https://wuerzblog.de/2014/01/18/br-puls-gewinnspiel-teil-5/">BR Puls-Gewinnspiel Teil 5</a></h4> <span class="related-post-date">18. Januar 2014</span></section><section> <a href="https://wuerzblog.de/2021/07/09/saitenwechsel-mit-widmung/"><noscript><img width="500" height="330" src="https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697338717100489343952103219-500x330.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" /></noscript><img width="500" height="330" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20330%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2021/07/wp-16257697338717100489343952103219-500x330.jpg" class="lazyload attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" /></a><h4><a href="https://wuerzblog.de/2021/07/09/saitenwechsel-mit-widmung/">Saitenwechsel mit Widmung</a></h4> <span class="related-post-date">9. Juli 2021</span></section><div class="clear-fix"></div></div><div class="comments-area" id="comments"><h2  class="comment-title"> 2 Kommentare</h2><ul class="commentslist" ><li id="comment-120634"><article class="comment even thread-even depth-1 entry-comments" ><div class="comment-avatar"></div><div class="comment-content"><h3 class="comment-author">Elena</h3><div class="comment-meta"> <a class="comment-date" href=" https://wuerzblog.de/2021/08/16/wuepod150-kalenderkram-332021-wordpress-goes-biergarten-stadtrat-livestream-fuehrung-stage-diving-fablab-reopening-kultur-ausm-hut-konzerte-deluxe/#comment-120634 ">17. August 2021&nbsp;at&nbsp;13:44</a> <a rel='nofollow' class='comment-reply-link' href='https://wuerzblog.de/2021/08/16/wuepod150-kalenderkram-332021-wordpress-goes-biergarten-stadtrat-livestream-fuehrung-stage-diving-fablab-reopening-kultur-ausm-hut-konzerte-deluxe/?replytocom=120634#respond' data-commentid="120634" data-postid="18801" data-belowelement="comment-120634" data-respondelement="respond" data-replyto="Antworte auf Elena" aria-label='Antworte auf Elena'>Antworten</a><div class="clear-fix"></div></div><div class="comment-text"><p>Auch interessant für im Ausland lebende Würzburgerinnen wie mich. 😌</p></div></div></article></li><li id="comment-120633"><article class="comment odd alt thread-odd thread-alt depth-1 entry-comments" ><div class="comment-avatar"></div><div class="comment-content"><h3 class="comment-author">Frau von Blau</h3><div class="comment-meta"> <a class="comment-date" href=" https://wuerzblog.de/2021/08/16/wuepod150-kalenderkram-332021-wordpress-goes-biergarten-stadtrat-livestream-fuehrung-stage-diving-fablab-reopening-kultur-ausm-hut-konzerte-deluxe/#comment-120633 ">17. August 2021&nbsp;at&nbsp;10:48</a> <a rel='nofollow' class='comment-reply-link' href='https://wuerzblog.de/2021/08/16/wuepod150-kalenderkram-332021-wordpress-goes-biergarten-stadtrat-livestream-fuehrung-stage-diving-fablab-reopening-kultur-ausm-hut-konzerte-deluxe/?replytocom=120633#respond' data-commentid="120633" data-postid="18801" data-belowelement="comment-120633" data-respondelement="respond" data-replyto="Antworte auf Frau von Blau" aria-label='Antworte auf Frau von Blau'>Antworten</a><div class="clear-fix"></div></div><div class="comment-text"><p>Livestream Stadtrat: Die Popcorn Preise werden in Würzburg explodieren, die Straßen werden leer gefegt sein.  Eine Mischung der Genre Doku, Horror, Comedy und Fantasy.</p><p>Im Ernst: Es wurde auch Zeit dass die Kommunalpolitik im 21. Jhd. ankommt. Digitale Teilhabe und so.</p></div></div></article></li></ul><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/16/wuepod150-kalenderkram-332021-wordpress-goes-biergarten-stadtrat-livestream-fuehrung-stage-diving-fablab-reopening-kultur-ausm-hut-konzerte-deluxe/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://wuerzblog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="new-password"  id="eeb5b8267d"  name="eeb5b8267d"   cols="45" rows="8"  maxlength="65525" required="required" spellcheck="false"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "accf66f3b2d82e84aeaf82da50c1f319" );document.getElementById("eeb5b8267d").setAttribute( "id", "comment" );</script></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='18801' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><div class="sidebar-right-wrap"><aside class="sidebar-right"><div id="search-3" class="ashe-widget widget_search"><form role="search" method="get" id="searchform" class="clear-fix" action="https://wuerzblog.de/"><input type="search" name="s" id="s" placeholder="Suchen ..." data-placeholder="Type &amp; hit Enter..." value="" /><span class="svg-fa-wrap"><i class="fa fa-search"></i></span><input type="submit" id="searchsubmit" value="st" /></form></div><div id="better_recent_comments-3" class="ashe-widget widget_recent_comments"><div class="widget-title"><h2>Frische Kommentare</h2></div><ul id="better-recent-comments" class="recent-comments-list"><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Elena</span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/08/16/wuepod150-kalenderkram-332021-wordpress-goes-biergarten-stadtrat-livestream-fuehrung-stage-diving-fablab-reopening-kultur-ausm-hut-konzerte-deluxe/#comment-120634">Auch interessant für im Ausland lebende Würzburgerinnen wie mich. 😌</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Frau von Blau</span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/08/16/wuepod150-kalenderkram-332021-wordpress-goes-biergarten-stadtrat-livestream-fuehrung-stage-diving-fablab-reopening-kultur-ausm-hut-konzerte-deluxe/#comment-120633">Livestream Stadtrat: Die Popcorn Preise werden in Würzburg explodieren, die Straßen werden leer gefegt sein. Eine Mischung der Genre Doku,&hellip;</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Birgit</span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/08/12/kulturpreis-fuer-frau-suess/#comment-120621">Lieber Ralf! Also! Was ist das denn für ein wunderschöner Text! Ich bin grad sehr angerührt, ich hab ihn jetzt&hellip;</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Petra</span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/08/12/kulturpreis-fuer-frau-suess/#comment-120617">Top, Glückwunsch! Klasse Frau! ^^</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Bluemarc</span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/08/12/kulturpreis-fuer-frau-suess/#comment-120616">Wow! Den Glückwünschen schließe ich mich an. Starke Frau, tolle Sängerin und Künstlerin!!</a></span>&rdquo;</div></li></ul></div><div id="podlove_subscribe_button_widget-3" class="ashe-widget widget_podlove_subscribe_button_widget"> <script>window.podcastDatae2d9b5c845d375 = {"title":"W\u00fcrzblog Podcast W\u00fcPod - W\u00fcrzburg auf die Ohren","subtitle":"H\u00f6ren, wer und was in W\u00fcrzburg geht","description":"Im W\u00fcrzblog liest man nicht nur etwas \u00fcber die \"Medrobole\" in Unterfranken, manchmal gibt es auch was zu h\u00f6ren - einen Podcast. \r\n\r\nVeranstaltungstipps im Kalenderkram-Format, Interessanten \u00fcber die (lokale) Comic-, Rollenspiel- und SciFi- und Fantasy-Szene, Gepr\u00e4che mit Vertretern aus Wirtschaft, Kultur, Wissenschaft und einfach so.","cover":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/dd\/66c0a077f6fbe7999e2c535922715e\/wuerzblog-podcast-wuepod-wuerzburg-auf-die-ohren_400x.jpg","feeds":[{"type":"audio","format":"mp3","url":"https:\/\/wuerzblog.de\/feed\/podcast\/","variant":"high","directory-url-itunes":"https:\/\/podcasts.apple.com\/podcast\/id852432201"}]};</script> <script class="podlove-subscribe-button" src="https://cdn.podlove.org/subscribe-button/javascripts/app.js" data-json-data="podcastDatae2d9b5c845d375" data-language="de" data-size="big" data-format="cover" data-style="filled" data-color="#75ad91"></script> <script>if (typeof SubscribeButton == 'undefined') {

    document.write(unescape("%3Cscript class=\"podlove-subscribe-button\" src=\"https://wuerzblog.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/subscribe_button/dist/javascripts/app.js\" data-json-data=\"podcastDatae2d9b5c845d375\" data-language=\"de\" data-size=\"big\" data-format=\"cover\" data-style=\"filled\" data-color=\"#75ad91\"> %3E%3C/script%3E"));

    // hide uninitialized button
    window.setTimeout(function() {
        iframes = document.querySelectorAll('.podlove-subscribe-button-iframe')
        for (i = 0; i < iframes.length; ++i) {
            if (!iframes[i].style.width && !iframes[i].style.height) {
                iframes[i].style.display = 'none';
            }
        }
    }, 5000);

}</script></div><div id="rssimport-2" class="ashe-widget rssimport"><div class="widget-title"><h2>mastodon</h2></div><ul><li><a href="https://wue.social/@wuerzblog/106767089869008857" title="wuerzblog: “Neue Episode: Kalenderkram 33/…”">wuerzblog: “Neue Episode: Kalenderkram 33/…”</a></li><li><a href="https://wue.social/@wuerzblog/106767045183407868" title="wuerzblog: “🎧 WüPod150 Kalenderkram 33/202…”">wuerzblog: “🎧 WüPod150 Kalenderkram 33/202…”</a></li><li><a href="https://wue.social/@wuerzblog/106765733494625466" title="wuerzblog: “Bilanz 32. Africa Festival: Gr…”">wuerzblog: “Bilanz 32. Africa Festival: Gr…”</a></li><li><a href="https://wue.social/@wuerzblog/106743303831342917" title="wuerzblog: “Kulturpreis für Frau Süß
…”">wuerzblog: “Kulturpreis für Frau Süß
…”</a></li><li><a href="https://wue.social/@wuerzblog/106742809293870779" title="wuerzblog: “Sexistischer Text: Kein Donaul…”">wuerzblog: “Sexistischer Text: Kein Donaul…”</a></li></ul></div><div id="ashe_promo_box_widget-2" class="ashe-widget ashe_promo_box_widget"></div></aside></div></div></div><footer id="page-footer" class="clear-fix"> <span class="scrolltop icon-angle-up"></span><div class="footer-instagram-widget"></div><div class="page-footer-inner boxed-wrapper"><div class="footer-widgets clear-fix"><div id="ayb_posts-2" class="ashe-widget ayb_posts"><div class="widget-title"><h2>Heute vor X Jahren</h2></div><ul><li><span class="ayb_date">18.08.2020</span>: <a href="https://wuerzblog.de/2020/08/18/fedinina-warnt-im-freien-netzwerk/" title="Regionale Warnungen über Hochwasser, Unwetter und andere Katastrophen kann man nun experimentell auch in den freien sozialen Netzwerken bekommen, dank eines schönen Projekts.">FediNINA warnt im freien Netzwerk<br/><noscript><img width="2000" height="920" src="https://wuerzblog.de/wp-content/uploads/2020/08/98529_eightbit.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://wuerzblog.de/wp-content/uploads/2020/08/98529_eightbit.jpg 2000w, https://wuerzblog.de/wp-content/uploads/2020/08/98529_eightbit-300x138.jpg 300w, https://wuerzblog.de/wp-content/uploads/2020/08/98529_eightbit-1024x471.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2020/08/98529_eightbit-768x353.jpg 768w, https://wuerzblog.de/wp-content/uploads/2020/08/98529_eightbit-1536x707.jpg 1536w, https://wuerzblog.de/wp-content/uploads/2020/08/98529_eightbit-980x450.jpg 980w" sizes="(max-width: 2000px) 100vw, 2000px" /></noscript><img width="2000" height="920" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202000%20920%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2020/08/98529_eightbit.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-srcset="https://wuerzblog.de/wp-content/uploads/2020/08/98529_eightbit.jpg 2000w, https://wuerzblog.de/wp-content/uploads/2020/08/98529_eightbit-300x138.jpg 300w, https://wuerzblog.de/wp-content/uploads/2020/08/98529_eightbit-1024x471.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2020/08/98529_eightbit-768x353.jpg 768w, https://wuerzblog.de/wp-content/uploads/2020/08/98529_eightbit-1536x707.jpg 1536w, https://wuerzblog.de/wp-content/uploads/2020/08/98529_eightbit-980x450.jpg 980w" data-sizes="(max-width: 2000px) 100vw, 2000px" /></a></li><li><span class="ayb_date">18.08.2011</span>: <a href="https://wuerzblog.de/2011/08/18/weinfest-und-abschied-in-grombuehl/" title="Weinfestzeit in Grombühl, für mich die schönste Zeit in diesem Stadtteil. Und diesmal auch eine tränenreiche Zeit für mich. Es heißt Abschied nehmen von Grombühl.">Weinfest und Abschied in Grombühl<br/></a></li><li><span class="ayb_date">18.08.2005</span>: <a href="https://wuerzblog.de/2005/08/18/relativitaet-auf-dem-schiff/" title="Ab Freitag, 19. August, liegt das Ausstellungsschiff MS Einstein in W&amp;uuml;rzburg am Ludwigskai. Wer schon immer mehr &amp;uuml;ber das &hellip;">Relativität auf dem Schiff<br/><noscript><img width="200" height="195" src="https://wuerzblog.de/wp-content/uploads/2014/05/einstein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript><img width="200" height="195" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20200%20195%22%3E%3C/svg%3E' data-src="https://wuerzblog.de/wp-content/uploads/2014/05/einstein.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></li></ul></div></div><div class="footer-copyright"><div class="copyright-info">Ashe Theme by Royal-Flush - 2021 &copy;</div><div class="footer-socials"> <a href="https://www.facebook.com/wuerzblog/" target="_blank"> <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/wuerzblog" target="_blank"> <i class="fab fa-twitter"></i> </a> <a href="https://instagram.com/wuerzblog" target="_blank"> <i class="fab fa-instagram"></i> </a> <a href="https://wuerzblog.de/feed" target="_blank"> <i class="fas fa-rss"></i> </a> <a href="https://wue.social/@wuerzblog" target="_blank"> <i class="fas fa-envelope"></i> </a></div></div></div></footer></div>  <script type="text/javascript">var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["disableCookies"]);
  _paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://zaehler.wuerzblog.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script>  <noscript><p><img src="https://zaehler.wuerzblog.de/piwik.php?idsite=2&rec=1" style="border:0;" alt="" /></p></noscript> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://wuerzblog.de/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.1'></script><script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_1d98244ea9c104996846dc1a9c28e17f.js' id='ashe-plugins-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-content/cache/autoptimize/js/autoptimize_single_1941d3dc187f2811630bbbcca294cd8c.js' id='ashe-custom-scripts-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://wuerzblog.de/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type="text/javascript" id="slb_context">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> </body></html><!-- Cache Enabler by KeyCDN @ Wed, 18 Aug 2021 02:50:47 GMT (https-index.html.gz) -->