<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Wuerzburg Web Week für Normalos | Würzblog</title>

<!-- The SEO Framework von Sybre Waaijer -->
<meta name="description" content="Die WueWW ist nicht nur f&uuml;r Agenturen, IT-Unternehmen, Entwicklerinnen, StartUp-Gr&uuml;nder oder Nerds da. Ein paar Beispiele f&uuml;r Veranstaltungen f&uuml;r jede und&#8230;" />
<meta property="og:image" content="https://wuerzblog.de/wp-content/uploads/2021/10/wp-1634840605380165036153161804628.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1125" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wuerzburg Web Week für Normalos | Würzblog" />
<meta property="og:description" content="Die WueWW ist nicht nur f&uuml;r Agenturen, IT-Unternehmen, Entwicklerinnen, StartUp-Gr&uuml;nder oder Nerds da. Ein paar Beispiele f&uuml;r Veranstaltungen f&uuml;r jede und jeden, auch ohne IT-Kenntnisse." />
<meta property="og:url" content="https://wuerzblog.de/2021/10/21/wuerzburg-web-week-fuer-normalos/" />
<meta property="og:site_name" content="Würzblog" />
<meta property="og:updated_time" content="2021-10-21T19:49+00:00" />
<meta property="article:author" content="https://www.facebook.com/ralf.thees" />
<meta property="article:published_time" content="2021-10-21T19:49+00:00" />
<meta property="article:modified_time" content="2021-10-21T19:49+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@wuerzblog" />
<meta name="twitter:creator" content="@herrthees" />
<meta name="twitter:title" content="Wuerzburg Web Week für Normalos | Würzblog" />
<meta name="twitter:description" content="Die WueWW ist nicht nur f&uuml;r Agenturen, IT-Unternehmen, Entwicklerinnen, StartUp-Gr&uuml;nder oder Nerds da. Ein paar Beispiele f&uuml;r Veranstaltungen f&uuml;r jede und jeden, auch ohne IT-Kenntnisse." />
<meta name="twitter:image" content="https://wuerzblog.de/wp-content/uploads/2021/10/wp-1634840605380165036153161804628.jpg" />
<meta name="twitter:image:width" content="2000" />
<meta name="twitter:image:height" content="1125" />
<link rel="canonical" href="https://wuerzblog.de/2021/10/21/wuerzburg-web-week-fuer-normalos/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://wuerzblog.de/","name":"W\u00fcrzblog"}},{"@type":"ListItem","position":2,"item":{"@id":"https://wuerzblog.de/category/events/","name":"Events"}},{"@type":"ListItem","position":3,"item":{"@id":"https://wuerzblog.de/2021/10/21/wuerzburg-web-week-fuer-normalos/","name":"Wuerzburg Web Week f\u00fcr Normalos"}}]}</script>
<!-- / The SEO Framework von Sybre Waaijer | 2.68ms meta | 2.11ms boot -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Feed" href="https://wuerzblog.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Kommentar-Feed" href="https://wuerzblog.de/comments/feed/" />

<link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast WüPod - Würzburg auf die Ohren (WüPod MP3)" href="https://wuerzblog.de/feed/podcast/" />
<link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Wuerzburg Web Week für Normalos Kommentar-Feed" href="https://wuerzblog.de/2021/10/21/wuerzburg-web-week-fuer-normalos/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wuerzblog.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='podlove-frontend-css-css'  href='https://wuerzblog.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/css/frontend.css?ver=1.0' media='all' />
<link rel='stylesheet' id='podlove-admin-font-css'  href='https://wuerzblog.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/css/admin-font.css?ver=3.6.1' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://wuerzblog.de/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://wuerzblog.de/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='generate-comments-css'  href='https://wuerzblog.de/wp-content/themes/generatepress/assets/css/components/comments.min.css?ver=3.0.4' media='all' />
<link rel='stylesheet' id='generate-widget-areas-css'  href='https://wuerzblog.de/wp-content/themes/generatepress/assets/css/components/widget-areas.min.css?ver=3.0.4' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://wuerzblog.de/wp-content/themes/generatepress/assets/css/main.min.css?ver=3.0.4' media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='stylesheet' id='slb_core-css'  href='https://wuerzblog.de/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' media='all' />
<script src='https://wuerzblog.de/wp-content/plugins/podlove-web-player/web-player/polyfills.js?ver=5.4.14' id='podlove-web-player-polyfills-js'></script>
<script src='https://wuerzblog.de/wp-content/plugins/podlove-web-player/web-player/embed.js?ver=5.4.14' id='podlove-web-player-player-js'></script>
<script src='https://wuerzblog.de/wp-content/plugins/podlove-web-player/js/cache.js?ver=5.4.14' id='podlove-web-player-player-cache-js'></script>
<link rel="https://api.w.org/" href="https://wuerzblog.de/wp-json/" /><link rel="alternate" type="application/json" href="https://wuerzblog.de/wp-json/wp/v2/posts/18973" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wuerzblog.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wuerzblog.de/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2021%2F10%2F21%2Fwuerzburg-web-week-fuer-normalos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2021%2F10%2F21%2Fwuerzburg-web-week-fuer-normalos%2F&#038;format=xml" />
<meta name="cdp-version" content="1.2.0" />
<!-- Added By Plugin: Yearly Month Archive -->
<link rel="stylesheet" type="text/css" href="https://wuerzblog.de/wp-content/plugins/yearly-month-archive/yearly_month_archive.css" />

<link rel="pingback" href="https://wuerzblog.de/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2021/02/cropped-wuerzblog-pixel64c-1-1-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2021/02/cropped-wuerzblog-pixel64c-1-1-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wuerzblog.de/wp-content/uploads/2021/02/cropped-wuerzblog-pixel64c-1-1-180x180.gif" />
<meta name="msapplication-TileImage" content="https://wuerzblog.de/wp-content/uploads/2021/02/cropped-wuerzblog-pixel64c-1-1-270x270.gif" />
</head>

<body class="post-template-default single single-post postid-18973 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar nav-below-header one-container nav-search-enabled header-aligned-center dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a>		<header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header">
				<div class="site-branding-container"><div class="site-logo">
					<a href="https://wuerzblog.de/" title="Würzblog" rel="home">
						<img  class="header-image is-logo-image" alt="Würzblog" src="https://wuerzblog.de/wp-content/uploads/2021/02/cropped-wuerzblog-pixel64c-1.gif" title="Würzblog" width="190" height="190" />
					</a>
				</div><div class="site-branding">
						<p class="main-title" itemprop="headline">
					<a href="https://wuerzblog.de/" rel="home">
						Würzblog
					</a>
				</p>
						<p class="site-description" itemprop="description">
					Leben in, um und warum Würzburg
				</p>
					</div></div>			</div>
		</header>
				<nav id="site-navigation" class="main-navigation grid-container has-menu-bar-items sub-menu-right" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container">
				<form method="get" class="search-form navigation-search" action="https://wuerzblog.de/">
					<input type="search" class="search-field" value="" name="s" title="Suchen" />
				</form>				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" />
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span><span class="mobile-menu">Menü</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-hauptmenue" class=" menu sf-menu"><li id="menu-item-2729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li>
<li id="menu-item-6238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a></li>
<li id="menu-item-2703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li>
<li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li>
<li id="menu-item-2704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a></li>
<li id="menu-item-18992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18992"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-18993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18993"><a href="https://wuerzblog.de/ueber-wuerzblog/impressum/">Impressum</a></li>
	<li id="menu-item-18991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18991"><a href="https://wuerzblog.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>
</li>
</ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Suchleiste öffnen" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/>
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span></a></span></div>			</div>
		</nav>
		
	<div id="page" class="site grid-container container hfeed">
				<div id="content" class="site-content">
			
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			
<article id="post-18973" class="post-18973 post type-post status-publish format-standard has-post-thumbnail hentry category-events tag-digital tag-empfehlung tag-festival tag-feuer tag-internet tag-it tag-programm tag-veranstaltung tag-wueww tag-wuerzburg" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
				<div class="featured-image page-header-image-single grid-container grid-parent">
			<img width="2000" height="1125" src="https://wuerzblog.de/wp-content/uploads/2021/10/wp-1634840605380165036153161804628.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://wuerzblog.de/wp-content/uploads/2021/10/wp-1634840605380165036153161804628.jpg 2000w, https://wuerzblog.de/wp-content/uploads/2021/10/wp-1634840605380165036153161804628-300x169.jpg 300w, https://wuerzblog.de/wp-content/uploads/2021/10/wp-1634840605380165036153161804628-1024x576.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2021/10/wp-1634840605380165036153161804628-768x432.jpg 768w, https://wuerzblog.de/wp-content/uploads/2021/10/wp-1634840605380165036153161804628-1536x864.jpg 1536w" sizes="(max-width: 2000px) 100vw, 2000px" />		</div>
					<header class="entry-header">
				<h1 class="entry-title" itemprop="headline">Wuerzburg Web Week für Normalos</h1>		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2021-10-21T21:49:12+02:00" itemprop="datePublished">21. Oktober 2021</time></span> <span class="byline">von <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="https://wuerzblog.de/author/ralf/" title="Alle Beiträge von ralf anzeigen" rel="author" itemprop="url"><span class="author-name" itemprop="name">ralf</span></a></span></span> 		</div>
					</header>
			
		<div class="entry-content" itemprop="text">
			<p>Wenn man sich die 200 Veranstaltungen &#8212; ok, Stand jetzt, Donnerstag 21.34 Uhr, sind es 199, aber wir wollen nicht kleinlich sein &#8212; <a href="https://timetable.wueww.de/">der 4. Wuerzburg Web Week so anschaut</a>, könnte die unbedarfte Leserin und der Otto-Normal-Leser auf den Gedanken kommen, die WueWW wäre nur für Agenturen, Online-Händlern, IT-Unternehmen, Entwicklerinnen, StartUp-Gründer und Nerds. Klar, für alle die ist die Web Week auch da, aber nicht nur.</p>
<p>Ich habe mal quer aus dem Programm ein paar Veranstaltungen herausgesucht (sicher nicht alle), von denen ich glaube, dass sie jede und jeden interessieren könnte, egal wie viel Ahnung man von IT, Internet und diesem digitalen Zeug hat. Teilt diese Liste gern in den sozialen Medien, gebt sie an Leute weiter, die das interessieren könnte. Und schlagt in den Kommentaren weiteren Veranstaltungen vor.</p>
<ul>
<li><a href="https://timetable.wueww.de/veranstaltung/459">Mehr als nur Fitnesstracker!</a><br />
Wer nicht nur mit den Füßen, sondern auch mit einer Uhr laufen will. Lohnt sich bei meiner 500-Meter-Strecke nicht so, aber vielleicht für euch.</li>
<li><a href="https://timetable.wueww.de/veranstaltung/361">Digitale Souveränität</a><br />
Absolute Empfehlung! Wir alle nutzen Dienste im Web und zahlen das teuer mit unseren Daten. Geht es auch anders? Aber sicher! Nerd2Nerd zeigt Wege wie.</li>
<li><a href="https://timetable.wueww.de/veranstaltung/330">Roboter Yanni stellt sich vor</a><br />
Noch sind Roboter exotische Technologie, aber wie lange wird das noch so bleiben. Die von mit hochgeschätzten Internetsenioren stellen einen kleinen Roboter und dessen Möglichkeiten vor.</li>
<li><a href="https://timetable.wueww.de/veranstaltung/474">SocialMedia ohne Facebook &amp; Co</a><br />
Was soll ich sagen: Meine eigene Veranstaltung über freie Alternativen zu den kommerziellen Netzwerken. Passt wunderbar zu der Digitalen Souveränität von Nerd2Nerd.</li>
<li><a href="https://timetable.wueww.de/veranstaltung/465">Philosophisches Kaminfeuer</a><br />
Es wird über die Digitalisierung philosophiert, über über Chancen, Möglichkeiten und Problemen. Ob das Kaminfeuer auch digital sein wird?</li>
<li><a href="https://timetable.wueww.de/veranstaltung/453">Fit für die digitale Zukunft</a><br />
Carsten Lexa zeigt elf Trends der Digitalisierung und auch elf Fähigkeiten, die wir Menschen für diese Digitalisierung brauchen werden.</li>
<li><a href="https://timetable.wueww.de/veranstaltung/310">Frag doch mal den Fridolin</a><br />
Fragen rund um die Technik? Es ist nicht schlimm, nicht zu wissen wie diese digitale Technik nicht funktioniert. Schlimm ist es, nicht zu fragen. Und fragen kann man eben den Fridilin.</li>
<li><a href="https://timetable.wueww.de/veranstaltung/407">Digitale Ritterkapelle Haßfurt</a><br />
Geiler Scheiß! Die Ritterkapelle in Haßfurt wurde aus zigtausend Fotos digital nachgebildet. Und ich will wissen wie! Ihr auch?</li>
<li><a href="https://timetable.wueww.de/veranstaltung/348">Einführungskurs Android-Tablet</a><br />
Ein Android-Tablet geschenkt bekommen und keine Ahnung wie es funktioniert? Das kann sich durch den Workshop zumindest ein klein wenig ändern.</li>
<li><a href="https://timetable.wueww.de/veranstaltung/480">Wie digital ist das Handwerk?</a><br />
Wie digital das Handerwerk ist, ist nicht nur für den Handwerker und die Handwerkerin interessant, sondern auch für uns Kundinnen und Kunden.</li>
<li><a href="https://timetable.wueww.de/veranstaltung/323">Wie Geld zu Lego wurde</a><br />
Bitcoin kennt man aus mancher Nachrichtenmeldung, aber kaum jemand weiß wie es funktioniert. Lego kennt jede und jeder und weiß wie es funktioniert. Daniel bringt beides zusammen.</li>
<li><a href="https://timetable.wueww.de/veranstaltung/396">Verein meets Datenschutz</a><br />
Kommt, liebe Vereinsvorstände &#8212; wie das mit dem &#8222;neuen&#8220; Datenschutz funktioniert, wisst ihr doch oft auch nicht so recht, oder? Ändert das.</li>
<li><a href="https://timetable.wueww.de/veranstaltung/325">Zuhause besser leben</a><br />
Bisschen lahmer Titel für ein Thema, das Menschen meines Alters leider immer mehr interessiert &#8212; das Leben alter und pflegebedürftiger Menschen. Was geht denn da an digitaler Unterstützung?</li>
<li><a href="https://timetable.wueww.de/veranstaltung/472">Politik digital machen</a><br />
Man soll es nach der Corona-Pandemie nicht glauben, aber Politik will digital werden. Was gibt es denn an digitalen Politik-Werkzeugen für beide Seiten der Sitzungssaals?</li>
<li><a href="https://timetable.wueww.de/veranstaltung/440">Kunst&amp;IT: Midissage bei Noxum</a><br />
Kunst ist immer interessant. Vor allem wenn Armin etwas dazu sagt.</li>
<li><a href="https://timetable.wueww.de/veranstaltung/340">Social Media einfach erklärt</a><br />
Klar kann man Soziale Medien einfach ignorieren und boykottieren. Aber man kann sie sich auch einfach mal erklären lassen &#8212; und sie dann immer noch ignorieren und boykottieren, wenn man will. (Aber auch die freien Alternativen als Alternativen nicht vergessen, siehe oben)</li>
<li><a href="https://timetable.wueww.de/veranstaltung/441">Sparkasse digital</a><br />
Wir sind noch lange nicht am Ende des Bargelds, aber am Anfang des digitalen Bankverkehrs. Was man wie mit seinem Geld auf dem Konto machen kann, erklärt die Sparkasse.</li>
</ul>

	<h4>Ähnliche Artikel</h4>
	<ul class="st-related-posts">
	<li><a href="https://wuerzblog.de/2020/10/09/wueww-planlos/" title="WueWW-Plan(los) (9. Oktober 2020)">WueWW-Plan(los)</a> (0)</li>
	<li><a href="https://wuerzblog.de/2021/08/03/wuerzburg-web-week-ende-oktober/" title="Wuerzburg Web Week Ende Oktober (3. August 2021)">Wuerzburg Web Week Ende Oktober</a> (1)</li>
	<li><a href="https://wuerzblog.de/2017/11/29/drei-neuigkeiten-zur-wuerzburg-web-week/" title="Würzburg Web Week: Es gibt drei Neuigkeiten (29. November 2017)">Würzburg Web Week: Es gibt drei Neuigkeiten</a> (8)</li>
	<li><a href="https://wuerzblog.de/2020/09/18/letzter-aufruf-fuer-die-wueww-main-post-beilage/" title="Letzter Aufruf für die WueWW-Main-Post-Beilage (18. September 2020)">Letzter Aufruf für die WueWW-Main-Post-Beilage</a> (0)</li>
</ul>

		</div>

				<footer class="entry-meta">
			<span class="cat-links"><span class="gp-icon icon-categories"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0 1 43.592 27.907l12.349 26.791A16 16 0 0 0 228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" fill-rule="nonzero"/>
					</svg></span><span class="screen-reader-text">Kategorien </span><a href="https://wuerzblog.de/category/events/" rel="category tag">Events</a></span> <span class="tags-links"><span class="gp-icon icon-tags"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M20 39.5c-8.836 0-16 7.163-16 16v176c0 4.243 1.686 8.313 4.687 11.314l224 224c6.248 6.248 16.378 6.248 22.626 0l176-176c6.244-6.244 6.25-16.364.013-22.615l-223.5-224A15.999 15.999 0 0 0 196.5 39.5H20zm56 96c0-13.255 10.745-24 24-24s24 10.745 24 24-10.745 24-24 24-24-10.745-24-24z"/>
						<path d="M259.515 43.015c4.686-4.687 12.284-4.687 16.97 0l228 228c4.686 4.686 4.686 12.284 0 16.97l-180 180c-4.686 4.687-12.284 4.687-16.97 0-4.686-4.686-4.686-12.284 0-16.97L479.029 279.5 259.515 59.985c-4.686-4.686-4.686-12.284 0-16.97z" fill-rule="nonzero"/>
					</svg></span><span class="screen-reader-text">Schlagwörter </span><a href="https://wuerzblog.de/tag/digital/" rel="tag">digital</a>, <a href="https://wuerzblog.de/tag/empfehlung/" rel="tag">empfehlung</a>, <a href="https://wuerzblog.de/tag/festival/" rel="tag">festival</a>, <a href="https://wuerzblog.de/tag/feuer/" rel="tag">feuer</a>, <a href="https://wuerzblog.de/tag/internet/" rel="tag">internet</a>, <a href="https://wuerzblog.de/tag/it/" rel="tag">it</a>, <a href="https://wuerzblog.de/tag/programm/" rel="tag">programm</a>, <a href="https://wuerzblog.de/tag/veranstaltung/" rel="tag">veranstaltung</a>, <a href="https://wuerzblog.de/tag/wueww/" rel="tag">WueWW</a>, <a href="https://wuerzblog.de/tag/wuerzburg/" rel="tag">würzburg</a></span> 		<nav id="nav-below" class="post-navigation">
			<span class="screen-reader-text">Beitrags-Navigation</span>

			<div class="nav-previous"><span class="gp-icon icon-arrow-left"><svg viewBox="0 0 192 512" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
						<path d="M178.425 138.212c0 2.265-1.133 4.813-2.832 6.512L64.276 256.001l111.317 111.277c1.7 1.7 2.832 4.247 2.832 6.513 0 2.265-1.133 4.813-2.832 6.512L161.43 394.46c-1.7 1.7-4.249 2.832-6.514 2.832-2.266 0-4.816-1.133-6.515-2.832L16.407 262.514c-1.699-1.7-2.832-4.248-2.832-6.513 0-2.265 1.133-4.813 2.832-6.512l131.994-131.947c1.7-1.699 4.249-2.831 6.515-2.831 2.265 0 4.815 1.132 6.514 2.831l14.163 14.157c1.7 1.7 2.832 3.965 2.832 6.513z" fill-rule="nonzero"/>
					</svg></span><span class="prev" title="Vorheriger"><a href="https://wuerzblog.de/2021/10/17/b26-music-group-hinter-harter-tuer/" rel="prev">B26 Music Group hinter harter Tür</a></span></div><div class="nav-next"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
						<path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero"/>
					</svg></span><span class="next" title="Nächster"><a href="https://wuerzblog.de/2021/10/22/wueww-veranstaltung-das-podcasterinnen-und-podcaster-treffen/" rel="next">WueWW-Veranstaltung: Das Podcasterinnen- und Podcaster-Treffen</a></span></div>		</nav>
				</footer>
			</div>
</article>

			<div class="comments-area">
				<div id="comments">

	<h3 class="comments-title">1 Gedanke zu &#8222;Wuerzburg Web Week für Normalos&#8220;</h3>
		<ol class="comment-list">
			
		<li id="comment-120947" class="comment even thread-even depth-1">
			<article id="div-comment-120947" class="comment-body" itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Julia</cite>						</div>

						<div class="entry-meta comment-metadata">
							<a href="https://wuerzblog.de/2021/10/21/wuerzburg-web-week-fuer-normalos/#comment-120947">
								<time datetime="2021-10-24T12:59:59+02:00" itemprop="datePublished">
									24. Oktober 2021 um 12:59								</time>
							</a>
													</div>
					</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Ich melde mich hier gerne an für deinem &#8222;Social Media ohne Facebook und Co.&#8220;, So, 17 Uhr. 🙂</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://wuerzblog.de/2021/10/21/wuerzburg-web-week-fuer-normalos/?replytocom=120947#respond' data-commentid="120947" data-postid="18973" data-belowelement="div-comment-120947" data-respondelement="respond" data-replyto="Antworte auf Julia" aria-label='Antworte auf Julia'>Antworten</a></span>				</div>
			</article>
			</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/21/wuerzburg-web-week-fuer-normalos/?pk_campaign=feed&amp;pk_kwd=wuerzburg-web-week-fuer-normalos%2F#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://wuerzblog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Kommentar</label><textarea autocomplete="new-password"  id="eeb5b8267d"  name="eeb5b8267d"   cols="45" rows="8" aria-required="true" required></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a6b7f58976a7ebb19e46681226d8e4b5" );document.getElementById("eeb5b8267d").setAttribute( "id", "comment" );</script></p><label for="author" class="screen-reader-text">Name</label><input placeholder="Name *" id="author" name="author" type="text" value="" size="30" />
<label for="email" class="screen-reader-text">E-Mail</label><input placeholder="E-Mail *" id="email" name="email" type="email" value="" size="30" />
<label for="url" class="screen-reader-text">Website</label><input placeholder="Website" id="url" name="url" type="url" value="" size="30" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='18973' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
			</div>

					</main>
	</div>

	<div id="right-sidebar" class="widget-area sidebar is-right-sidebar" itemtype="https://schema.org/WPSideBar" itemscope>
	<div class="inside-right-sidebar">
		<aside id="search-3" class="widget inner-padding widget_search"><form method="get" class="search-form" action="https://wuerzblog.de/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" title="Suche nach:">
	</label>
	<button class="search-submit" aria-label="Suchen"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/>
					</svg></span></button></form>
</aside><aside id="better_recent_comments-3" class="widget inner-padding widget_recent_comments"><h2 class="widget-title">Frische Kommentare</h2><ul id="better-recent-comments" class="recent-comments-list"><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Julia</span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/10/13/wueww-socialmedia-ohne-facebook-co/#comment-120948">Ich bin auch gespannt, und gern dabei! 🙂</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Julia</span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/10/21/wuerzburg-web-week-fuer-normalos/#comment-120947">Ich melde mich hier gerne an für deinem &#8222;Social Media ohne Facebook und Co.&#8220;, So, 17 Uhr. 🙂</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href='http://wuerzblog.de' rel='external nofollow ugc' class='url'>ralf</a></span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/10/13/wueww-socialmedia-ohne-facebook-co/#comment-120946">Link kommt gleich noch, ich tanze gerade auf einer anderen Hochzeit. 🙂</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Herbert</span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/10/13/wueww-socialmedia-ohne-facebook-co/#comment-120944">Darf ich auch Yanny mitbringen? Wenn ich nur wüsste wo der Eingang ist.</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Ulrike</span>: &ldquo;<span class="comment-excerpt"><a href="https://wuerzblog.de/2021/10/13/wueww-socialmedia-ohne-facebook-co/#comment-120940">Ich bin dabei</a></span>&rdquo;</div></li></ul></aside><aside id="podlove_subscribe_button_widget-3" class="widget inner-padding widget_podlove_subscribe_button_widget">
<script>window.podcastData0e5cc3aaca5536 = {"title":"W\u00fcrzblog Podcast W\u00fcPod - W\u00fcrzburg auf die Ohren","subtitle":"H\u00f6ren, wer und was in W\u00fcrzburg geht","description":"Im W\u00fcrzblog liest man nicht nur etwas \u00fcber die \"Medrobole\" W\u00fcrzburg in Unterfranken, manchmal gibt es auch was zu h\u00f6ren - einen Podcast. \r\n\r\nVeranstaltungstipps im Kalenderkram-Format, Interessanten \u00fcber die (lokale) Comic-, Rollenspiel- und SciFi- und Fantasy-Szene, Gepr\u00e4che mit Vertretern aus Wirtschaft, Kultur, Wissenschaft und einfach so.","cover":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/d8\/5b08687d7eab848a86aa33cab6f587\/wuerzblog-podcast-wuepod-wuerzburg-auf-die-ohren_400x.png","feeds":[{"type":"audio","format":"mp3","url":"https:\/\/wuerzblog.de\/feed\/podcast\/","variant":"high","directory-url-itunes":"https:\/\/podcasts.apple.com\/podcast\/id852432201"}]};</script>
<script class="podlove-subscribe-button" src="https://cdn.podlove.org/subscribe-button/javascripts/app.js" data-json-data="podcastData0e5cc3aaca5536" data-language="de" data-size="big" data-format="cover" data-style="filled" data-color="#75ad91"> </script>
<script>
if (typeof SubscribeButton == 'undefined') {

    document.write(unescape("%3Cscript class=\"podlove-subscribe-button\" src=\"https://wuerzblog.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/subscribe_button/dist/javascripts/app.js\" data-json-data=\"podcastData0e5cc3aaca5536\" data-language=\"de\" data-size=\"big\" data-format=\"cover\" data-style=\"filled\" data-color=\"#75ad91\"> %3E%3C/script%3E"));

    // hide uninitialized button
    window.setTimeout(function() {
        iframes = document.querySelectorAll('.podlove-subscribe-button-iframe')
        for (i = 0; i < iframes.length; ++i) {
            if (!iframes[i].style.width && !iframes[i].style.height) {
                iframes[i].style.display = 'none';
            }
        }
    }, 5000);

}
</script></aside><aside id="rssimport-2" class="widget inner-padding rssimport"><h2 class="widget-title">mastodon</h2><ul><!--via SimplePie with RSSImport--><li><a href="https://wue.social/@wuerzblog/107157990259872388" title="wuerzblog: “Müde, platt
…”">wuerzblog: “Müde, platt
…”</a></li><li><a href="https://wue.social/@wuerzblog/107156197088216167" title="wuerzblog: “Weinernte-Bilanz: Frankens Win…”">wuerzblog: “Weinernte-Bilanz: Frankens Win…”</a></li><li><a href="https://wue.social/@wuerzblog/107145706300809260" title="wuerzblog: “WueWW-Veranstaltung: Das Podca…”">wuerzblog: “WueWW-Veranstaltung: Das Podca…”</a></li><li><a href="https://wue.social/@wuerzblog/107145541256974095" title="wuerzblog: “Unterfranken: Zufriedene Winze…”">wuerzblog: “Unterfranken: Zufriedene Winze…”</a></li><li><a href="https://wue.social/@wuerzblog/107145541235732533" title="wuerzblog: “Würzburg: Posthalle - Verwaltu…”">wuerzblog: “Würzburg: Posthalle &#8211; Verwaltu…”</a></li></ul></aside><aside id="ayb_posts-2" class="widget inner-padding ayb_posts"><h2 class="widget-title">Heute vor X Jahren</h2><ul><li><span class="ayb_date">25.10.2010</span>: <a href="https://wuerzblog.de/2010/10/25/iris-piers-und-solander-auf-der-studiobuehne/" title="Das klingt sehr  interessant und wird bestimmt ebenso interessant aussehen. Heute Abend zeigt die niederländische Filmemacherin und Videokün &hellip;">Iris Piers und Solander auf der Studiobühne<br/></a></li><li><span class="ayb_date">25.10.2008</span>: <a href="https://wuerzblog.de/2008/10/25/wird-wuerzblog-werben-wollen/" title="Apropos Arbeit – es wird Zeit, mal eine neue Idee durchzudenken. Ok, neu ist die Idee nicht, ich habe mich in den letzten Jahren nur schlich &hellip;">Wird Würzblog werben wollen?<br/></a></li><li><span class="ayb_date">25.10.2006</span>: <a href="https://wuerzblog.de/2006/10/25/5-improtheaterfestival-in-wurzburg/" title="Um das Wochenende noch mehr zu füllen, findet auch das 5. Improtheaterfestival in Würzburg statt. Wer erleben will, dass Improtheater weitau &hellip;">5. Improtheaterfestival in Würzburg<br/></a></li></ul></aside><aside id="linkcat-12" class="widget inner-padding widget_links"><h2 class="widget-title">Blogs aus, um oder über Würzburg</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://mwj2.wordpress.com/" target="_blank">MWJ 2nd Blog &#8211; Das kleine Blog zu medialen Themen</a></li>
<li><a href="https://kochdepp.de/" target="_blank">Kochdepp</a></li>
<li><a href="http://www.koerber-becker.de/" target="_blank">Lore Koerber-Becker &#8211; Blog</a></li>
<li><a href="http://feelectronica.de/" target="_blank">Feelelctronica</a></li>
<li><a href="http://www.wuelax.de/" target="_blank">Würzburg Lacrosse</a></li>

	</ul>
</aside>
	</div>
</div>

	</div>
</div>


<div class="site-footer">
				<div id="footer-widgets" class="site footer-widgets">
				<div class="footer-widgets-container grid-container">
					<div class="inside-footer-widgets">
							<div class="footer-widget-1">
			</div>
		<div class="footer-widget-2">
			</div>
		<div class="footer-widget-3">
		<aside id="podlove_subscribe_button_widget-5" class="widget inner-padding widget_podlove_subscribe_button_widget">
<script>window.podcastDatad8b4b01c11903d = {"title":"W\u00fcrzblog Podcast W\u00fcPod - W\u00fcrzburg auf die Ohren","subtitle":"H\u00f6ren, wer und was in W\u00fcrzburg geht","description":"Im W\u00fcrzblog liest man nicht nur etwas \u00fcber die \"Medrobole\" W\u00fcrzburg in Unterfranken, manchmal gibt es auch was zu h\u00f6ren - einen Podcast. \r\n\r\nVeranstaltungstipps im Kalenderkram-Format, Interessanten \u00fcber die (lokale) Comic-, Rollenspiel- und SciFi- und Fantasy-Szene, Gepr\u00e4che mit Vertretern aus Wirtschaft, Kultur, Wissenschaft und einfach so.","cover":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/d8\/5b08687d7eab848a86aa33cab6f587\/wuerzblog-podcast-wuepod-wuerzburg-auf-die-ohren_400x.png","feeds":[{"type":"audio","format":"mp3","url":"https:\/\/wuerzblog.de\/feed\/podcast\/","variant":"high","directory-url-itunes":"https:\/\/podcasts.apple.com\/podcast\/id852432201"}]};</script>
<script class="podlove-subscribe-button" src="https://cdn.podlove.org/subscribe-button/javascripts/app.js" data-json-data="podcastDatad8b4b01c11903d" data-language="de" data-size="big" data-format="cover" data-style="filled" data-color="#75ad91"> </script>
<script>
if (typeof SubscribeButton == 'undefined') {

    document.write(unescape("%3Cscript class=\"podlove-subscribe-button\" src=\"https://wuerzblog.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/subscribe_button/dist/javascripts/app.js\" data-json-data=\"podcastDatad8b4b01c11903d\" data-language=\"de\" data-size=\"big\" data-format=\"cover\" data-style=\"filled\" data-color=\"#75ad91\"> %3E%3C/script%3E"));

    // hide uninitialized button
    window.setTimeout(function() {
        iframes = document.querySelectorAll('.podlove-subscribe-button-iframe')
        for (i = 0; i < iframes.length; ++i) {
            if (!iframes[i].style.width && !iframes[i].style.height) {
                iframes[i].style.display = 'none';
            }
        }
    }, 5000);

}
</script></aside>	</div>
						</div>
				</div>
			</div>
					<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container">
								<div class="copyright-bar">
					<span class="copyright">&copy; 2021 Würzblog</span> &bull; Erstellt mit <a href="https://generatepress.com" itemprop="url">GeneratePress</a>				</div>
			</div>
		</footer>
		</div>

<a title="Nach oben scrollen" aria-label="Nach oben scrollen" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
					<span class="gp-icon icon-arrow-up"><svg viewBox="0 0 330 512" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
						<path d="M305.863 314.916c0 2.266-1.133 4.815-2.832 6.514l-14.157 14.163c-1.699 1.7-3.964 2.832-6.513 2.832-2.265 0-4.813-1.133-6.512-2.832L164.572 224.276 53.295 335.593c-1.699 1.7-4.247 2.832-6.512 2.832-2.265 0-4.814-1.133-6.513-2.832L26.113 321.43c-1.699-1.7-2.831-4.248-2.831-6.514s1.132-4.816 2.831-6.515L158.06 176.408c1.699-1.7 4.247-2.833 6.512-2.833 2.265 0 4.814 1.133 6.513 2.833L303.03 308.4c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero"/>
					</svg></span>
				</a><!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["disableCookies"]);
  _paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://zaehler.wuerzblog.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://zaehler.wuerzblog.de/piwik.php?idsite=2&rec=1" style="border:0;" alt="" /></p></noscript>
<!--[if lte IE 11]>
<script src='https://wuerzblog.de/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.0.4' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Untermen\u00fc \u00f6ffnen","closeSubMenuLabel":"Untermen\u00fc schlie\u00dfen"};
</script>
<script src='https://wuerzblog.de/wp-content/themes/generatepress/assets/js/main.min.js?ver=3.0.4' id='generate-main-js'></script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Suchleiste \u00f6ffnen","close":"Suchleiste schlie\u00dfen"};
</script>
<script src='https://wuerzblog.de/wp-content/themes/generatepress/assets/js/navigation-search.min.js?ver=3.0.4' id='generate-navigation-search-js'></script>
<script src='https://wuerzblog.de/wp-content/themes/generatepress/assets/js/back-to-top.min.js?ver=3.0.4' id='generate-back-to-top-js'></script>
<script src='https://wuerzblog.de/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script src='https://wuerzblog.de/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

</body>
</html>
