<!DOCTYPE html><html
lang=de-DE prefix="og: http://ogp.me/ns#"><head><style>img.lazy{min-height:1px}</style><link
rel=preload href=https://wuerzblog.de/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js as=script><meta
charset="UTF-8"><link
rel=profile href=https://gmpg.org/xfn/11><title>Kalenderkram 49/2021 Winter des Wissens, Nachtwandern, Online&#x2d;Lesebühne mit Ulrike und Karo | Würzblog</title><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
name="description" content="Schauen wir mal, was uns der Nikolaus in dieser Woche in seinem Sack bringen wird. In W&uuml;rzburg wird es zumindest viele Wissens."><meta
property="og:image" content="https://wuerzblog.de/wp-content/uploads/2021/07/wp-16272367904446752132367566764911.jpg"><meta
property="og:image:width" content="2000"><meta
property="og:image:height" content="1126"><meta
property="og:image:alt" content="Podcast"><meta
property="og:locale" content="de_DE"><meta
property="og:type" content="article"><meta
property="og:title" content="Kalenderkram 49/2021 Winter des Wissens, Nachtwandern, Online&#x2d;Lesebühne mit Ulrike und Karo | Würzblog"><meta
property="og:description" content="Schauen wir mal, was uns der Nikolaus in dieser Woche in seinem Sack bringen wird. In W&uuml;rzburg wird es zumindest viele Wissens. und Informationsveranstaltungen geben &mdash; alle online."><meta
property="og:url" content="https://wuerzblog.de/2021/12/05/kalenderkram-49-2021-winter-des-wissens-nachtwandern-online-lesebuehne-mit-ulrike-und-karo/"><meta
property="og:site_name" content="Würzblog"><meta
property="og:updated_time" content="2021-12-05T20:02+00:00"><meta
property="article:author" content="https://www.facebook.com/ralf.thees"><meta
property="article:published_time" content="2021-12-05T20:02+00:00"><meta
property="article:modified_time" content="2021-12-05T20:02+00:00"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:site" content="@wuerzblog"><meta
name="twitter:creator" content="@herrthees"><meta
name="twitter:title" content="Kalenderkram 49/2021 Winter des Wissens, Nachtwandern, Online&#x2d;Lesebühne mit Ulrike und Karo | Würzblog"><meta
name="twitter:description" content="Schauen wir mal, was uns der Nikolaus in dieser Woche in seinem Sack bringen wird. In W&uuml;rzburg wird es zumindest viele Wissens. und Informationsveranstaltungen geben &mdash; alle online."><meta
name="twitter:image" content="https://wuerzblog.de/wp-content/uploads/2021/07/wp-16272367904446752132367566764911.jpg"><meta
name="twitter:image:width" content="2000"><meta
name="twitter:image:height" content="1126"><meta
name="twitter:image:alt" content="Podcast"><link
rel=canonical href=https://wuerzblog.de/2021/12/05/kalenderkram-49-2021-winter-des-wissens-nachtwandern-online-lesebuehne-mit-ulrike-und-karo/ > <script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://wuerzblog.de","name":"W\u00fcrzblog"}},{"@type":"ListItem","position":2,"item":{"@id":"https://wuerzblog.de/category/zeuch/","name":"Zeuch"}},{"@type":"ListItem","position":3,"item":{"@id":"https://wuerzblog.de/category/zeuch/podcast/","name":"Podcast"}},{"@type":"ListItem","position":4,"item":{"@id":"https://wuerzblog.de/2021/12/05/kalenderkram-49-2021-winter-des-wissens-nachtwandern-online-lesebuehne-mit-ulrike-und-karo/","name":"Kalenderkram 49/2021 Winter des Wissens, Nachtwandern, Online-Leseb\u00fchne mit Ulrike und Karo"}}]}</script> <meta
property="og:title" content="Kalenderkram 49/2021 Winter des Wissens, Nachtwandern, Online-Lesebühne mit Ulrike und Karo"><meta
property="og:description" content="Schauen wir mal, was uns der Nikolaus in dieser Woche in seinem Sack bringen wird. In Würzburg wird es zumindest viele Wissens. und Informationsveranstaltungen"><meta
property="og:url" content="https://wuerzblog.de/2021/12/05/kalenderkram-49-2021-winter-des-wissens-nachtwandern-online-lesebuehne-mit-ulrike-und-karo/"><meta
property="og:image:alt" content="Podcast"><meta
property="og:image" content="https://wuerzblog.de/wp-content/uploads/2021/07/wp-16272367904446752132367566764911.jpg"><meta
property="og:image:width" content="2000"><meta
property="og:image:height" content="1126"><meta
property="og:image:type" content="image/jpeg"><meta
property="og:type" content="article"><meta
property="og:article:published_time" content="2021-12-05 21:02:13"><meta
property="og:article:modified_time" content="2021-12-05 21:02:13"><meta
name="twitter:card" content="summary"><meta
name="twitter:title" content="Kalenderkram 49/2021 Winter des Wissens, Nachtwandern, Online-Lesebühne mit Ulrike und Karo"><meta
name="twitter:description" content="Schauen wir mal, was uns der Nikolaus in dieser Woche in seinem Sack bringen wird. In Würzburg wird es zumindest viele Wissens. und Informationsveranstaltungen"><meta
name="twitter:image" content="https://wuerzblog.de/wp-content/uploads/2021/07/wp-16272367904446752132367566764911.jpg"><meta
name="author" content="ralf"><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Würzblog &raquo; Feed" href=https://wuerzblog.de/feed/ ><link
rel=alternate type=application/rss+xml title="Würzblog &raquo; Kommentar-Feed" href=https://wuerzblog.de/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Podcast Feed: Würzblog Podcast WüPod - Würzburg auf die Ohren (WüPod MP3)" href=https://wuerzblog.de/feed/podcast/ ><link
rel=alternate type=application/rss+xml title="Würzblog &raquo; 🎧 WüPod167 Kalenderkram 49/2021 Winter des Wissens, Nachtwandern, Online-Lesebühne mit Ulrike und Karo Kommentar-Feed" href=https://wuerzblog.de/2021/12/05/kalenderkram-49-2021-winter-des-wissens-nachtwandern-online-lesebuehne-mit-ulrike-und-karo/feed/ > <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wuerzblog.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=stylesheet href=https://wuerzblog.de/wp-content/cache/minify/189fd.css media=all><style id=generate-style-inline-css>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</style><link
rel=stylesheet href=https://wuerzblog.de/wp-content/cache/minify/22d8c.css media=all> <script src=https://wuerzblog.de/wp-content/cache/minify/b3e5d.js></script> <link
rel=https://api.w.org/ href=https://wuerzblog.de/wp-json/ ><link
rel=alternate type=application/json href=https://wuerzblog.de/wp-json/wp/v2/episodes/19123><link
rel=EditURI type=application/rsd+xml title=RSD href=https://wuerzblog.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://wuerzblog.de/wp-includes/wlwmanifest.xml><link
rel=alternate type=application/json+oembed href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2021%2F12%2F05%2Fkalenderkram-49-2021-winter-des-wissens-nachtwandern-online-lesebuehne-mit-ulrike-und-karo%2F"><link
rel=alternate type=text/xml+oembed href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2021%2F12%2F05%2Fkalenderkram-49-2021-winter-des-wissens-nachtwandern-online-lesebuehne-mit-ulrike-und-karo%2F&#038;format=xml"><meta
name="cdp-version" content="1.2.4"><link
rel=alternate type=application/json+oembed href="https://wuerzblog.de/2021/12/05/kalenderkram-49-2021-winter-des-wissens-nachtwandern-online-lesebuehne-mit-ulrike-und-karo/?service=podlove-oembed&amp;format=json" title="&#x1F3A7; W&#xFC;Pod167 Kalenderkram 49/2021 Winter des Wissens, Nachtwandern, Online-Leseb&#xFC;hne mit Ulrike und Karo oEmbed Profile"><link
rel=alternate type=application/xml+oembed href="https://wuerzblog.de/2021/12/05/kalenderkram-49-2021-winter-des-wissens-nachtwandern-online-lesebuehne-mit-ulrike-und-karo/?service=podlove-oembed&amp;format=xml" title="&#x1F3A7; W&#xFC;Pod167 Kalenderkram 49/2021 Winter des Wissens, Nachtwandern, Online-Leseb&#xFC;hne mit Ulrike und Karo oEmbed Profile"><link
rel=pingback href=https://wuerzblog.de/xmlrpc.php><style id=generateblocks-css>/*<![CDATA[*/.gb-container .wp-block-image img{vertical-align:middle;}.gb-container .gb-shape{position:absolute;overflow:hidden;pointer-events:none;line-height:0;}.gb-container .gb-shape svg{fill:currentColor;}.gb-container-8a25fc79{font-size:80%;margin-top:7px;margin-bottom:1px;background-image:linear-gradient(270deg, rgba(255, 255, 255, 0.1), rgba(0, 0, 0, 0.04));border-top-style: solid;border-top-width:1px;border-color:var(--base);}.gb-container-8a25fc79 > .gb-inside-container{padding:1px 0 2px;max-width:1250px;margin-left:auto;margin-right:auto;}.gb-container-8a25fc79.inline-post-meta-area > .gb-inside-container{display:flex;align-items:center;}.gb-icon{display:inline-flex;line-height:0;}.gb-icon svg{height:1em;width:1em;fill:currentColor;}.gb-highlight{background:none;color:unset;}div.gb-headline-f9b55781{padding-left:10px;margin-right:14px;border-left-style: solid;border-left-width:1px;border-color:#e8edf0;display:inline-block;}div.gb-headline-8fca9ec9{padding-left:10px;margin-left:10px;border-left-style: solid;border-left-width:1px;border-color:#e8edf0;display:inline-flex;align-items:center;}div.gb-headline-8fca9ec9 .gb-icon{padding-right:0.5em;}div.gb-headline-8fca9ec9 .gb-icon svg{width:1em;height:1em;}/*]]>*/</style><meta
property="og:type" content="website"><meta
property="og:site_name" content="W&#xFC;rzblog Podcast W&#xFC;Pod - W&#xFC;rzburg auf die Ohren"><meta
property="og:title" content="Kalenderkram 49/2021 Winter des Wissens, Nachtwandern, Online-Leseb&#xFC;hne mit Ulrike und Karo"><meta
property="og:url" content="https://wuerzblog.de/2021/12/05/kalenderkram-49-2021-winter-des-wissens-nachtwandern-online-lesebuehne-mit-ulrike-und-karo/"><meta
property="og:description" content="Was passiert in der kommenden Woche in W&#xFC;rzburg?&#10;Schauen wir mal, was uns der Nikolaus in dieser Woche in seinem Sack bringen wird. In W&#xFC;rzburg wird es zumindest viele Wissens. und Informationsveranstaltungen geben -- alle online. Die Theaterb&#xFC;hnen halten trotz harter Corona-Einschr&#xE4;nkungen durch. Ins Netz ausgewichen sind aber wieder mal die M&#xE4;dels und der Junge von Gro&#xDF;raumdichten &amp; Kleinstadtgeschichten, diesmal mit einer lang vermissen W&#xFC;rzburger K&#xFC;nstlerin im Gep&#xE4;ck. Und die Kinder d&#xFC;rfen im Dunkeln spielen."><meta
property="og:image" content="https://wuerzblog.de/wp-content/uploads/2021/05/wuerzblog-podcast-logo-bit-digital.png"><meta
property="og:audio" content="https://wuerzblog.de/podlove/file/510/s/opengraph/c/episode/wuerzblog-podcast-167.mp3"><meta
property="og:audio:type" content="audio/mpeg"><meta
name="twitter:card" content="summary"><meta
name="twitter:url" content="https://wuerzblog.de/2021/12/05/kalenderkram-49-2021-winter-des-wissens-nachtwandern-online-lesebuehne-mit-ulrike-und-karo/"><meta
name="twitter:title" content="&#x1F3A7; W&#xFC;Pod167 Kalenderkram 49/2021 Winter des Wissens, Nachtwandern, Online-Leseb&#xFC;hne mit Ulrike und Karo"><meta
name="twitter:description" content="Schauen wir mal, was uns der Nikolaus in dieser Woche in seinem Sack bringen wird. In W&#xFC;rzburg wird es zumindest viele Wissens. und Informationsveranstaltungen geben -- alle online. Die Theaterb&#xFC;hnen halten trotz harter Corona-Einschr&#xE4;nkungen durch. Ins Netz ausgewichen sind aber wieder mal die M&#xE4;dels und der Junge von Gro&#xDF;raumdichten &amp;amp; Kleinstadtgeschichten, diesmal mit einer lang vermissen W&#xFC;rzburger K&#xFC;nstlerin im Gep&#xE4;ck. Und die Kinder d&#xFC;rfen im Dunkeln spielen."><meta
name="twitter:site" content="wuerzblog"><meta
name="twitter:creator" content="herrthees"><meta
name="twitter:image" content="https://wuerzblog.de/wp-content/uploads/2021/05/wuerzblog-podcast-logo-bit-digital.png"><link
rel=icon href=https://wuerzblog.de/wp-content/uploads/2021/02/cropped-wuerzblog-pixel64c-1-1-32x32.gif sizes=32x32><link
rel=icon href=https://wuerzblog.de/wp-content/uploads/2021/02/cropped-wuerzblog-pixel64c-1-1-192x192.gif sizes=192x192><link
rel=apple-touch-icon href=https://wuerzblog.de/wp-content/uploads/2021/02/cropped-wuerzblog-pixel64c-1-1-180x180.gif><meta
name="msapplication-TileImage" content="https://wuerzblog.de/wp-content/uploads/2021/02/cropped-wuerzblog-pixel64c-1-1-270x270.gif"></head><body
class="podcast-template-default single single-podcast postid-19123 wp-custom-logo wp-embed-responsive post-image-below-header post-image-aligned-center right-sidebar nav-below-header one-container nav-search-enabled header-aligned-center dropdown-hover featured-image-active" itemtype=https://schema.org/Blog itemscope>
<a
class="screen-reader-text skip-link" href=#content title="Zum Inhalt springen">Zum Inhalt springen</a><header
class=site-header id=masthead aria-label=Site  itemtype=https://schema.org/WPHeader itemscope><div
class=inside-header><div
class=site-branding-container><div
class=site-logo>
<a
href=https://wuerzblog.de/ title=Würzblog rel=home>
<img
class="header-image is-logo-image lazy" alt=Würzblog src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20320'%3E%3C/svg%3E" data-src=https://wuerzblog.de/wp-content/uploads/2021/02/wuerzblog-pixel64c-1.gif title=Würzblog width=320 height=320>
</a></div><div
class=site-branding><p
class=main-title itemprop=headline>
<a
href=https://wuerzblog.de/ rel=home>
Würzblog
</a></p><p
class=site-description itemprop=description>
Leben in, um und warum Würzburg</p></div></div></div></header><nav
class="main-navigation grid-container has-menu-bar-items sub-menu-right" id=site-navigation aria-label=Primary  itemtype=https://schema.org/SiteNavigationElement itemscope><div
class="inside-navigation grid-container"><form
method=get class="search-form navigation-search" action=https://wuerzblog.de/ >
<input
type=search class=search-field value name=s title=Suchen></form>		<button
class=menu-toggle aria-controls=primary-menu aria-expanded=false>
<span
class="gp-icon icon-menu-bars"><svg
viewBox="0 0 512 512" aria-hidden=true xmlns=http://www.w3.org/2000/svg width=1em height=1em><path
d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z"/></svg><svg
viewBox="0 0 512 512" aria-hidden=true xmlns=http://www.w3.org/2000/svg width=1em height=1em><path
d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z"/></svg></span><span
class=mobile-menu>Menü</span>		</button><div
id=primary-menu class=main-nav><ul
id=menu-hauptmenue class=" menu sf-menu"><li
id=menu-item-2729 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a
href=http://wuerzblog.de/ >Blog</a></li>
<li
id=menu-item-6238 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6238"><a
href=http://wuerzblog.de/podcast-archiv/ >Podcast</a></li>
<li
id=menu-item-2703 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a
href=https://wuerzblog.de/radio/ >Radio</a></li>
<li
id=menu-item-2707 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a
href=https://wuerzblog.de/links/ >Links</a></li>
<li
id=menu-item-2704 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2704"><a
href=https://wuerzblog.de/archiv/ >Archiv</a></li>
<li
id=menu-item-18992 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18992"><a
href=https://wuerzblog.de/ueber-wuerzblog/ >Über<span
role=presentation class=dropdown-menu-toggle><span
class="gp-icon icon-arrow"><svg
viewBox="0 0 330 512" aria-hidden=true xmlns=http://www.w3.org/2000/svg width=1em height=1em><path
d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z"/></svg></span></span></a><ul
class=sub-menu>
<li
id=menu-item-18993 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18993"><a
href=https://wuerzblog.de/ueber-wuerzblog/impressum/ >Impressum</a></li>
<li
id=menu-item-18991 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18991"><a
href=https://wuerzblog.de/datenschutzerklaerung/ >Datenschutzerklärung</a></li></ul>
</li></ul></div><div
class=menu-bar-items><span
class="menu-bar-item search-item"><a
aria-label="Suchleiste öffnen" href=#><span
class="gp-icon icon-search"><svg
viewBox="0 0 512 512" aria-hidden=true xmlns=http://www.w3.org/2000/svg width=1em height=1em><path
fill-rule=evenodd clip-rule=evenodd d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/></svg><svg
viewBox="0 0 512 512" aria-hidden=true xmlns=http://www.w3.org/2000/svg width=1em height=1em><path
d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z"/></svg></span></a></span></div></div></nav><div
class="site grid-container container hfeed" id=page><div
class=site-content id=content><div
class=content-area id=primary><main
class=site-main id=main><article
id=post-19123 class="post-19123 podcast type-podcast status-publish has-post-thumbnail hentry category-podcast shows-wuepod-kalenderkram post" itemtype=https://schema.org/CreativeWork itemscope><div
class=inside-article><header
class=entry-header aria-label=Inhalt><h1 class="entry-title" itemprop="headline">🎧 WüPod167 Kalenderkram 49/2021 Winter des Wissens, Nachtwandern, Online-Lesebühne mit Ulrike und Karo</h1><div
class="gb-container gb-container-8a25fc79 inline-post-meta-area"><div
class=gb-inside-container><div
class="gb-headline gb-headline-f9b55781 gb-headline-text"><time
class="entry-date published" datetime=2021-12-05T21:02:13+01:00>5. Dezember 2021</time></div><div
class="gb-headline gb-headline-8fca9ec9"><span
class=gb-icon><svg
xmlns=http://www.w3.org/2000/svg aria-hidden=true width=1em height=1em viewBox="0 0 16 16"><path
fill=currentColor d="M14.2 14c.6-.5 1.8-1.6 1.8-3.2 0-1.4-1.2-2.6-2.8-3.3.5-.6.8-1.5.8-2.4C14 2.3 11.1 0 7.4 0 3.9 0 0 2.1 0 5.1c0 2.1 1.6 3.6 2.3 4.2-.1 1.2-.6 1.7-.6 1.7L.5 12H2c1.2 0 2.2-.3 3-.7.3 1.9 2.5 3.4 5.3 3.4h.5c.6.5 1.8 1.3 3.5 1.3h1.4l-1.1-.9s-.3-.3-.4-1.1zm-3.9-.3C8 13.7 6 12.4 6 10.9v-.2c.2-.2.4-.3.5-.5h.7c2.1 0 4-.7 5.2-1.9 1.5.5 2.6 1.5 2.6 2.5s-.9 2-1.7 2.5l-.3.2v.3c0 .5.2.8.3 1.1-1-.2-1.7-.7-1.9-1l-.1-.2h-1zM7.4 1C10.5 1 13 2.9 13 5.1s-2.6 4.1-5.8 4.1H6.1l-.1.2c-.3.4-1.5 1.2-3.1 1.5.1-.4.1-1 .1-1.8v-.3C2 8 .9 6.6.9 5.2.9 3 4.1 1 7.4 1z"></path></svg></span><span
class=gb-headline-text><a
href=https://wuerzblog.de/2021/12/05/kalenderkram-49-2021-winter-des-wissens-nachtwandern-online-lesebuehne-mit-ulrike-und-karo/#respond>Keine Kommentare</a></span></div></div></div><p></p></header><div
class="featured-image  page-header-image-single ">
<img
width=937 height=528 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20937%20528'%3E%3C/svg%3E" data-src=https://wuerzblog.de/wp-content/uploads/2021/07/wp-16272367904446752132367566764911-1024x577.jpg class="attachment-large size-large lazy" alt=Podcast loading=lazy itemprop=image data-srcset="https://wuerzblog.de/wp-content/uploads/2021/07/wp-16272367904446752132367566764911-1024x577.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16272367904446752132367566764911-300x169.jpg 300w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16272367904446752132367566764911-768x432.jpg 768w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16272367904446752132367566764911-1536x865.jpg 1536w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16272367904446752132367566764911-1140x642.jpg 1140w, https://wuerzblog.de/wp-content/uploads/2021/07/wp-16272367904446752132367566764911.jpg 2000w" data-sizes="(max-width: 937px) 100vw, 937px"></div><div
class=entry-content itemprop=text><p>Schauen wir mal, was uns der Nikolaus in dieser Woche in seinem Sack bringen wird. In Würzburg wird es zumindest viele Wissens. und Informationsveranstaltungen geben &#8212; alle online. Die Theaterbühnen halten trotz harter Corona-Einschränkungen durch. Ins Netz ausgewichen sind aber wieder mal die Mädels und der Junge von Großraumdichten &amp; Kleinstadtgeschichten, diesmal mit einer lang vermissen Würzburger Künstlerin im Gepäck. Und die Kinder dürfen im Dunkeln spielen.</p><em>Wenn dir der Podcast gefällt:</em> <script>window.podcastDataef0e7d89b7e890 = {"title":"W\u00fcrzblog Podcast W\u00fcPod - W\u00fcrzburg auf die Ohren","subtitle":"H\u00f6ren, wer und was in W\u00fcrzburg geht","description":"Im W\u00fcrzblog liest man nicht nur etwas \u00fcber die \"Medrobole\" W\u00fcrzburg in Unterfranken, manchmal gibt es auch was zu h\u00f6ren - einen Podcast. \r\n\r\nVeranstaltungstipps im Kalenderkram-Format, Interessanten \u00fcber die (lokale) Comic-, Rollenspiel- und SciFi- und Fantasy-Szene, Gepr\u00e4che mit Vertretern aus Wirtschaft, Kultur, Wissenschaft und einfach so.","cover":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/d8\/5b08687d7eab848a86aa33cab6f587\/wuerzblog-podcast-wuepod-wuerzburg-auf-die-ohren_400x.png","feeds":[{"type":"audio","format":"mp3","url":"https:\/\/wuerzblog.de\/feed\/podcast\/","variant":"high","directory-url-itunes":"https:\/\/podcasts.apple.com\/podcast\/id852432201"}]};</script> <script src=https://wuerzblog.de/wp-content/cache/minify/6edf9.js></script> <div
class=podcast-part><div
class="podlove-web-player intrinsic-ignore podlove-web-player-loading" id=player-61ad1ac84ac8c><root
data-test=player--xl style=max-width:950px;min-width:260px;><div
class="tablet:px-6 tablet:pt-6 mobile:px-4 mobile:pt-4 flex flex-col"><div
class="flex-col items-center mobile:flex tablet:hidden">
<show-title
class=text-sm></show-title>
<episode-title
class="text-base mb-2"></episode-title>
<subscribe-button
class="mb-4 mobile:flex tablet:hidden"></subscribe-button>
<poster
class="rounded-sm w-48 shadow overflow-hidden"></poster>
<divider
class="w-full my-6"></divider></div><div
class="tablet:flex flex-grow"><div
class="w-64 mobile:hidden tablet:block tablet:mr-6">
<poster
class="rounded-sm shadow overflow-hidden"></poster></div><div
class=w-full><div
class="hidden tablet:block">
<show-title
class=text-base></show-title>
<episode-title
class="text-xl desktop:text-2xl"></episode-title>
<divider
class="w-full my-4"></divider></div><div
class="flex items-center justify-between"><div
class=block>
<play-state
on=active>
<speed-control
class="flex items-center"></speed-control>
</play-state></div><div
class=flex>
<play-state
on=active>
<chapter-previous
class="mx-2 block"></chapter-previous>
</play-state>
<play-state
on=active>
<step-backward
class="mx-2 block"></step-backward>
</play-state><play-button
class="mx-2 block" :label="$t('PLAYER.PLAY_EPISODE')"></play-button><play-state
on=active>
<step-forward
class="mx-2 block"></step-forward>
</play-state>
<play-state
on=active>
<chapter-next
class="mx-2 block"></chapter-next>
</play-state></div><div
class=block>
<play-state
on=active>
<volume-control
class="flex items-center"></volume-control>
</play-state></div></div><div
class="flex w-full">
<progress-bar></progress-bar></div><div
class="flex w-full -mt-2"><div
class="w-3/12 text-left">
<timer-current
class=text-sm></timer-current></div><div
class="w-6/12 text-center truncate">
<play-state
on=active>
<current-chapter
class=text-sm></current-chapter>
</play-state></div><div
class="w-3/12 text-right">
<timer-duration
class=text-sm></timer-duration></div></div></div></div>
<divider
class="w-full mt-6 mb-3"></divider><div
class="flex justify-between"><div
class="flex mobile:w-full tablet:w-3/12 desktop:w-3/12 justify-between">
<tab-trigger
tab=chapters>
<icon
type=chapter></icon>
</tab-trigger>
<tab-trigger
tab=transcripts>
<icon
type=transcripts></icon>
</tab-trigger>
<tab-trigger
tab=files>
<icon
type=download></icon>
</tab-trigger>
<tab-trigger
tab=playlist>
<icon
type=playlist></icon>
</tab-trigger>
<tab-trigger
tab=share>
<icon
type=share></icon>
</tab-trigger></div>
<subscribe-button
class="mt-1 mobile:hidden tablet:flex"></subscribe-button></div></div><div
class="w-full relative overflow-hidden">
<tab
name=chapters>
<tab-chapters></tab-chapters>
</tab>
<tab
name=transcripts>
<tab-transcripts></tab-transcripts>
</tab>
<tab
name=files>
<tab-files></tab-files>
</tab>
<tab
name=playlist>
<tab-playlist></tab-playlist>
</tab>
<tab
name=share>
<tab-share></tab-share>
</tab>
<tab-overflow></tab-overflow></div>
<error></error>
</root></div> <script>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</script> <style>.podlove-web-player.podlove-web-player-loading {
                opacity: 0;
              }</style><p
class=podcast-meta><span
class=podlove-duration>Dauer der Episode: 0:23:42</span></p><p
class=podcast-meta>Veröffentlicht von <a
href=https://wuerzblog.de target=_blank>Ralf Thees</a> unter der <a
href=http://creativecommons.org/licenses/by-sa/4.0 target=_blank>Creative Commons Attribution-ShareAlike 4.0 International License-Lizenz</a>.</p><ul
class=episode_download_list>
<li>Download:</li>
<li>
<a
href=https://wuerzblog.de/podlove/file/510/s/download/c/buttonlist/wuerzblog-podcast-167.mp3>mp3<span
class=size>22 MB</span></a>
</li></ul><div
style="clear: both"></div><p
class=podcast-meta><div
class=podlove-contributors-cards><div
class=podlove-contributors-card><div
class=podlove-contributors-card-inner><div
class=podlove-contributors-card-avatar>
<img
class=lazy alt=avatar width=50 height=50 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-src=https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_50x50.jpg data-srcset="https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_50x50.jpg 1x, https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_100x.jpg 2x, https://wuerzblog.de/wp-content/cache/podlove/45/3e9c1667b14faf01c638dd6d27c76c/ralf-thees_150x.jpg 3x"></div><div
class=podlove-contributors-card-person><div
style="align-self: center"><div
style="font-weight: 400;">Ralf Thees</div></div><div
class=podlove-contributors-card-services>
<a
class=podlove-contributors-card-services-service target=_blank title=Twitter href=https://twitter.com/herrthees>
<img
class=lazy alt="Twitter Icon" width=20 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2020%2020'%3E%3C/svg%3E" data-src=https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_20x.png data-srcset="https://wuerzblog.de/wp-content/cache/podlove/5c/aba3501394f50e91cbd1e32aeccc7d/twitter_20x.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f747769747465722e706e67/40/0/0/twitter 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f747769747465722e706e67/60/0/0/twitter 3x"></a>
<a
class=podlove-contributors-card-services-service target=_blank title=GitHub href=https://github.com/rthees>
<img
class=lazy alt="GitHub Icon" width=20 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2020%2020'%3E%3C/svg%3E" data-src=https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_20x.png data-srcset="https://wuerzblog.de/wp-content/cache/podlove/da/2752a1ffff8eb4d12e87bec72cd95f/github_20x.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f6769746875622e706e67/40/0/0/github 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f6769746875622e706e67/60/0/0/github 3x"></a>
<a
class=podlove-contributors-card-services-service target=_blank title=Email href=mailto:ralf@wuerzblog.de>
<img
class=lazy alt="Email Icon" width=20 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2020%2020'%3E%3C/svg%3E" data-src=https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_20x.png data-srcset="https://wuerzblog.de/wp-content/cache/podlove/59/24d7bbf10e0b2dc4fcc7cb2e517554/email_20x.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f656d61696c2e706e67/40/0/0/email 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f656d61696c2e706e67/60/0/0/email 3x"></a>
<a
class=podlove-contributors-card-services-service target=_blank title=Facebook href=https://facebook.com/herrthees>
<img
class=lazy alt="Facebook Icon" width=20 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2020%2020'%3E%3C/svg%3E" data-src=https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_20x.png data-srcset="https://wuerzblog.de/wp-content/cache/podlove/89/7c9249659241d8b2bb210c94557f41/facebook_20x.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f66616365626f6f6b2e706e67/40/0/0/facebook 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f66616365626f6f6b2e706e67/60/0/0/facebook 3x"></a>
<a
class=podlove-contributors-card-services-service target=_blank title="Thomann Wishlist" href="https://www.thomann.de/de/wishlist.html?wishlistId=1503668">
<img
class=lazy alt="Thomann Wishlist Icon" width=20 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2020%2020'%3E%3C/svg%3E" data-src=https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_20x.png data-srcset="https://wuerzblog.de/wp-content/cache/podlove/be/c0606eae585c7d9543b66f3aa9fd94/thomann-wishlist_20x.png 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f74686f6d616e6e2e706e67/40/0/0/thomann-wishlist 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f706c7567696e732f706f646c6f76652d706f6463617374696e672d706c7567696e2d666f722d776f726470726573732f6c69622f6d6f64756c65732f736f6369616c2f696d616765732f69636f6e732f74686f6d616e6e2e706e67/60/0/0/thomann-wishlist 3x"></a></div></div></div></div></div><style>.podlove-contributors-cards {
			margin-bottom: 1rem;
			background: white;
			overflow: hidden;
			border-radius: 0.375rem;
			box-shadow: 0 1px 3px 0 rgba(0, 0, 0, 0.1), 0 1px 2px 0 rgba(0, 0, 0, 0.06);
		}
		.podlove-contributors-card {
			display: flex;
			align-items: center;
			padding: 1rem 1.5rem
		}
		.podlove-contributors-card-inner {
			display: flex;
			align-items: center;
			flex: 1 1 0;
			min-width: 0;
		}
		.podlove-contributors-card-avatar {
			width: 50px;
			height: 50px;
			border-radius: 0.25rem;
			overflow: hidden;
			flex-shrink: 0;
		}
		.podlove-contributors-card-person {
			flex: 1 1 0;
			min-width: 0;
			padding: 0 1rem;
			display: grid;
			grid-template-columns: repeat(2, minmax(0, 1fr));
			gap: 1rem;
		}
		.podlove-contributors-card-person-details {
			color: #999
		}
		.podlove-contributors-card-services {
			flex-wrap: wrap;
			display: flex;
			align-items: center;
			align-content: center;
			justify-content: flex-end;
		}
		.podlove-contributors-card-services-service {
			display: inline-block;
			flex-shrink: 0;
			padding-left: 0.5rem;
			text-decoration: none;
			box-shadow: none;
		}</style></p></div><p>Dauer der Episode: 0:23:42</p><h3>Shownotes</h3><ul><li><a
href=https://wuerzblog.de/2021/12/03/entschaerfte-bombe/ data-type=post data-id=19103>Wuerzblog: Entschärfte Bombe</a></li><li><a
href=https://wuerzblog.de/2021/12/04/erster-schneespaziergang-der-saison/ data-type=post data-id=19104>Wuerzblog: Erster Schneespaziergang der Saison</a></li><li><a
href=https://www.radiogong.com/aktuelles/news/lokales/wuerzburg-nautiland-schliesst-ab-montag-vorerst>Nautiland schließt bis Ende des Jahres</a> </li><li><a
href=https://fas.fhws.de/meldung/thema/menschenrechtswoche-2021/ >Menschenrechtswoche 2021 an der FHWS </a>(Montag bis Freitag, 6. bis 10. Dezember)</li><li><a
href=https://www.uni-wuerzburg.de/aktuelles/veranstaltungen/detail/news/digitale-innovationen-26/ >Ringvorlesung Digitale Innovationen: Einführung in Serious Games</a> (Dienstag, 7. Dezember, 18 Uhr)</li><li><a
href=https://www.familienbund-wuerzburg.de/termine-seminare/veranstaltungs-detailseite/online-elternabend-hilfe-was-macht-mein-kind-da-faszination-gaming-1/ >Online-Elternabend: Hilfe, was macht mein Kind da? Faszination Gaming </a>(Mittwoch, 8. Dezember, 19.30 Uhr)</li><li><a
href="https://www.domschule-wuerzburg.de/kuferweb/webbasys/index.php?kathaupt=11&amp;knr=21-AK-155&amp;kursname=Impfpflicht">Online-Diskussion: Impfpflicht &#8212; Menschenrechte im Konflikt? </a>(Donnerstag, 9. Dezember, 19 Uhr)</li><li><a
href=https://www.grossraum-kleinstadt.de/lesebuehne-am-9-12-21/ >Großraumdichten &amp; Kleinstadtgeschichten Online-Lesebühne</a> (Donnerstag, 9. Dezember, 20 Uhr)</li><li><a
href=https://wuerzblog.de/2021/05/05/wuepod134-ein-jahr-fuer-die-webcam-lesen-und-weiter/ data-type=podcast data-id=18537>WüPod134 Ein Jahr für die Webcam lesen &#8211; und weiter?</a> mit Ulrike Schäfer</li><li><a
href=https://wuerzburg.bund-naturschutz.de/veranstaltungen/termin/eine-nachtwanderung-im-guttenberger-forst>Nachtwanderung für Kinder im Guttenberger Forst</a> (Freitag, 10. Dezember, 20 Uhr)</li></ul><h4>Ähnliche Artikel</h4><ul
class=st-related-posts>
<li>Keine ähnlichen Artikel.</li></ul></div></div></article><div
class=comments-area><div
id=comments><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2021/12/05/kalenderkram-49-2021-winter-des-wissens-nachtwandern-online-lesebuehne-mit-ulrike-und-karo/#respond style=display:none;>Antworten abbrechen</a></small></h3><form
action=https://wuerzblog.de/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p
class=comment-form-comment><label
for=comment class=screen-reader-text>Kommentar</label><textarea autocomplete=new-password  id=eeb5b8267d  name=eeb5b8267d   cols=45 rows=8 required></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=new-password style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "aa85bbf6a2dad2ad9dbbe3dfcf990f11" );document.getElementById("eeb5b8267d").setAttribute( "id", "comment" );</script></p><label
for=author class=screen-reader-text>Name</label><input
placeholder="Name *" id=author name=author type=text value size=30 required>
<label
for=email class=screen-reader-text>E-Mail</label><input
placeholder="E-Mail *" id=email name=email type=email value size=30 required>
<label
for=url class=screen-reader-text>Website</label><input
placeholder=Website id=url name=url type=url value size=30><p
class=comment-form-cookies-consent><input
id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes> <label
for=wp-comment-cookies-consent>Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=19123 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p></form></div></div></div></main></div><div
class="widget-area sidebar is-right-sidebar" id=right-sidebar><div
class=inside-right-sidebar><aside
id=search-3 class="widget inner-padding widget_search"><form
method=get class=search-form action=https://wuerzblog.de/ >
<label>
<span
class=screen-reader-text>Suche nach:</span>
<input
type=search class=search-field placeholder=Suche&#160;&hellip; value name=s title="Suche nach:">
</label>
<button
class=search-submit aria-label=Suchen><span
class="gp-icon icon-search"><svg
viewBox="0 0 512 512" aria-hidden=true xmlns=http://www.w3.org/2000/svg width=1em height=1em><path
fill-rule=evenodd clip-rule=evenodd d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/></svg></span></button></form></aside><aside
id=better_recent_comments-3 class="widget inner-padding widget_recent_comments"><h2 class="widget-title">Frische Kommentare</h2><ul
id=better-recent-comments class=recent-comments-list><li
class="recentcomments recent-comment"><div
class=comment-wrap><span
class=comment-author-link><a
href=http://wuerzblog.de rel='external nofollow ugc' class=url>ralf</a></span>: &ldquo;<span
class=comment-excerpt><a
href=https://wuerzblog.de/2021/12/04/erster-schneespaziergang-der-saison/#comment-121112>Kurz vor 7 Uhr bin ich los. Andere arbeiten da schon lange. 😁</a></span>&rdquo;</div></li><li
class="recentcomments recent-comment"><div
class=comment-wrap><span
class=comment-author-link>Julia</span>: &ldquo;<span
class=comment-excerpt><a
href=https://wuerzblog.de/2021/12/04/erster-schneespaziergang-der-saison/#comment-121111>Wow, du warst im Dunkeln unterwegs!? An einem Wochenende! Wieviel Uhr war das denn bitte? Ein schönes zweites Adventswochenende 🕯🕯</a></span>&rdquo;</div></li><li
class="recentcomments recent-comment"><div
class=comment-wrap><span
class=comment-author-link>Julia</span>: &ldquo;<span
class=comment-excerpt><a
href=https://wuerzblog.de/2021/11/21/warten-mit-dem-kalenderkram-auf-weniger-unsicherheit/#comment-121100>&#8222;Vielleicht klärt sich ja schnell alles.&#8220; &lt;3</a></span>&rdquo;</div></li><li
class="recentcomments recent-comment"><div
class=comment-wrap><span
class=comment-author-link>Petra</span>: &ldquo;<span
class=comment-excerpt><a
href=https://wuerzblog.de/2021/11/21/warten-mit-dem-kalenderkram-auf-weniger-unsicherheit/#comment-121074>Verständlich, gerade weiß niemand mehr irgendwas, wie es aussieht. Keine gute Zeit für einen Podcasts mit Veranstaltungstipps!! ^U^</a></span>&rdquo;</div></li><li
class="recentcomments recent-comment"><div
class=comment-wrap><span
class=comment-author-link>Bluemarc</span>: &ldquo;<span
class=comment-excerpt><a
href=https://wuerzblog.de/2021/11/18/sodas-wars-mit-dem-weihnachtsmarkt-2021/#comment-121050>Wer sich nicht impfen lässt, bekommt in diesem Jahr keine Geschenke von mir zu Weihnachten!! So siehts aus!</a></span>&rdquo;</div></li></ul></aside><aside
id=podlove_subscribe_button_widget-3 class="widget inner-padding widget_podlove_subscribe_button_widget"> <script>window.podcastDataf5ae493db24d3f = {"title":"W\u00fcrzblog Podcast W\u00fcPod - W\u00fcrzburg auf die Ohren","subtitle":"H\u00f6ren, wer und was in W\u00fcrzburg geht","description":"Im W\u00fcrzblog liest man nicht nur etwas \u00fcber die \"Medrobole\" W\u00fcrzburg in Unterfranken, manchmal gibt es auch was zu h\u00f6ren - einen Podcast. \r\n\r\nVeranstaltungstipps im Kalenderkram-Format, Interessanten \u00fcber die (lokale) Comic-, Rollenspiel- und SciFi- und Fantasy-Szene, Gepr\u00e4che mit Vertretern aus Wirtschaft, Kultur, Wissenschaft und einfach so.","cover":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/d8\/5b08687d7eab848a86aa33cab6f587\/wuerzblog-podcast-wuepod-wuerzburg-auf-die-ohren_400x.png","feeds":[{"type":"audio","format":"mp3","url":"https:\/\/wuerzblog.de\/feed\/podcast\/","variant":"high","directory-url-itunes":"https:\/\/podcasts.apple.com\/podcast\/id852432201"}]};</script> <script src=https://wuerzblog.de/wp-content/cache/minify/6edf9.js></script> </aside><aside
id=ayb_posts-2 class="widget inner-padding ayb_posts"><h2 class="widget-title">Heute vor X Jahren</h2><ul><li><span
class=ayb_date>05.12.2010</span>: <a
href=https://wuerzblog.de/2010/12/05/eine-karotte-fuer-mehr-oekologie/ title="Ein Flash-Mob ist, wenn sich der Mob blitzartig zu einer mehr oder weniger witzigen Aktion trifft. Und ein Carrot-Mob? Möhrenmenschenmassen? &hellip;">Eine Karotte für mehr Ökologie<br><img
width=1264 height=1772 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201264%201772'%3E%3C/svg%3E" data-src=https://wuerzblog.de/wp-content/uploads/2010/12/flyer_v2_nachhaltigkeit.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt loading=lazy data-srcset="https://wuerzblog.de/wp-content/uploads/2010/12/flyer_v2_nachhaltigkeit.jpg 1264w, https://wuerzblog.de/wp-content/uploads/2010/12/flyer_v2_nachhaltigkeit-300x421.jpg 300w, https://wuerzblog.de/wp-content/uploads/2010/12/flyer_v2_nachhaltigkeit-856x1200.jpg 856w, https://wuerzblog.de/wp-content/uploads/2010/12/flyer_v2_nachhaltigkeit-768x1077.jpg 768w, https://wuerzblog.de/wp-content/uploads/2010/12/flyer_v2_nachhaltigkeit-1096x1536.jpg 1096w" data-sizes="(max-width: 1264px) 100vw, 1264px"></a></li><li><span
class=ayb_date>05.12.2008</span>: <a
href=https://wuerzblog.de/2008/12/05/weihnachtstombola-fuer-einen-guten-zweck/ title="Zum 34. Mal veranstaltet das Renault-Autohaus Müller in der Münzstraße ihre alljährliche Weihnachtstombola zu gunsten von &quot;Patenkind &hellip;">Weihnachtstombola für einen guten Zweck<br></a></li><li><span
class=ayb_date>05.12.2005</span>: <a
href=https://wuerzblog.de/2005/12/05/subversiver-blogospharen-umtrunk/ title="Weihnachten naht unbarmherzig, die Zeit für geselliges Beisammensein ist da. Warum also nicht ein formloses Treffen der Würzburger Blogosphä &hellip;">Subversiver Blogosphären-Umtrunk<br></a></li></ul></aside><aside
id=linkcat-12 class="widget inner-padding widget_links"><h2 class="widget-title">Blogs aus, um oder über Würzburg</h2><ul
class='xoxo blogroll'>
<li><a
href=http://kanzlei-lexa.de/nachrichten/ target=_blank>Kanzlei Lexa</a></li>
<li><a
href=http://kampfkoloss.blogspot.com target=_blank>Kampfkoloss</a></li>
<li><a
href=http://simonphilippvogel.de/ target=_blank>Simon-Philip Vogel &#8211; Liedermacher</a></li>
<li><a
href=http://www.kanzlei-loos.de/blog/ target=_blank>Blog Loos &#8211; IT- und Medienrecht</a></li>
<li><a
href=http://www.ttg-podcast.de/ target=_blank>Talkin&#039; The Game &#8211; NBA Podcast</a></li></ul></aside></div></div></div></div><div
class=site-footer><footer
class=site-info aria-label=Site  itemtype=https://schema.org/WPFooter itemscope><div
class="inside-site-info grid-container"><div
class=copyright-bar>
&copy; 2021, wuerzblog.de</div></div></footer></div><a
title="Nach oben scrollen" aria-label="Nach oben scrollen" rel=nofollow href=# class=generate-back-to-top style=opacity:0;visibility:hidden; data-scroll-speed=400 data-start-scroll=300>
<span
class="gp-icon icon-arrow-up"><svg
viewBox="0 0 330 512" aria-hidden=true xmlns=http://www.w3.org/2000/svg width=1em height=1em fill-rule=evenodd clip-rule=evenodd stroke-linejoin=round stroke-miterlimit=1.414><path
d="M305.863 314.916c0 2.266-1.133 4.815-2.832 6.514l-14.157 14.163c-1.699 1.7-3.964 2.832-6.513 2.832-2.265 0-4.813-1.133-6.512-2.832L164.572 224.276 53.295 335.593c-1.699 1.7-4.247 2.832-6.512 2.832-2.265 0-4.814-1.133-6.513-2.832L26.113 321.43c-1.699-1.7-2.831-4.248-2.831-6.514s1.132-4.816 2.831-6.515L158.06 176.408c1.699-1.7 4.247-2.833 6.512-2.833 2.265 0 4.814 1.133 6.513 2.833L303.03 308.4c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule=nonzero /></svg></span>
</a><script id=generate-a11y>!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script> <script>var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["disableCookies"]);
  _paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://zaehler.wuerzblog.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script> 
<noscript><p><img
class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://zaehler.wuerzblog.de/piwik.php?idsite=2&rec=1" style=border:0; alt></p></noscript>
<!--[if lte IE 11]> <script src='https://wuerzblog.de/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.1.0' id=generate-classlist-js></script> <![endif]--> <script id=generate-menu-js-extra>var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Untermen\u00fc \u00f6ffnen","closeSubMenuLabel":"Untermen\u00fc schlie\u00dfen"};</script> <script src=https://wuerzblog.de/wp-content/cache/minify/8d749.js></script> <script id=generate-navigation-search-js-extra>var generatepressNavSearch = {"open":"Suchleiste \u00f6ffnen","close":"Suchleiste schlie\u00dfen"};</script> <script src=https://wuerzblog.de/wp-content/cache/minify/271a9.js></script> <script id=generate-back-to-top-js-extra>var generatepressBackToTop = {"smooth":"1"};</script> <script src=https://wuerzblog.de/wp-content/cache/minify/41eef.js></script> <script id=slb_context>if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> <script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://wuerzblog.de/wp-content/cache/minify/1615d.js></script> </body></html>