<!DOCTYPE html><html
lang=de-DE><head><style>img.lazy{min-height:1px}</style><link
rel=preload href=https://wuerzblog.de/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js as=script><meta
charset="UTF-8"><link
rel=profile href=https://gmpg.org/xfn/11><title>Kurz vor der 1000 | Würzblog</title><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
name="description" content="Bald k&ouml;nnte es vierstellig werden mit der Inzidenz in W&uuml;rzburg."><meta
property="og:image" content="https://wuerzblog.de/wp-content/uploads/2022/01/7di_20220120_header.png"><meta
property="og:image:width" content="1010"><meta
property="og:image:height" content="634"><meta
property="og:locale" content="de_DE"><meta
property="og:type" content="article"><meta
property="og:title" content="Kurz vor der 1000 | Würzblog"><meta
property="og:description" content="Bald k&ouml;nnte es vierstellig werden mit der Inzidenz in W&uuml;rzburg."><meta
property="og:url" content="https://wuerzblog.de/2022/01/20/kurz-vor-der-1000/"><meta
property="og:site_name" content="Würzblog"><meta
property="og:updated_time" content="2022-01-20T09:29+00:00"><meta
property="article:author" content="https://www.facebook.com/ralf.thees"><meta
property="article:published_time" content="2022-01-20T08:43+00:00"><meta
property="article:modified_time" content="2022-01-20T09:29+00:00"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:site" content="@wuerzblog"><meta
name="twitter:creator" content="@herrthees"><meta
name="twitter:title" content="Kurz vor der 1000 | Würzblog"><meta
name="twitter:description" content="Bald k&ouml;nnte es vierstellig werden mit der Inzidenz in W&uuml;rzburg."><meta
name="twitter:image" content="https://wuerzblog.de/wp-content/uploads/2022/01/7di_20220120_header.png"><meta
name="twitter:image:width" content="1010"><meta
name="twitter:image:height" content="634"><link
rel=canonical href=https://wuerzblog.de/2022/01/20/kurz-vor-der-1000/ > <script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://wuerzblog.de/","name":"W\u00fcrzblog"}},{"@type":"ListItem","position":2,"item":{"@id":"https://wuerzblog.de/category/zeuch/","name":"Zeuch"}},{"@type":"ListItem","position":3,"item":{"@id":"https://wuerzblog.de/2022/01/20/kurz-vor-der-1000/","name":"Kurz vor der 1000"}}]}</script> <meta
property="og:title" content="Kurz vor der 1000"><meta
property="og:description" content="Bald könnte es vierstellig werden mit der Inzidenz in Würzburg."><meta
property="og:url" content="https://wuerzblog.de/2022/01/20/kurz-vor-der-1000/?pk_campaign=feed&#038;pk_kwd=kurz-vor-der-1000/"><meta
property="og:image" content="https://wuerzblog.de/wp-content/uploads/2022/01/7di_20220120_header.png"><meta
property="og:image:width" content="1010"><meta
property="og:image:height" content="634"><meta
property="og:image:type" content="image/png"><meta
property="og:type" content="article"><meta
property="og:article:published_time" content="2022-01-20 09:43:09"><meta
property="og:article:modified_time" content="2022-01-20 10:29:36"><meta
property="og:article:tag" content="Corona"><meta
property="og:article:tag" content="würzburg"><meta
name="twitter:card" content="summary"><meta
name="twitter:title" content="Kurz vor der 1000"><meta
name="twitter:description" content="Bald könnte es vierstellig werden mit der Inzidenz in Würzburg."><meta
name="twitter:image" content="https://wuerzblog.de/wp-content/uploads/2022/01/7di_20220120_header.png"><meta
name="author" content="ralf"><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Würzblog &raquo; Feed" href=https://wuerzblog.de/feed/ ><link
rel=alternate type=application/rss+xml title="Würzblog &raquo; Kommentar-Feed" href=https://wuerzblog.de/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Podcast Feed: Würzblog Podcast WüPod - Würzburg auf die Ohren (WüPod MP3)" href=https://wuerzblog.de/feed/podcast/ ><link
rel=alternate type=application/rss+xml title="Würzblog &raquo; Kurz vor der 1000 Kommentar-Feed" href=https://wuerzblog.de/2022/01/20/kurz-vor-der-1000/feed/ > <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wuerzblog.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=stylesheet href=https://wuerzblog.de/wp-content/cache/minify/1a667.css media=all><style id=generate-style-inline-css>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</style><link
rel=stylesheet href=https://wuerzblog.de/wp-content/cache/minify/22d8c.css media=all> <script src=https://wuerzblog.de/wp-content/cache/minify/b3e5d.js></script> <link
rel=https://api.w.org/ href=https://wuerzblog.de/wp-json/ ><link
rel=alternate type=application/json href=https://wuerzblog.de/wp-json/wp/v2/posts/19193><link
rel=EditURI type=application/rsd+xml title=RSD href=https://wuerzblog.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://wuerzblog.de/wp-includes/wlwmanifest.xml><link
rel=alternate type=application/json+oembed href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2022%2F01%2F20%2Fkurz-vor-der-1000%2F"><link
rel=alternate type=text/xml+oembed href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2F2022%2F01%2F20%2Fkurz-vor-der-1000%2F&#038;format=xml"><meta
name="cdp-version" content="1.2.6"><link
rel=pingback href=https://wuerzblog.de/xmlrpc.php><style id=generateblocks-css>/*<![CDATA[*/.gb-container .wp-block-image img{vertical-align:middle;}.gb-container .gb-shape{position:absolute;overflow:hidden;pointer-events:none;line-height:0;}.gb-container .gb-shape svg{fill:currentColor;}.gb-container-8a25fc79{font-size:80%;margin-top:7px;margin-bottom:1px;background-image:linear-gradient(270deg, rgba(255, 255, 255, 0.1), rgba(0, 0, 0, 0.04));border-top-style: solid;border-top-width:1px;border-color:var(--base);}.gb-container-8a25fc79 > .gb-inside-container{padding:1px 0 2px;max-width:1250px;margin-left:auto;margin-right:auto;}.gb-container-8a25fc79.inline-post-meta-area > .gb-inside-container{display:flex;align-items:center;}.gb-icon{display:inline-flex;line-height:0;}.gb-icon svg{height:1em;width:1em;fill:currentColor;}.gb-highlight{background:none;color:unset;}div.gb-headline-f9b55781{padding-left:10px;margin-right:14px;border-left-style: solid;border-left-width:1px;border-color:#e8edf0;display:inline-block;}div.gb-headline-8fca9ec9{padding-left:10px;margin-left:10px;border-left-style: solid;border-left-width:1px;border-color:#e8edf0;display:inline-flex;align-items:center;}div.gb-headline-8fca9ec9 .gb-icon{padding-right:0.5em;}div.gb-headline-8fca9ec9 .gb-icon svg{width:1em;height:1em;}/*]]>*/</style><link
rel=icon href=https://wuerzblog.de/wp-content/uploads/2021/02/cropped-wuerzblog-pixel64c-1-1-32x32.gif sizes=32x32><link
rel=icon href=https://wuerzblog.de/wp-content/uploads/2021/02/cropped-wuerzblog-pixel64c-1-1-192x192.gif sizes=192x192><link
rel=apple-touch-icon href=https://wuerzblog.de/wp-content/uploads/2021/02/cropped-wuerzblog-pixel64c-1-1-180x180.gif><meta
name="msapplication-TileImage" content="https://wuerzblog.de/wp-content/uploads/2021/02/cropped-wuerzblog-pixel64c-1-1-270x270.gif"></head><body
class="post-template-default single single-post postid-19193 single-format-standard wp-custom-logo wp-embed-responsive post-image-below-header post-image-aligned-center right-sidebar nav-below-header one-container nav-search-enabled header-aligned-center dropdown-hover featured-image-active" itemtype=https://schema.org/Blog itemscope>
<a
class="screen-reader-text skip-link" href=#content title="Zum Inhalt springen">Zum Inhalt springen</a><header
class=site-header id=masthead aria-label=Site  itemtype=https://schema.org/WPHeader itemscope><div
class=inside-header><div
class=site-branding-container><div
class=site-logo>
<a
href=https://wuerzblog.de/ title=Würzblog rel=home>
<img
class="header-image is-logo-image lazy" alt=Würzblog src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20320'%3E%3C/svg%3E" data-src=https://wuerzblog.de/wp-content/uploads/2021/02/wuerzblog-pixel64c-1.gif title=Würzblog width=320 height=320>
</a></div><div
class=site-branding><p
class=main-title itemprop=headline>
<a
href=https://wuerzblog.de/ rel=home>
Würzblog
</a></p><p
class=site-description itemprop=description>
Leben in, um und warum Würzburg</p></div></div></div></header><nav
class="main-navigation grid-container has-menu-bar-items sub-menu-right" id=site-navigation aria-label=Primary  itemtype=https://schema.org/SiteNavigationElement itemscope><div
class="inside-navigation grid-container"><form
method=get class="search-form navigation-search" action=https://wuerzblog.de/ >
<input
type=search class=search-field value name=s title=Suchen></form>		<button
class=menu-toggle aria-controls=primary-menu aria-expanded=false>
<span
class="gp-icon icon-menu-bars"><svg
viewBox="0 0 512 512" aria-hidden=true xmlns=http://www.w3.org/2000/svg width=1em height=1em><path
d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z"/></svg><svg
viewBox="0 0 512 512" aria-hidden=true xmlns=http://www.w3.org/2000/svg width=1em height=1em><path
d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z"/></svg></span><span
class=mobile-menu>Menü</span>		</button><div
id=primary-menu class=main-nav><ul
id=menu-hauptmenue class=" menu sf-menu"><li
id=menu-item-2729 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a
href=http://wuerzblog.de/ >Blog</a></li>
<li
id=menu-item-6238 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6238"><a
href=http://wuerzblog.de/podcast-archiv/ >Podcast</a></li>
<li
id=menu-item-2703 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a
href=https://wuerzblog.de/radio/ >Radio</a></li>
<li
id=menu-item-2707 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a
href=https://wuerzblog.de/links/ >Links</a></li>
<li
id=menu-item-2704 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2704"><a
href=https://wuerzblog.de/archiv/ >Archiv</a></li>
<li
id=menu-item-18992 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18992"><a
href=https://wuerzblog.de/ueber-wuerzblog/ >Über<span
role=presentation class=dropdown-menu-toggle><span
class="gp-icon icon-arrow"><svg
viewBox="0 0 330 512" aria-hidden=true xmlns=http://www.w3.org/2000/svg width=1em height=1em><path
d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z"/></svg></span></span></a><ul
class=sub-menu>
<li
id=menu-item-18993 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18993"><a
href=https://wuerzblog.de/ueber-wuerzblog/impressum/ >Impressum</a></li>
<li
id=menu-item-18991 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18991"><a
href=https://wuerzblog.de/datenschutzerklaerung/ >Datenschutzerklärung</a></li></ul>
</li></ul></div><div
class=menu-bar-items><span
class="menu-bar-item search-item"><a
aria-label="Suchleiste öffnen" href=#><span
class="gp-icon icon-search"><svg
viewBox="0 0 512 512" aria-hidden=true xmlns=http://www.w3.org/2000/svg width=1em height=1em><path
fill-rule=evenodd clip-rule=evenodd d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/></svg><svg
viewBox="0 0 512 512" aria-hidden=true xmlns=http://www.w3.org/2000/svg width=1em height=1em><path
d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z"/></svg></span></a></span></div></div></nav><div
class="site grid-container container hfeed" id=page><div
class=site-content id=content><div
class=content-area id=primary><main
class=site-main id=main><article
id=post-19193 class="post-19193 post type-post status-publish format-standard has-post-thumbnail hentry category-zeuch tag-corona tag-wuerzburg" itemtype=https://schema.org/CreativeWork itemscope><div
class=inside-article><header
class=entry-header aria-label=Inhalt><h1 class="entry-title" itemprop="headline">Kurz vor der 1000</h1><div
class="gb-container gb-container-8a25fc79 inline-post-meta-area"><div
class=gb-inside-container><div
class="gb-headline gb-headline-f9b55781 gb-headline-text"><time
class="entry-date published" datetime=2022-01-20T09:43:09+01:00>20. Januar 2022</time></div><div
class="gb-headline gb-headline-8fca9ec9"><span
class=gb-icon><svg
xmlns=http://www.w3.org/2000/svg aria-hidden=true width=1em height=1em viewBox="0 0 16 16"><path
fill=currentColor d="M14.2 14c.6-.5 1.8-1.6 1.8-3.2 0-1.4-1.2-2.6-2.8-3.3.5-.6.8-1.5.8-2.4C14 2.3 11.1 0 7.4 0 3.9 0 0 2.1 0 5.1c0 2.1 1.6 3.6 2.3 4.2-.1 1.2-.6 1.7-.6 1.7L.5 12H2c1.2 0 2.2-.3 3-.7.3 1.9 2.5 3.4 5.3 3.4h.5c.6.5 1.8 1.3 3.5 1.3h1.4l-1.1-.9s-.3-.3-.4-1.1zm-3.9-.3C8 13.7 6 12.4 6 10.9v-.2c.2-.2.4-.3.5-.5h.7c2.1 0 4-.7 5.2-1.9 1.5.5 2.6 1.5 2.6 2.5s-.9 2-1.7 2.5l-.3.2v.3c0 .5.2.8.3 1.1-1-.2-1.7-.7-1.9-1l-.1-.2h-1zM7.4 1C10.5 1 13 2.9 13 5.1s-2.6 4.1-5.8 4.1H6.1l-.1.2c-.3.4-1.5 1.2-3.1 1.5.1-.4.1-1 .1-1.8v-.3C2 8 .9 6.6.9 5.2.9 3 4.1 1 7.4 1z"></path></svg></span><span
class=gb-headline-text><a
href=https://wuerzblog.de/2022/01/20/kurz-vor-der-1000/#comments>3 Kommentare</a></span></div></div></div><p></p></header><div
class="featured-image  page-header-image-single ">
<img
width=937 height=588 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20937%20588'%3E%3C/svg%3E" data-src=https://wuerzblog.de/wp-content/uploads/2022/01/7di_20220120_header.png class="attachment-large size-large lazy" alt loading=lazy itemprop=image data-srcset="https://wuerzblog.de/wp-content/uploads/2022/01/7di_20220120_header.png 1010w, https://wuerzblog.de/wp-content/uploads/2022/01/7di_20220120_header-300x188.png 300w, https://wuerzblog.de/wp-content/uploads/2022/01/7di_20220120_header-768x482.png 768w" data-sizes="(max-width: 937px) 100vw, 937px"></div><div
class=entry-content itemprop=text><p>Ja ja, ich weiß, die Werte der 7-Tage-Inzidenz soll wegen der Omikron-Variante nicht mehr das ausschlaggebende Corona-Kriterium sein. Aber <a
href=https://wue.social/web/statuses/107653056811466556 data-type=URL data-id=https://wue.social/web/statuses/107653056811466556>ein Wert von 923,2 für die Stadt Würzburg</a> &#8212; andere Regionen <a
href=https://www.br.de/nachrichten/bayern/corona-news-ticker-unterfranken-KW-3,SukPvL7 data-type=URL data-id=https://www.br.de/nachrichten/bayern/corona-news-ticker-unterfranken-KW-3,SukPvL7>sind ähnlich stark angestiegen</a> &#8212; beeindruckt mich dann doch ob der Größe der Zahl. Vor allem wenn ich mich daran erinnere, dass es mal Zeiten gab, da war man mit <a
href=https://wuerzblog.de/2020/09/15/risikogebiet-wuerzburg/ >einer Inzidenz von 65 schon überregional negativ in den Schlagzeilen</a>. Andere Variante, andere Zeiten.</p><p>Aber auch wenn Omikron nicht ganz so schlimm zu sein scheint, sollten wir schauen, dass die Kurve nicht zu steil wird.</p><figure
class="wp-block-image size-full"><img
loading=lazy width=640 height=480 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20480'%3E%3C/svg%3E" data-src=https://wuerzblog.de/wp-content/uploads/2022/01/7dinz_wue_animation-20220120-loop-pause.gif alt class="wp-image-19197 lazy"><figcaption>Verlauf der 7-Tage-Inzidenz in Würzburg (mit Datenlücken, Quelle RKI/<a
href=https://wue.social/@wuerzbot data-type=URL data-id=https://wue.social/@wuerzbot>WürzBot</a>)</figcaption></figure><h4>Ähnliche Artikel</h4><ul
class=st-related-posts>
<li><a
href=https://wuerzblog.de/2020/11/25/zehn-texte-aus-der-pandaemonie/ title="Zehn Texte aus der Pandämonie (25. November 2020)">Zehn Texte aus der Pandämonie</a> (0)</li>
<li><a
href=https://wuerzblog.de/2020/03/29/wuerzmischung-erklaert-unterricht-in-ungewoehnlichen-zeiten/ title="Würzmischung erklärt Unterricht in ungewöhnlichen Zeiten. (29. März 2020)">Würzmischung erklärt Unterricht in ungewöhnlichen Zeiten.</a> (0)</li>
<li><a
href=https://wuerzblog.de/2020/10/12/wuerzburg-web-week-tag-1/ title="Würzburg Web Week, Tag 1 (12. Oktober 2020)">Würzburg Web Week, Tag 1</a> (1)</li>
<li><a
href=https://wuerzblog.de/2021/12/12/winterzauber-statt-weihnachtsmarkt/ title="Winterzauber statt Weihnachtsmarkt (12. Dezember 2021)">Winterzauber statt Weihnachtsmarkt</a> (2)</li></ul></div><footer
class=entry-meta aria-label="Entry meta">
<span
class=cat-links><span
class="gp-icon icon-categories"><svg
viewBox="0 0 512 512" aria-hidden=true xmlns=http://www.w3.org/2000/svg width=1em height=1em><path
d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0143.592 27.907l12.349 26.791A16 16 0 00228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z"/></svg></span><span
class=screen-reader-text>Kategorien </span><a
href=https://wuerzblog.de/category/zeuch/ rel="category tag">Zeuch</a></span> <span
class=tags-links><span
class="gp-icon icon-tags"><svg
viewBox="0 0 512 512" aria-hidden=true xmlns=http://www.w3.org/2000/svg width=1em height=1em><path
d="M20 39.5c-8.836 0-16 7.163-16 16v176c0 4.243 1.686 8.313 4.687 11.314l224 224c6.248 6.248 16.378 6.248 22.626 0l176-176c6.244-6.244 6.25-16.364.013-22.615l-223.5-224A15.999 15.999 0 00196.5 39.5H20zm56 96c0-13.255 10.745-24 24-24s24 10.745 24 24-10.745 24-24 24-24-10.745-24-24z"/><path
d="M259.515 43.015c4.686-4.687 12.284-4.687 16.97 0l228 228c4.686 4.686 4.686 12.284 0 16.97l-180 180c-4.686 4.687-12.284 4.687-16.97 0-4.686-4.686-4.686-12.284 0-16.97L479.029 279.5 259.515 59.985c-4.686-4.686-4.686-12.284 0-16.97z"/></svg></span><span
class=screen-reader-text>Schlagwörter </span><a
href=https://wuerzblog.de/tag/corona/ rel=tag>Corona</a>, <a
href=https://wuerzblog.de/tag/wuerzburg/ rel=tag>würzburg</a></span><nav
id=nav-below class=post-navigation aria-label="Single Post">
<span
class=screen-reader-text>Beitrags-Navigation</span><div
class=nav-previous><span
class="gp-icon icon-arrow-left"><svg
viewBox="0 0 192 512" aria-hidden=true xmlns=http://www.w3.org/2000/svg width=1em height=1em fill-rule=evenodd clip-rule=evenodd stroke-linejoin=round stroke-miterlimit=1.414><path
d="M178.425 138.212c0 2.265-1.133 4.813-2.832 6.512L64.276 256.001l111.317 111.277c1.7 1.7 2.832 4.247 2.832 6.513 0 2.265-1.133 4.813-2.832 6.512L161.43 394.46c-1.7 1.7-4.249 2.832-6.514 2.832-2.266 0-4.816-1.133-6.515-2.832L16.407 262.514c-1.699-1.7-2.832-4.248-2.832-6.513 0-2.265 1.133-4.813 2.832-6.512l131.994-131.947c1.7-1.699 4.249-2.831 6.515-2.831 2.265 0 4.815 1.132 6.514 2.831l14.163 14.157c1.7 1.7 2.832 3.965 2.832 6.513z" fill-rule=nonzero /></svg></span><span
class=prev title=Vorheriger><a
href=https://wuerzblog.de/2022/01/19/und-schon-ist-es-wieder-weg/ rel=prev>&#8230; und schon ist es wieder weg</a></span></div><div
class=nav-next><span
class="gp-icon icon-arrow-right"><svg
viewBox="0 0 192 512" aria-hidden=true xmlns=http://www.w3.org/2000/svg width=1em height=1em fill-rule=evenodd clip-rule=evenodd stroke-linejoin=round stroke-miterlimit=1.414><path
d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule=nonzero /></svg></span><span
class=next title=Nächster><a
href=https://wuerzblog.de/2022/01/22/20835-schritte-durch-die-kitzinger-klinge/ rel=next>20835 Schritte &#8211; Durch die Kitzinger Klinge</a></span></div></nav></footer></div></article><div
class=comments-area><div
id=comments><h3 class="comments-title">3 Gedanken zu &#8222;Kurz vor der 1000&#8220;</h3><ol
class=comment-list>
<li
id=comment-121298 class="comment even thread-even depth-1 parent"><article
class=comment-body id=div-comment-121298  itemtype=https://schema.org/Comment itemscope><footer
class=comment-meta aria-label="Comment meta"><div
class=comment-author-info><div
class="comment-author vcard" itemprop=author itemtype=https://schema.org/Person itemscope>
<cite
itemprop=name class=fn>Frau von Blau</cite></div><div
class="entry-meta comment-metadata">
<a
href=https://wuerzblog.de/2022/01/20/kurz-vor-der-1000/#comment-121298>
<time
datetime=2022-01-20T10:37:48+01:00 itemprop=datePublished>
20. Januar 2022 um 10:37	</time>
</a></div></div></footer><div
class=comment-content itemprop=text><p>Irre!!!! Wir können nur hoffen dass der Vorteil der relativen(!) Harmlosigkeit von Omikron nicht durch einen zu steilen Anstieg eliminiert wird.</p>
<span
class=reply><a
rel=nofollow class=comment-reply-link href='https://wuerzblog.de/2022/01/20/kurz-vor-der-1000/?replytocom=121298#respond' data-commentid=121298 data-postid=19193 data-belowelement=div-comment-121298 data-respondelement=respond data-replyto="Antworte auf Frau von Blau" aria-label='Antworte auf Frau von Blau'>Antworten</a></span></div></article><ul
class=children><li
id=comment-121299 class="comment odd alt depth-2"><article
class=comment-body id=div-comment-121299  itemtype=https://schema.org/Comment itemscope><footer
class=comment-meta aria-label="Comment meta"><div
class=comment-author-info><div
class="comment-author vcard" itemprop=author itemtype=https://schema.org/Person itemscope>
<cite
itemprop=name class=fn>Frau von Blau</cite></div><div
class="entry-meta comment-metadata">
<a
href=https://wuerzblog.de/2022/01/20/kurz-vor-der-1000/#comment-121299>
<time
datetime=2022-01-20T10:39:25+01:00 itemprop=datePublished>
20. Januar 2022 um 10:39	</time>
</a></div></div></footer><div
class=comment-content itemprop=text><p>Danke für die animierte Grafik, wenn ich das als zeitliche Kurve sehe, wird mir die Wucht  noch bewusster.</p>
<span
class=reply><a
rel=nofollow class=comment-reply-link href='https://wuerzblog.de/2022/01/20/kurz-vor-der-1000/?replytocom=121299#respond' data-commentid=121299 data-postid=19193 data-belowelement=div-comment-121299 data-respondelement=respond data-replyto="Antworte auf Frau von Blau" aria-label='Antworte auf Frau von Blau'>Antworten</a></span></div></article>
</li><li
id=comment-121300 class="comment byuser comment-author-ralf bypostauthor even depth-2"><article
class=comment-body id=div-comment-121300  itemtype=https://schema.org/Comment itemscope><footer
class=comment-meta aria-label="Comment meta"><div
class=comment-author-info><div
class="comment-author vcard" itemprop=author itemtype=https://schema.org/Person itemscope>
<cite
itemprop=name class=fn><a
href=http://wuerzblog.de rel='external nofollow ugc' class=url>ralf</a></cite></div><div
class="entry-meta comment-metadata">
<a
href=https://wuerzblog.de/2022/01/20/kurz-vor-der-1000/#comment-121300>
<time
datetime=2022-01-20T12:19:26+01:00 itemprop=datePublished>
20. Januar 2022 um 12:19	</time>
</a></div></div></footer><div
class=comment-content itemprop=text><p>So sieht&#8217;s aus.</p>
<span
class=reply><a
rel=nofollow class=comment-reply-link href='https://wuerzblog.de/2022/01/20/kurz-vor-der-1000/?replytocom=121300#respond' data-commentid=121300 data-postid=19193 data-belowelement=div-comment-121300 data-respondelement=respond data-replyto="Antworte auf ralf" aria-label='Antworte auf ralf'>Antworten</a></span></div></article>
</li></ul>
</li></ol><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href="/2022/01/20/kurz-vor-der-1000/?pk_campaign=feed&amp;pk_kwd=kurz-vor-der-1000%2F#respond" style=display:none;>Antworten abbrechen</a></small></h3><form
action=https://wuerzblog.de/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p
class=comment-form-comment><label
for=comment class=screen-reader-text>Kommentar</label><textarea autocomplete=new-password  id=eeb5b8267d  name=eeb5b8267d   cols=45 rows=8 required></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=new-password style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "aa4d0ffd62a3fe67b5191f0d9ceb0752" );document.getElementById("eeb5b8267d").setAttribute( "id", "comment" );</script></p><label
for=author class=screen-reader-text>Name</label><input
placeholder="Name *" id=author name=author type=text value size=30 required>
<label
for=email class=screen-reader-text>E-Mail</label><input
placeholder="E-Mail *" id=email name=email type=email value size=30 required>
<label
for=url class=screen-reader-text>Website</label><input
placeholder=Website id=url name=url type=url value size=30><p
class=comment-form-cookies-consent><input
id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes> <label
for=wp-comment-cookies-consent>Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=19193 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p></form></div></div></div></main></div><div
class="widget-area sidebar is-right-sidebar" id=right-sidebar><div
class=inside-right-sidebar><aside
id=search-3 class="widget inner-padding widget_search"><form
method=get class=search-form action=https://wuerzblog.de/ >
<label>
<span
class=screen-reader-text>Suche nach:</span>
<input
type=search class=search-field placeholder=Suche&#160;&hellip; value name=s title="Suche nach:">
</label>
<button
class=search-submit aria-label=Suchen><span
class="gp-icon icon-search"><svg
viewBox="0 0 512 512" aria-hidden=true xmlns=http://www.w3.org/2000/svg width=1em height=1em><path
fill-rule=evenodd clip-rule=evenodd d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/></svg></span></button></form></aside><aside
id=better_recent_comments-3 class="widget inner-padding widget_recent_comments"><h2 class="widget-title">Frische Kommentare</h2><ul
id=better-recent-comments class=recent-comments-list><li
class="recentcomments recent-comment"><div
class=comment-wrap><span
class=comment-author-link><a
href=http://wuerzblog.de rel='external nofollow ugc' class=url>ralf</a></span>: &ldquo;<span
class=comment-excerpt><a
href=https://wuerzblog.de/2022/01/20/kurz-vor-der-1000/#comment-121300>So sieht&#8217;s aus.</a></span>&rdquo;</div></li><li
class="recentcomments recent-comment"><div
class=comment-wrap><span
class=comment-author-link>Frau von Blau</span>: &ldquo;<span
class=comment-excerpt><a
href=https://wuerzblog.de/2022/01/20/kurz-vor-der-1000/#comment-121299>Danke für die animierte Grafik, wenn ich das als zeitliche Kurve sehe, wird mir die Wucht noch bewusster.</a></span>&rdquo;</div></li><li
class="recentcomments recent-comment"><div
class=comment-wrap><span
class=comment-author-link>Frau von Blau</span>: &ldquo;<span
class=comment-excerpt><a
href=https://wuerzblog.de/2022/01/20/kurz-vor-der-1000/#comment-121298>Irre!!!! Wir können nur hoffen dass der Vorteil der relativen(!) Harmlosigkeit von Omikron nicht durch einen zu steilen Anstieg eliminiert&hellip;</a></span>&rdquo;</div></li><li
class="recentcomments recent-comment"><div
class=comment-wrap><span
class=comment-author-link>Johannes P.</span>: &ldquo;<span
class=comment-excerpt><a
href=https://wuerzblog.de/2022/01/06/sanftes-hohes-wasser/#comment-121259>Auch wenn es kein &#8222;hohes Hochwasser&#8220; ist: Es sieht immer wieder sehr interessant aus, wenn die gewohnten künstlichen Grenzen zwischen&hellip;</a></span>&rdquo;</div></li><li
class="recentcomments recent-comment"><div
class=comment-wrap><span
class=comment-author-link><a
href=http://wuerzblog.de rel='external nofollow ugc' class=url>ralf</a></span>: &ldquo;<span
class=comment-excerpt><a
href=https://wuerzblog.de/2022/01/01/neues-neujahr-mit-vergetarischem-sauerkraut/#comment-121243>Da lag wohl was in der Luft! Danach auf jeden Fall! 😉</a></span>&rdquo;</div></li></ul></aside><aside
id=podlove_subscribe_button_widget-3 class="widget inner-padding widget_podlove_subscribe_button_widget"><h2 class="widget-title">WüPod</h2> <script>window.podcastData090504f89f513d = {"title":"W\u00fcPod","subtitle":"H\u00f6ren, wer und was in W\u00fcrzburg geht","description":"Im W\u00fcrzblog liest man nicht nur etwas \u00fcber die \"Medrobole\" W\u00fcrzburg in Unterfranken, manchmal gibt es auch was zu h\u00f6ren - einen Podcast. \r\n\r\nVeranstaltungstipps im Kalenderkram-Format, Interessanten \u00fcber die (lokale) Comic-, Rollenspiel- und SciFi- und Fantasy-Szene, Gepr\u00e4che mit Vertretern aus Wirtschaft, Kultur, Wissenschaft und einfach so.","cover":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/d8\/5b08687d7eab848a86aa33cab6f587\/wuerzblog-podcast-wuepod-wuerzburg-auf-die-ohren_400x.png","feeds":[{"type":"audio","format":"mp3","url":"https:\/\/wuerzblog.de\/feed\/podcast\/","variant":"high","directory-url-itunes":"https:\/\/podcasts.apple.com\/podcast\/id852432201"}]};</script> <script src=https://wuerzblog.de/wp-content/cache/minify/6edf9.js></script> <p>Abonniere den Würzblog-Podcast.</p></aside><aside
id=ayb_posts-2 class="widget inner-padding ayb_posts"><h2 class="widget-title">Heute vor X Jahren</h2><ul><li><span
class=ayb_date>25.01.2010</span>: <a
href=https://wuerzblog.de/2010/01/25/wuerzblog-relaunch-alpha/ title="Ich habe das neue Theme des Würzblogs mal aktiviert -- zumindest vorübergehend. Die grundlegenden Funktionen sollten ... funktionieren. Noch &hellip;">Würzblog-Relaunch: alpha<br></a></li><li><span
class=ayb_date>25.01.2008</span>: <a
href=https://wuerzblog.de/2008/01/25/omeu-auf-norwegisch/ title="OmeU -- Orginal mit englischen Untertiteln --, das steht für Filme, bei denen man in der ersten viertel Stunde damit beschäftigt ist, die Au &hellip;">OmeU auf Norwegisch<br></a></li><li><span
class=ayb_date>25.01.2006</span>: <a
href=https://wuerzblog.de/2006/01/25/lesung-mit-mietek-pemper-im-luisengarten/ title="Am Montag, 30. Januar 2006, findet im Saalbau Luisengarten um 19 Uhr eine Lesung mit Mietek Pemper statt. Pemper war an der Erstellung von &hellip;">Lesung mit Mietek Pemper im Luisengarten<br></a></li></ul></aside><aside
id=linkcat-12 class="widget inner-padding widget_links"><h2 class="widget-title">Blogs aus, um oder über Würzburg</h2><ul
class='xoxo blogroll'>
<li><a
href=http://www.wuerzburcher.de/ rel=nofollow target=_blank>Würzburcher aka liveh8</a></li>
<li><a
href=http://www.wolffskeelschule.de/ target=_blank>Wolffskeelschule &#8211; Weblog</a></li>
<li><a
href=http://www.moggadodde.de/ target=_blank>Moggadodde</a></li>
<li><a
href=http://schnitt-punkt-wuerzburg.de target=_blank>Schnitt-Punkt</a></li>
<li><a
href=https://diealltagsfeierin.de target=_blank>Die Alltagsfeierin</a></li></ul></aside><aside
id=block-3 class="widget inner-padding widget_block"><aside><h2 class="widget-title">Das Fediverse</h2><a
rel=me href=https://wue.social/@wuerzblog>Folge dem Würzblog auf Mastodon</a><br>oder</br>
<a
rel=me href=https://wue.social/@herrthees>Folge Ralf auf Mastodon</a></aside></aside></div></div></div></div><div
class=site-footer><footer
class=site-info aria-label=Site  itemtype=https://schema.org/WPFooter itemscope><div
class="inside-site-info grid-container"><div
class=copyright-bar>
&copy; 2022, wuerzblog.de</div></div></footer></div><a
title="Nach oben scrollen" aria-label="Nach oben scrollen" rel=nofollow href=# class=generate-back-to-top style=opacity:0;visibility:hidden; data-scroll-speed=400 data-start-scroll=300>
<span
class="gp-icon icon-arrow-up"><svg
viewBox="0 0 330 512" aria-hidden=true xmlns=http://www.w3.org/2000/svg width=1em height=1em fill-rule=evenodd clip-rule=evenodd stroke-linejoin=round stroke-miterlimit=1.414><path
d="M305.863 314.916c0 2.266-1.133 4.815-2.832 6.514l-14.157 14.163c-1.699 1.7-3.964 2.832-6.513 2.832-2.265 0-4.813-1.133-6.512-2.832L164.572 224.276 53.295 335.593c-1.699 1.7-4.247 2.832-6.512 2.832-2.265 0-4.814-1.133-6.513-2.832L26.113 321.43c-1.699-1.7-2.831-4.248-2.831-6.514s1.132-4.816 2.831-6.515L158.06 176.408c1.699-1.7 4.247-2.833 6.512-2.833 2.265 0 4.814 1.133 6.513 2.833L303.03 308.4c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule=nonzero /></svg></span>
</a><script id=generate-a11y>!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script> <script>var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["disableCookies"]);
  _paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://zaehler.wuerzblog.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script> 
<noscript><p><img
class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://zaehler.wuerzblog.de/piwik.php?idsite=2&rec=1" style=border:0; alt></p></noscript>
<!--[if lte IE 11]> <script src='https://wuerzblog.de/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.1.1' id=generate-classlist-js></script> <![endif]--> <script id=generate-menu-js-extra>var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Untermen\u00fc \u00f6ffnen","closeSubMenuLabel":"Untermen\u00fc schlie\u00dfen"};</script> <script src=https://wuerzblog.de/wp-content/cache/minify/8d749.js></script> <script id=generate-navigation-search-js-extra>var generatepressNavSearch = {"open":"Suchleiste \u00f6ffnen","close":"Suchleiste schlie\u00dfen"};</script> <script src=https://wuerzblog.de/wp-content/cache/minify/271a9.js></script> <script id=generate-back-to-top-js-extra>var generatepressBackToTop = {"smooth":"1"};</script> <script src=https://wuerzblog.de/wp-content/cache/minify/41eef.js></script> <script id=slb_context>if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> <script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://wuerzblog.de/wp-content/cache/minify/1615d.js></script> </body></html>