<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://wuerzblog.de/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Podcast - Würzblog</title>
<!-- JM Twitter Cards by Julien Maury 9.2 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@herrthees">
<meta name="twitter:site" content="@wuerzblog">
<meta name="twitter:title" content="Podcast">
<meta name="twitter:image" content="http://www.gravatar.com/avatar/avatar.jpg">
<!-- /JM Twitter Cards by Julien Maury 9.2 -->

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://wuerzblog.de/podcast-archiv/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/100608791566038761858/?pageId=100608791566038761858"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Podcast - Würzblog" />
<meta property="og:url" content="https://wuerzblog.de/podcast-archiv/" />
<meta property="og:site_name" content="Würzblog" />
<meta property="article:publisher" content="https://www.facebook.com/wuerzblog/" />
<meta property="fb:admins" content="1643097027" />
<meta property="og:image" content="http://wuerzblog.de/wp-content/uploads/2014/08/wuerzblog_header_bearbeitet-2.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Podcast - Würzblog" />
<meta name="twitter:site" content="@wuerzblog" />
<meta name="twitter:image" content="http://wuerzblog.de/wp-content/uploads/2014/08/wuerzblog_header_bearbeitet-2.jpg" />
<meta name="twitter:creator" content="@wuerzblog" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/wuerzblog.de\/","name":"W\u00fcrzblog","potentialAction":{"@type":"SearchAction","target":"https:\/\/wuerzblog.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/wuerzblog.de\/podcast-archiv\/","sameAs":["https:\/\/www.facebook.com\/wuerzblog\/","https:\/\/www.instagram.com\/wuerzblog\/","https:\/\/plus.google.com\/u\/0\/b\/100608791566038761858\/?pageId=100608791566038761858","https:\/\/www.youtube.com\/user\/wuerzblogvideo","https:\/\/www.pinterest.com\/wuerzblog\/","https:\/\/twitter.com\/wuerzblog"],"@id":"#organization","name":"W\u00fcrzblog","logo":"http:\/\/wuerzblog.de\/wp-content\/uploads\/2013\/04\/wuerzblog_logo_gross2.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://wuerzblog.de/podcast-archiv/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Feed" href="https://wuerzblog.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Kommentar-Feed" href="https://wuerzblog.de/comments/feed/" />

<link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast (Würzblog Podcast als MP3)" href="https://wuerzblog.de/feed/podcast/" />
<link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast (Würzblog Podcast OGG)" href="https://wuerzblog.de/feed/podcast-ogg/" />
<link rel="alternate" type="application/rss+xml" title="Podcast Feed: Würzblog Podcast (Würzblog Podcast MP4/AAC)" href="https://wuerzblog.de/feed/podcast-aac/" />
<link rel="alternate" type="application/rss+xml" title="Würzblog &raquo; Podcast Kommentar-Feed" href="https://wuerzblog.de/podcast-archiv/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wuerzblog.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-group-css' href='https://wuerzblog.de/wp-content/plugins/bwp-minify/cache/minify-b1-validate-engine-css-3d0e1897f0a30e7d492c718288922fec.css' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css' type='text/css'>

		/* Custom Link Color */
		.menu-toggle:hover,
		.menu-toggle:focus,
		a,
		.main-navigation a:hover,
		.main-navigation a:focus,
		.dropdown-toggle:hover,
		.dropdown-toggle:focus,
		.social-navigation a:hover:before,
		.social-navigation a:focus:before,
		.post-navigation a:hover .post-title,
		.post-navigation a:focus .post-title,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.site-branding .site-title a:hover,
		.site-branding .site-title a:focus,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-footer a:hover,
		.entry-footer a:focus,
		.comment-metadata a:hover,
		.comment-metadata a:focus,
		.pingback .comment-edit-link:hover,
		.pingback .comment-edit-link:focus,
		.comment-reply-link,
		.comment-reply-link:hover,
		.comment-reply-link:focus,
		.required,
		.site-info a:hover,
		.site-info a:focus {
			color: #b50000;
		}

		mark,
		ins,
		button:hover,
		button:focus,
		input[type="button"]:hover,
		input[type="button"]:focus,
		input[type="reset"]:hover,
		input[type="reset"]:focus,
		input[type="submit"]:hover,
		input[type="submit"]:focus,
		.pagination .prev:hover,
		.pagination .prev:focus,
		.pagination .next:hover,
		.pagination .next:focus,
		.widget_calendar tbody a,
		.page-links a:hover,
		.page-links a:focus {
			background-color: #b50000;
		}

		input[type="date"]:focus,
		input[type="time"]:focus,
		input[type="datetime-local"]:focus,
		input[type="week"]:focus,
		input[type="month"]:focus,
		input[type="text"]:focus,
		input[type="email"]:focus,
		input[type="url"]:focus,
		input[type="password"]:focus,
		input[type="search"]:focus,
		input[type="tel"]:focus,
		input[type="number"]:focus,
		textarea:focus,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.menu-toggle:hover,
		.menu-toggle:focus {
			border-color: #b50000;
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation li:hover > a,
			.main-navigation li.focus > a {
				color: #b50000;
			}
		}
	
</style>
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-group-css' href='https://wuerzblog.de/wp-content/plugins/bwp-minify/cache/minify-b1-twentysixteen-ie-b396768a2da808f01dc34380db34963f.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-group-css' href='https://wuerzblog.de/wp-content/plugins/bwp-minify/cache/minify-b1-twentysixteen-ie8-e5154317ea59bbfb286457abd11a7c61.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-group-css' href='https://wuerzblog.de/wp-content/plugins/bwp-minify/cache/minify-b1-twentysixteen-ie7-5a259f455c31c24fc70afa30a0ae9510.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://wuerzblog.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-core-b19061169e5a09fcf6400f1ea620dc47.js'></script>
<link rel='https://api.w.org/' href='https://wuerzblog.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wuerzblog.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wuerzblog.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wuerzblog.de/?p=7349' />
<link rel="alternate" type="application/json+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2Fpodcast-archiv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wuerzblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwuerzblog.de%2Fpodcast-archiv%2F&#038;format=xml" />
<link rel="payment" type="text/html" title="Flattr this!" href="https://flattr.com/submit/auto?user_id=wuerzblog&amp;popout=1&amp;url=https%3A%2F%2Fwuerzblog.de%2Fpodcast-archiv%2F&amp;language=de_DE&amp;category=text&amp;title=Podcast&amp;description=Leben+in%2C+um+und+warum+W%C3%BCrzburg&amp;tags=blog%2C+w%C3%BCrzburg" />

	<!-- Generated by Link Indication Plugin 4.4 - http://sw-guide.de/ -->
	<style type="text/css" media="screen">
		@import url( https://wuerzblog.de/wp-content/plugins/link-indication/link-indication_style.css );
	</style>
	<!-- /Link Indication Plugin -->
	<link rel="stylesheet" type="text/css" href="https://wuerzblog.de/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" />
<!-- Added By Plugin: Yearly Month Archive -->
<link rel="stylesheet" type="text/css" href="https://wuerzblog.de/wp-content/plugins/yearly-month-archive/yearly_month_archive.css" />

<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var s = document.createElement('script');
    var t = document.getElementsByTagName('script')[0];

    s.type = 'text/javascript';
    s.async = true;
    s.src = '//api.flattr.com/js/0.6/load.js?mode=auto&popout=0';

    t.parentNode.insertBefore(s, t);
 })();
/* ]]> */
</script>
		<meta name="flattr:id" content="wuerzblog">	
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://wuerzblog.de/wp-content/uploads/2013/04/cropped-wuerzblog_logo_gross2-300x300.jpg" />
</head>

<body class="page-template-default page page-id-7349 group-blog">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="https://wuerzblog.de/" rel="home">Würzblog</a></p>
											<p class="site-description">Leben in, um und warum Würzburg</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menü</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primäres Menü">
								<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="primary-menu"><li id="menu-item-2729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li>
<li id="menu-item-6238" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-has-children menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-6239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6239"><a href="http://wuerzblog.de/feed/podcast">Podcast-Feed (MP3)</a></li>
	<li id="menu-item-6919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6919"><a href="http://wuerzblog.de/feed/podcast-aac/">Podcast-Feed (AAC)</a></li>
	<li id="menu-item-6918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6918"><a href="http://wuerzblog.de/feed/podcast-ogg/">Podcast-Feed (OGG)</a></li>
</ul>
</li>
<li id="menu-item-2703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li>
<li id="menu-item-2701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2701"><a href="https://wuerzblog.de/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li>
<li id="menu-item-2704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-2705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2705"><a href="https://wuerzblog.de/tags/">Stichwörter</a></li>
</ul>
</li>
<li id="menu-item-2708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über</a>
<ul class="sub-menu">
	<li id="menu-item-2709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li>
</ul>
</li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="https://wuerzblog.de/" rel="home">
						<img src="https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3.jpg" srcset="https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3-300x70.jpg 300w, https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3-768x179.jpg 768w, https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3-1024x239.jpg 1024w, https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3-600x140.jpg 600w, https://wuerzblog.de/wp-content/uploads/2018/02/wuerzblog_header-3.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 81vw, (max-width: 1362px) 88vw, 1200px" width="1200" height="280" alt="Würzblog">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-7349" class="post-7349 page type-page status-publish hentry">
	<header class="entry-header">
		<h1 class="entry-title">Podcast</h1>	</header><!-- .entry-header -->

	
	<div class="entry-content">
		<table>
    <thead>
        <th></th>
        <th>Episode</th>
    </thead>
    <tbody>
            <tr class="podcast_archive_element">
            <td class="thumbnail">
                
<img width="200" height="200" src="https://wuerzblog.de/wp-content/cache/podlove/b8/81f36eb3bf40aafd36ab4318960d12/wuerzblog-podcast-16-gruenden-in-wuerzburg_200x200.jpg" srcset="https://wuerzblog.de/wp-content/cache/podlove/b8/81f36eb3bf40aafd36ab4318960d12/wuerzblog-podcast-16-gruenden-in-wuerzburg_200x200.jpg 1x, https://wuerzblog.de/wp-content/cache/podlove/b8/81f36eb3bf40aafd36ab4318960d12/wuerzblog-podcast-16-gruenden-in-wuerzburg_400x400.jpg 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031382f30322f636f7665722e6a7067/600/600/0/wuerzblog-podcast-16-gruenden-in-wuerzburg 3x"/>

            </td>
            <td class="date">
                <a href="https://wuerzblog.de/2018/02/05/wuerzblog-podcast-16-gruenden-in-wuerzburg/">
                    <strong>Würzblog-Podcast #16 / Gründen in Würzburg</strong><br>
                </a>
                Unterstützung auf dem Weg zum Firmenimperium
            <br/>
            <span class="release_date">
                    Veröffentlicht am 05. Februar 2018, Dauer                  0:46:42
                </span>
            </td>
        </tr>
            <tr class="podcast_archive_element">
            <td class="thumbnail">
                
<img width="200" height="200" src="https://wuerzblog.de/wp-content/cache/podlove/37/592f54805bc3ea261293825e0b9539/wuerzblog-podcast-15-wuerzburg-web-week_200x200.jpg"/>

            </td>
            <td class="date">
                <a href="https://wuerzblog.de/2018/01/25/wuerzblog-podcast-15-wuerzburg-web-week/">
                    <strong>Würzblog Podcast #15 / Würzburg Web Week</strong><br>
                </a>
                Anfang März 2018 findet zum ersten Mal die Würzburg Web Week statt - eine Woche lang geht es quer durch den digitalen Gemüsegarten. Mit-Organisatorin Ute Mündlein erklärt das Konzept und den Stadt der Dinge.
            <br/>
            <span class="release_date">
                    Veröffentlicht am 25. Januar 2018, Dauer                  0:27:41
                </span>
            </td>
        </tr>
            <tr class="podcast_archive_element">
            <td class="thumbnail">
                
<img width="333" height="200" src="https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031372f31312f736d626c312d322d333030783138302e6a7067/333/200/0/wuerzblog-podcast-14-podcast-ueber-podcasts-bei-der-smbl"/>

            </td>
            <td class="date">
                <a href="https://wuerzblog.de/2017/11/22/wuerzblog-podcast-14-podcast-ueber-podcasts-bei-der-smbl/">
                    <strong>Würzblog Podcast #14 / Podcast über Podcasts bei der SMBL</strong><br>
                </a>
                Ich war eingeladen, bei der Social Media Business Lounge in Würzburg in 20 Minuten etwas über Podcasts zu erzählen. Und das habe ich zumindest versucht.
            <br/>
            <span class="release_date">
                    Veröffentlicht am 22. November 2017, Dauer                  0:24:37
                </span>
            </td>
        </tr>
            <tr class="podcast_archive_element">
            <td class="thumbnail">
                
<img width="301" height="200" src="https://wuerzblog.de/wp-content/cache/podlove/ff/44a0060b7b542e9c7366ac6514b826/wuerzblog-podcast-13-macherspass-in-der-buecherei_301x200.jpg" srcset="https://wuerzblog.de/wp-content/cache/podlove/ff/44a0060b7b542e9c7366ac6514b826/wuerzblog-podcast-13-macherspass-in-der-buecherei_301x200.jpg 1x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031372f30352f323031372d30352d33302d31313438312d6d616b657273706163652d696e2d6465722d73746164746275656368657265692e6a7067/602/401/0/wuerzblog-podcast-13-macherspass-in-der-buecherei 2x, https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031372f30352f323031372d30352d33302d31313438312d6d616b657273706163652d696e2d6465722d73746164746275656368657265692e6a7067/903/601/0/wuerzblog-podcast-13-macherspass-in-der-buecherei 3x"/>

            </td>
            <td class="date">
                <a href="https://wuerzblog.de/2017/05/31/podcast-makerspace-wuerzburg/">
                    <strong>Würzblog Podcast #13: Macherspaß in der Bücherei</strong><br>
                </a>
                Die Stadtbücherei Würzburg soll um eine neue Facette erweitert werden - durch einen Makerspace. Was so ein Ort für kreatives Gestalten, handwerkliches Lernen und technische Spielereien in einer Bücherei zu tun hat, erklären Roger und Elias.
            <br/>
            <span class="release_date">
                    Veröffentlicht am 31. Mai 2017, Dauer                  0:57:43
                </span>
            </td>
        </tr>
            <tr class="podcast_archive_element">
            <td class="thumbnail">
                
<img width="200" height="200" src="https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031332f30342f777565727a626c6f675f6c6f676f5f67726f7373322e6a7067/200/200/0/wuerzblog-podcast" srcset="https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031332f30342f777565727a626c6f675f6c6f676f5f67726f7373322e6a7067/200/200/0/wuerzblog-podcast 1x, https://wuerzblog.de/wp-content/cache/podlove/6e/b46b05d08024945b881370e9ed08a3/wuerzblog-podcast_400x400.jpg 2x, https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031332f30342f777565727a626c6f675f6c6f676f5f67726f7373322e6a7067/600/600/0/wuerzblog-podcast 3x"/>

            </td>
            <td class="date">
                <a href="https://wuerzblog.de/2014/12/10/wuerzblog-podcast-12-mywue-de/">
                    <strong>Würzblog Podcast #12 - mywue.de</strong><br>
                </a>
                Die Plattform mywue.de soll für Würzburg die gute alte Pinnwand im Netz abbilden - abseits von Facebook.
            <br/>
            <span class="release_date">
                    Veröffentlicht am 10. Dezember 2014, Dauer                  0:16:33
                </span>
            </td>
        </tr>
            <tr class="podcast_archive_element">
            <td class="thumbnail">
                
<img width="278" height="200" src="https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031342f30392f352d64736330363733352e6a7067/278/200/0/wuerzblog-podcast-11-kulturtafel-wuerzburg" srcset="https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031342f30392f352d64736330363733352e6a7067/278/200/0/wuerzblog-podcast-11-kulturtafel-wuerzburg 1x, https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031342f30392f352d64736330363733352e6a7067/556/400/0/wuerzblog-podcast-11-kulturtafel-wuerzburg 2x, https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031342f30392f352d64736330363733352e6a7067/834/601/0/wuerzblog-podcast-11-kulturtafel-wuerzburg 3x"/>

            </td>
            <td class="date">
                <a href="https://wuerzblog.de/2014/09/18/wuerzblog-podcast-11-kulturtafel-wuerzburg/">
                    <strong>Würzblog Podcast #11 - Kulturtafel Würzburg</strong><br>
                </a>
                Die Kulturtafel will in Würzburg Menschen Zugang zu kulturellen Veranstaltungen verschaffen, die sich das nicht leisten können.
            <br/>
            <span class="release_date">
                    Veröffentlicht am 18. September 2014, Dauer                  0:18:16
                </span>
            </td>
        </tr>
            <tr class="podcast_archive_element">
            <td class="thumbnail">
                
<img width="200" height="200" src="https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031332f30342f777565727a626c6f675f6c6f676f5f67726f7373322e6a7067/200/200/0/wuerzblog-podcast" srcset="https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031332f30342f777565727a626c6f675f6c6f676f5f67726f7373322e6a7067/200/200/0/wuerzblog-podcast 1x, https://wuerzblog.de/wp-content/cache/podlove/6e/b46b05d08024945b881370e9ed08a3/wuerzblog-podcast_400x400.jpg 2x, https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031332f30342f777565727a626c6f675f6c6f676f5f67726f7373322e6a7067/600/600/0/wuerzblog-podcast 3x"/>

            </td>
            <td class="date">
                <a href="https://wuerzblog.de/2014/09/10/wuerzblog-podcast-10-fablab-wuerzburg/">
                    <strong>Würzblog Podcast #10 - Fablab Würzburg</strong><br>
                </a>
                Ein Raum, in dem man technisch mal so richtig seine Ideen ausleben und -probieren kann - das will das FabLab in Würzburg sein. 
            <br/>
            <span class="release_date">
                    Veröffentlicht am 10. September 2014, Dauer                  0:43:48
                </span>
            </td>
        </tr>
            <tr class="podcast_archive_element">
            <td class="thumbnail">
                
<img width="133" height="200" src="https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031342f30382f64736330333032372d3030312d37393878313230302e6a7067/133/200/0/wuerzblog-podcast-9-kulturfoerderpreis-fuer-matthias-braun" srcset="https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031342f30382f64736330333032372d3030312d37393878313230302e6a7067/133/200/0/wuerzblog-podcast-9-kulturfoerderpreis-fuer-matthias-braun 1x, https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031342f30382f64736330333032372d3030312d37393878313230302e6a7067/266/400/0/wuerzblog-podcast-9-kulturfoerderpreis-fuer-matthias-braun 2x, https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031342f30382f64736330333032372d3030312d37393878313230302e6a7067/399/600/0/wuerzblog-podcast-9-kulturfoerderpreis-fuer-matthias-braun 3x"/>

            </td>
            <td class="date">
                <a href="https://wuerzblog.de/2014/08/08/wuerzblog-podcast-9-kulturfoerderpreis-fuer-matthias-braun/">
                    <strong>Würzblog Podcast #9 - Kulturförderpreis für Matthias Braun</strong><br>
                </a>
                Künstler und Architekt Matthias Braun bekommt einen der Kulturförderpreise 2014 der Stadt Würzburg verliehen. 
            <br/>
            <span class="release_date">
                    Veröffentlicht am 08. August 2014, Dauer                  0:29:39
                </span>
            </td>
        </tr>
            <tr class="podcast_archive_element">
            <td class="thumbnail">
                
<img width="200" height="200" src="https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031332f30342f777565727a626c6f675f6c6f676f5f67726f7373322e6a7067/200/200/0/wuerzblog-podcast" srcset="https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031332f30342f777565727a626c6f675f6c6f676f5f67726f7373322e6a7067/200/200/0/wuerzblog-podcast 1x, https://wuerzblog.de/wp-content/cache/podlove/6e/b46b05d08024945b881370e9ed08a3/wuerzblog-podcast_400x400.jpg 2x, https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031332f30342f777565727a626c6f675f6c6f676f5f67726f7373322e6a7067/600/600/0/wuerzblog-podcast 3x"/>

            </td>
            <td class="date">
                <a href="https://wuerzblog.de/2014/06/26/wuerzblog-podcast-8-leonhard-frank-preis-gewinnerin-ulrike-schaefer/">
                    <strong>Würzblog Podcast #8 - Leonhard-Frank-Preis-Gewinnerin Ulrike Schäfer</strong><br>
                </a>
                Ulrike Schäfer schreibt für das Mainfranken-Theater an einer Umsetzung von Leonhard Franks Buch "Die Jünger Jesu"
            <br/>
            <span class="release_date">
                    Veröffentlicht am 26. Juni 2014, Dauer                  0:26:48
                </span>
            </td>
        </tr>
            <tr class="podcast_archive_element">
            <td class="thumbnail">
                
<img width="150" height="200" src="https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031342f30342f322d32303134303332385f3134343434342e6a7067/150/200/0/wuerzblog-podcast-7-stadtbuecherei-neu-denken" srcset="https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031342f30342f322d32303134303332385f3134343434342e6a7067/150/200/0/wuerzblog-podcast-7-stadtbuecherei-neu-denken 1x, https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031342f30342f322d32303134303332385f3134343434342e6a7067/300/400/0/wuerzblog-podcast-7-stadtbuecherei-neu-denken 2x, https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031342f30342f322d32303134303332385f3134343434342e6a7067/450/600/0/wuerzblog-podcast-7-stadtbuecherei-neu-denken 3x"/>

            </td>
            <td class="date">
                <a href="https://wuerzblog.de/2014/04/09/wuerzblog-podcast-7-stadtbuecherei-neu-denken/">
                    <strong>Würzblog-Podcast #7: Stadtbücherei neu denken</strong><br>
                </a>
                Bibliotheken nicht nur zum Ausleihen von Büchern - Anja Flicker über eine mögliche Zukunft der Stadtbücherei Würzburg
            <br/>
            <span class="release_date">
                    Veröffentlicht am 09. April 2014, Dauer                  0:55:18
                </span>
            </td>
        </tr>
            <tr class="podcast_archive_element">
            <td class="thumbnail">
                
<img width="444" height="200" src="https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031332f31312f312d32303133313131365f3132353035312e6a7067/444/200/0/wuerzblog-podcast-6-ingress-in-wuerzburg-und-ueberall" srcset="https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031332f31312f312d32303133313131365f3132353035312e6a7067/444/200/0/wuerzblog-podcast-6-ingress-in-wuerzburg-und-ueberall 1x, https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031332f31312f312d32303133313131365f3132353035312e6a7067/888/400/0/wuerzblog-podcast-6-ingress-in-wuerzburg-und-ueberall 2x"/>

            </td>
            <td class="date">
                <a href="https://wuerzblog.de/2013/11/16/wuerzblog-podcast-6-ingress-in-wuerzburg-und-ueberall/">
                    <strong>Würzblog-Podcast #6: Ingress in Würzburg und Überall</strong><br>
                </a>
                Ingress - ein Online-Spiel begeistert noch immer viele Spieler weltweit. Mit dem Smartphone auf Portal-Jagd.
            <br/>
            <span class="release_date">
                    Veröffentlicht am 16. November 2013, Dauer                  0:51:25
                </span>
            </td>
        </tr>
            <tr class="podcast_archive_element">
            <td class="thumbnail">
                
<img width="356" height="200" src="https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031332f31302f312d32303133313031375f3137353135332e6a7067/356/200/0/wuerzblog-podcast-5-angestoepselt-e-v" srcset="https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031332f31302f312d32303133313031375f3137353135332e6a7067/356/200/0/wuerzblog-podcast-5-angestoepselt-e-v 1x, https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031332f31302f312d32303133313031375f3137353135332e6a7067/712/401/0/wuerzblog-podcast-5-angestoepselt-e-v 2x, https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031332f31302f312d32303133313031375f3137353135332e6a7067/1068/601/0/wuerzblog-podcast-5-angestoepselt-e-v 3x"/>

            </td>
            <td class="date">
                <a href="https://wuerzblog.de/2013/10/18/wuerzblog-podcast-5-angestoepselt-e-v/">
                    <strong>Würzblog-Podcast #5 / Angestöpselt e. V.</strong><br>
                </a>
                Computer für Bedürftige
            <br/>
            <span class="release_date">
                    Veröffentlicht am 18. Oktober 2013, Dauer                  0:51:04
                </span>
            </td>
        </tr>
            <tr class="podcast_archive_element">
            <td class="thumbnail">
                
<img width="356" height="200" src="https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031332f31302f372d32303133313031365f3132313033392e6a7067/356/200/0/wuerzblog-podcast-4-jazzinitiative-wuerzburg-und-das-festival" srcset="https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031332f31302f372d32303133313031365f3132313033392e6a7067/356/200/0/wuerzblog-podcast-4-jazzinitiative-wuerzburg-und-das-festival 1x, https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031332f31302f372d32303133313031365f3132313033392e6a7067/712/401/0/wuerzblog-podcast-4-jazzinitiative-wuerzburg-und-das-festival 2x, https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031332f31302f372d32303133313031365f3132313033392e6a7067/1068/601/0/wuerzblog-podcast-4-jazzinitiative-wuerzburg-und-das-festival 3x"/>

            </td>
            <td class="date">
                <a href="https://wuerzblog.de/2013/10/16/wuerzblog-podcast-4-jazzinitiative-wuerzburg-und-das-festival/">
                    <strong>Würzblog-Podcast #4 - Jazzinitiative Würzburg und das Festival</strong><br>
                </a>
                Jazz in Würzburg
            <br/>
            <span class="release_date">
                    Veröffentlicht am 16. Oktober 2013, Dauer                  1:04:50
                </span>
            </td>
        </tr>
            <tr class="podcast_archive_element">
            <td class="thumbnail">
                
<img width="356" height="200" src="https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031332f31302f32303133313030325f3139333735382e6a7067/356/200/0/podcast-3-wuerzburg-liest-ein-buch" srcset="https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031332f31302f32303133313030325f3139333735382e6a7067/356/200/0/podcast-3-wuerzburg-liest-ein-buch 1x, https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031332f31302f32303133313030325f3139333735382e6a7067/712/401/0/podcast-3-wuerzburg-liest-ein-buch 2x, https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031332f31302f32303133313030325f3139333735382e6a7067/1068/601/0/podcast-3-wuerzburg-liest-ein-buch 3x"/>

            </td>
            <td class="date">
                <a href="https://wuerzblog.de/2013/10/03/podcast-wuerzburg-liest-ein-buch/">
                    <strong>Podcast #3: Würzburg liest ein Buch</strong><br>
                </a>
                Eine ganze Stadt beschäftigt sich mit einem Buch.
            <br/>
            <span class="release_date">
                    Veröffentlicht am 03. Oktober 2013, Dauer                  0:35:08
                </span>
            </td>
        </tr>
            <tr class="podcast_archive_element">
            <td class="thumbnail">
                
<img width="669" height="200" src="https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031332f30342f312d7a7769736368656e61626c61676530312d3030312e6a7067/669/200/0/podcast-2-das-wuerzburgwiki-und-der-verein"/>

            </td>
            <td class="date">
                <a href="https://wuerzblog.de/2013/04/06/podcast-das-wuerzburgwiki-und-der-verein/">
                    <strong>Podcast #2: Das WürzburgWiki und der Verein</strong><br>
                </a>
                WürzburgWiki: Wir wollen Würzburger Wissen
            <br/>
            <span class="release_date">
                    Veröffentlicht am 06. April 2013, Dauer                  1:03:08
                </span>
            </td>
        </tr>
            <tr class="podcast_archive_element">
            <td class="thumbnail">
                
<img width="267" height="200" src="https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031322f31312f30322d32303132313132385f3138343032362e6a7067/267/200/0/podcast-1-die-einaeugige-und-der-blinde-beim-eurocup" srcset="https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031322f31312f30322d32303132313132385f3138343032362e6a7067/267/200/0/podcast-1-die-einaeugige-und-der-blinde-beim-eurocup 1x, https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031322f31312f30322d32303132313132385f3138343032362e6a7067/534/401/0/podcast-1-die-einaeugige-und-der-blinde-beim-eurocup 2x, https://wuerzblog.de/podlove/image/687474703a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031322f31312f30322d32303132313132385f3138343032362e6a7067/801/601/0/podcast-1-die-einaeugige-und-der-blinde-beim-eurocup 3x"/>

            </td>
            <td class="date">
                <a href="https://wuerzblog.de/2012/11/29/die-einaeugige-und-der-blinde-beim-eurocup/">
                    <strong>Podcast #1: Die Einäugige und der Blinde beim EuroCup</strong><br>
                </a>
                Anschreien beim Basketball
            <br/>
            <span class="release_date">
                    Veröffentlicht am 29. November 2012, Dauer                  1:52:08
                </span>
            </td>
        </tr>
        </tbody>
</table>

<style type="text/css">
.podcast_archive_element .thumbnail {
    width: 150px;
    padding: 5px !important;
}

.podcast_archive_element td {
    vertical-align: top;
}

.podcast_archive_element .release_date {
    font-size: 80%;
    font-style: italic;
}
</style>
<table>
	<thead>
    	<tr>
            <th>Feed</th>
        	<th>Enclosure</th>
        </tr>
    </thead>
    <tbody>
    				    <tr>
            	<td>
                    <a href="https://wuerzblog.de/feed/podcast/">Podcast Feed: Würzblog Podcast (Würzblog Podcast als MP3)</a>
                </td>
                <td>
                    <span title="audio/mpeg (mp3)">
                        mp3
                    </span>
                </td>
            </tr>
    						    <tr>
            	<td>
                    <a href="https://wuerzblog.de/feed/podcast-ogg/">Podcast Feed: Würzblog Podcast (Würzblog Podcast OGG)</a>
                </td>
                <td>
                    <span title="audio/ogg (ogg)">
                        ogg
                    </span>
                </td>
            </tr>
    						    <tr>
            	<td>
                    <a href="https://wuerzblog.de/feed/podcast-aac/">Podcast Feed: Würzblog Podcast (Würzblog Podcast MP4/AAC)</a>
                </td>
                <td>
                    <span title="audio/mp4 (m4a)">
                        aac
                    </span>
                </td>
            </tr>
    		    </tbody>
</table>
	</div><!-- .entry-content -->

	
</article><!-- #post-## -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			5 Gedanken zu &#8222;Podcast&#8220;		</h2>

		
		<ol class="comment-list">
					<li id="comment-113487" class="pingback even thread-even depth-1">
			<div class="comment-body">
				Pingback: <a href='https://wuerzblog.de/2018/03/04/einen-tag-lang-podcasten-es-sind-noch-plaetze-frei/' rel='external nofollow' class='url'>Einen Tag lang Podcasten - es sind noch Plätze frei - Würzblog</a> 			</div>
</li><!-- #comment-## -->
		<li id="comment-113260" class="pingback odd alt thread-odd thread-alt depth-1">
			<div class="comment-body">
				Pingback: <a href='https://wuerzblog.de/2017/11/29/drei-neuigkeiten-zur-wuerzburg-web-week/' rel='external nofollow' class='url'>Würzburg Web Week: Es gibt drei Neuigkeiten - Würzblog</a> 			</div>
</li><!-- #comment-## -->
		<li id="comment-109557" class="pingback even thread-even depth-1">
			<div class="comment-body">
				Pingback: <a href='http://wuerzblog.de/2015/05/26/florian-freistetter-an-der-uni-wuerzburg-asteroiden-weltraumlifte/' rel='external nofollow' class='url'>Florian Freistetter an Uni Würzburg: Asteroiden &amp; Weltraumlifte</a> 			</div>
</li><!-- #comment-## -->
		<li id="comment-109129" class="pingback odd alt thread-odd thread-alt depth-1">
			<div class="comment-body">
				Pingback: <a href='http://wuerzblog.de/2014/11/01/einladung-von-christian/' rel='external nofollow' class='url'>Einladung von Christian › Würzblog › Kultur</a> 			</div>
</li><!-- #comment-## -->
		<li id="comment-108285" class="pingback even thread-even depth-1">
			<div class="comment-body">
				Pingback: <a href='http://wuerzblog.de/2014/04/02/den-wuerzblog-podcast-bei-itunes/' rel='external nofollow' class='url'>Den Würzblog-Podcast bei iTunes › Würzblog › Intern, Podcast</a> 			</div>
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/podcast-archiv/#respond" style="display:none;">Antworten abbrechen</a></small></h2>			<form action="https://wuerzblog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="d52a2be770"  name="86424fb5a7"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "49e25686d893431b0c3585bee06439e7" );document.getElementById("d52a2be770").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='7349' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

  <p class="subscribe-to-doi-comments">
  <label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> Benachrichtige mich über nachfolgende Kommentare per E-Mail.</label>
  </p>


<p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Ja, ich möchte den wöchentlichen Newsletter abonnieren!</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->

	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
			<div class="widget-area">
			<section id="text-14" class="widget widget_text"><h2 class="widget-title">Anerkennung Micropayment</h2>			<div class="textwidget"><p>
<small>Eine Würdigung des Würzblogs?<br /><a href="https://wuerzblog.de/2010/05/17/wuerzblog-flattrt/">Darum geht es.</a></small></p>
Mit Flattr<br />
<script type="text/javascript">
	var flattr_url = 'https://wuerzblog.de';
var flattr_btn='default';
</script>
<script src="https://api.flattr.com/button/load.js" type="text/javascript"></script>
<br />
Mit Bitcoin<br />
<a href="https://wuerzblog.de/bitcoin/"><img src="https://wuerzblog.de/wp-content/uploads/2014/07/bitcoinlogo1000-1-150x1501.png" alt="Spende Bitcoins an das Würzblog" /></a></div>
		</section><section id="get-recent-trackbacks" class="widget widget_get_recent_trackbacks"><h2 class="widget-title">Letzte Trackbacks</h2><div id="get_recent_comments_wrap"><ul>	<li><a href="https://wuerzblog.de/2011/10/31/unter-foodbloggern/#comment-113236" title="Trackback to &quot;Unter Foodbloggern&quot;: 30;] von Wuerzblog &#8211; Bericht hier und...">Ein Wochenende in Würzburg &#8230; &#8211; CorumBlog 2.0</a>: 30;] von Wuerzblog &#8211; Bericht hier und auch [&#8230;]</li>
	<li><a href="https://wuerzblog.de/2017/04/01/kosmische-wanderung-auf-dem-planetenweg/#comment-111913" title="Trackback to &quot;Kosmische Wanderung auf dem Planetenweg&quot;: 30;] einem meiner anderen Blogs habe ich über den Planetenweg in meiner...">Let&#039;s talk about.space</a>: Der weite Planetenweg zum nächsten Stern</li>
	<li><a href="https://wuerzblog.de/2017/01/26/playday-14-beim-rollibasketball/#comment-110570" title="Trackback to &quot;Playday #14 beim Rollibasketball&quot;: 30;] Geschichte ist, sind...">Würzmischung #101 – Mit Gerd beim Rollstuhlbasketball &#8211; Würzburcher</a>: 30;] Geschichte ist, sind Ralf und ich...</li>
	<li><a href="https://wuerzblog.de/2016/12/08/das-12-adventsbloggertrefen-am-12-12/#comment-110126" title="Trackback to &quot;Das 12. Adventsbloggertrefen am 12.12.&quot;: 30;] der Würzburger Weihnachtsmarkt zum...">Weihnachtsmarkt-Hopping &#8211; AlohaDan&#039;s Freizeitblog</a>: 30;] der Würzburger Weihnachtsmarkt zum Bloggertreffen:...</li>
	<li><a href="https://wuerzblog.de/2011/10/31/unter-foodbloggern/#comment-110048" title="Trackback to &quot;Unter Foodbloggern&quot;: 30;] Sammelhamster Engelchens Küche Süße Hex’ kyche...">Foodbloggers Genusstreffen in Würzburg</a>: 30;] Sammelhamster Engelchens Küche Süße Hex’ kyche Dillspitzen miris kitchen...</li>
</ul></div></section><section id="popular-search-terms" class="widget widget_popular_terms"><h2 class="widget-title">Häufig verwendete Suchbegriffe</h2><ul><li><a href="https://wuerzblog.de/2009/11/12/kaffee-im-cafe-zum-schoenen-rene/" title="cafe zum schönen rene">cafe zum schönen rene</a></li><li><a href="https://wuerzblog.de/2009/11/12/kaffee-im-cafe-zum-schoenen-rene/" title="schöner rene würzburg">schöner rene würzburg</a></li><li><a href="https://wuerzblog.de/2009/04/04/trauerfall-i-das-akw/" title="akw würzburg">akw würzburg</a></li><li><a href="https://wuerzblog.de/2006/10/22/fraenkisches-hochzeitsessen-rezept-kochen/" title="fränkisches hochzeitsessen">fränkisches hochzeitsessen</a></li><li><a href="https://wuerzblog.de/2007/05/14/wuerzburg-webcams/" title="webcam würzburg">webcam würzburg</a></li></ul></section><section id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://wuerzburgwiki.de/w/index.php?title=Spezial:Neue_Seiten&#038;feed=rss&#038;namespace=0"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://wuerzblog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://wuerzburgwiki.de/wiki/Spezial:Neue_Seiten">Neues aus dem WürzburgWiki</a></h2><ul><li><a class='rsswidget' href='http://wuerzburgwiki.de/wiki/Eugen_Bla%C3%9F_(Erlabrunn)'>Eugen Blaß (Erlabrunn)</a> <cite>Dörfler</cite></li><li><a class='rsswidget' href='http://wuerzburgwiki.de/wiki/Hans_Muth'>Hans Muth</a> <cite>Dörfler</cite></li><li><a class='rsswidget' href='http://wuerzburgwiki.de/wiki/Verein_f%C3%BCr_Ortsgeschichte_Winterhausen_e.V.'>Verein für Ortsgeschichte Winterhausen e.V.</a> <cite>Dörfler</cite></li><li><a class='rsswidget' href='http://wuerzburgwiki.de/wiki/Hauptstra%C3%9Fe_(Winterhausen)'>Hauptstraße (Winterhausen)</a> <cite>Dörfler</cite></li><li><a class='rsswidget' href='http://wuerzburgwiki.de/wiki/Alte_Br%C3%BCckenstra%C3%9Fe_(Winterhausen)'>Alte Brückenstraße (Winterhausen)</a> <cite>Dörfler</cite></li></ul></section>		</div><!-- .widget-area -->
	
			<div class="widget-area">
			<section id="podlove_recent_episodes_widget-3" class="widget widget_podlove_recent_episodes_widget"><h2 class="widget-title">Die letzten fünf Podcast-Episoden</h2><ul style='list-style-type: none;'>				<li>
										<img src="https://wuerzblog.de/wp-content/cache/podlove/b8/81f36eb3bf40aafd36ab4318960d12/wuerzblog-podcast-16-gruenden-in-wuerzburg_400x400.jpg" alt="Würzblog-Podcast #16 / Gründen in Würzburg" style="width: 20%; vertical-align: top; margin-right: 2%;"/>
					<div style="display: inline-block; width: 75%;">
										<p>
						<a href="https://wuerzblog.de/2018/02/05/wuerzblog-podcast-16-gruenden-in-wuerzburg/">Würzblog-Podcast #16 / Gründen in Würzburg</a><br />
						<i class="podlove-icon-calendar"></i> 5. Februar 2018						<br /><i class='podlove-icon-time'></i> 46Minuten					</p>
										</div>
									</li>
							<li>
										<img src="https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031382f30312f323031382d30312d32342d32373739362d777565727a626c6f672d706f64636173742d31352d322d333030783330302e6a7067/400/400/0/wuerzblog-podcast-15-wuerzburg-web-week" alt="Würzblog Podcast #15 / Würzburg Web Week" style="width: 20%; vertical-align: top; margin-right: 2%;"/>
					<div style="display: inline-block; width: 75%;">
										<p>
						<a href="https://wuerzblog.de/2018/01/25/wuerzblog-podcast-15-wuerzburg-web-week/">Würzblog Podcast #15 / Würzburg Web Week</a><br />
						<i class="podlove-icon-calendar"></i> 25. Januar 2018						<br /><i class='podlove-icon-time'></i> 27Minuten					</p>
										</div>
									</li>
							<li>
										<img src="https://wuerzblog.de/podlove/image/68747470733a2f2f777565727a626c6f672e64652f77702d636f6e74656e742f75706c6f6164732f323031372f31312f736d626c312d322d333030783138302e6a7067/400/240/0/wuerzblog-podcast-14-podcast-ueber-podcasts-bei-der-smbl" alt="Würzblog Podcast #14 / Podcast über Podcasts bei der SMBL" style="width: 20%; vertical-align: top; margin-right: 2%;"/>
					<div style="display: inline-block; width: 75%;">
										<p>
						<a href="https://wuerzblog.de/2017/11/22/wuerzblog-podcast-14-podcast-ueber-podcasts-bei-der-smbl/">Würzblog Podcast #14 / Podcast über Podcasts bei der SMBL</a><br />
						<i class="podlove-icon-calendar"></i> 22. November 2017						<br /><i class='podlove-icon-time'></i> 24Minuten					</p>
										</div>
									</li>
							<li>
										<img src="https://wuerzblog.de/wp-content/cache/podlove/ff/44a0060b7b542e9c7366ac6514b826/wuerzblog-podcast-13-macherspass-in-der-buecherei_400x266.jpg" alt="Würzblog Podcast #13: Macherspaß in der Bücherei" style="width: 20%; vertical-align: top; margin-right: 2%;"/>
					<div style="display: inline-block; width: 75%;">
										<p>
						<a href="https://wuerzblog.de/2017/05/31/podcast-makerspace-wuerzburg/">Würzblog Podcast #13: Macherspaß in der Bücherei</a><br />
						<i class="podlove-icon-calendar"></i> 31. Mai 2017						<br /><i class='podlove-icon-time'></i> 57Minuten					</p>
										</div>
									</li>
							<li>
										<img src="https://wuerzblog.de/wp-content/cache/podlove/6e/b46b05d08024945b881370e9ed08a3/wuerzblog-podcast_400x400.jpg" alt="Würzblog Podcast #12 - mywue.de" style="width: 20%; vertical-align: top; margin-right: 2%;"/>
					<div style="display: inline-block; width: 75%;">
										<p>
						<a href="https://wuerzblog.de/2014/12/10/wuerzblog-podcast-12-mywue-de/">Würzblog Podcast #12 - mywue.de</a><br />
						<i class="podlove-icon-calendar"></i> 10. Dezember 2014						<br /><i class='podlove-icon-time'></i> 16Minuten					</p>
										</div>
									</li>
			</ul></section><section id="podlove_subscribe_button_widget-2" class="widget widget_podlove_subscribe_button_widget"><h2 class="widget-title">Würzblog-Podcast abonnieren</h2>
<script>window.podcastDatac77c4a1588f8eb = {"title":"W\u00fcrzblog-Podcast abonnieren","subtitle":"Das W\u00fcrzblog auf die Ohren","description":"Im W\u00fcrzblog liest man nicht nur etwas \u00fcber W\u00fcrzburg, manchmal gibt es auch was zu h\u00f6ren - einen Podcast.","cover":"https:\/\/wuerzblog.de\/wp-content\/cache\/podlove\/6e\/b46b05d08024945b881370e9ed08a3\/wuerzblog-podcast_400x400.jpg","feeds":[{"type":"audio","format":"mp3","url":"https:\/\/wuerzblog.de\/feed\/podcast\/","variant":"high"},{"type":"audio","format":"ogg","url":"https:\/\/wuerzblog.de\/feed\/podcast-ogg\/","variant":"high"},{"type":"audio","format":"aac","url":"https:\/\/wuerzblog.de\/feed\/podcast-aac\/","variant":"high"}]};</script>
<script class="podlove-subscribe-button" src="https://cdn.podlove.org/subscribe-button/javascripts/app.js" data-json-data="podcastDatac77c4a1588f8eb" data-language="de" data-size="big auto" data-format="cover" data-style="filled" data-color="#b91225"> </script>
</section>		</div><!-- .widget-area -->
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://wuerzblog.de/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Suche</span></button>
</form>
</section><section id="wysija-2" class="widget widget_wysija"><h2 class="widget-title">Melde dich für den Newsletter an</h2><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<em>Verpasse keinen Beitrag im Würzblog und abonniere den Würzblog-Newsletter, der einmal pro Woche per E-Mail verschickt wird. </em><!-- 58 --><br />
<br />


<p class="wysija-paragraph">
    <label>E-Mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />
<hr />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></section><section id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Kommentare</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://wuerzblog.de/2018/03/04/einen-tag-lang-podcasten-es-sind-noch-plaetze-frei/' rel='external nofollow' class='url'>Einen Tag lang Podcasten - es sind noch Plätze frei - Würzblog</a></span> bei <a href="https://wuerzblog.de/podcast-archiv/#comment-113487">Podcast</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://wuerzblog.de' rel='external nofollow' class='url'>ralf</a></span> bei <a href="https://wuerzblog.de/2018/03/04/einen-tag-lang-podcasten-es-sind-noch-plaetze-frei/#comment-113486">Einen Tag lang Podcasten &#8211; es sind noch Plätze frei</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://wuerzblog.de' rel='external nofollow' class='url'>ralf</a></span> bei <a href="https://wuerzblog.de/2018/03/04/einen-tag-lang-podcasten-es-sind-noch-plaetze-frei/#comment-113485">Einen Tag lang Podcasten &#8211; es sind noch Plätze frei</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://fsonline.de' rel='external nofollow' class='url'>Hazamel</a></span> bei <a href="https://wuerzblog.de/2018/03/04/einen-tag-lang-podcasten-es-sind-noch-plaetze-frei/#comment-113484">Einen Tag lang Podcasten &#8211; es sind noch Plätze frei</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://wuerzblog.de' rel='external nofollow' class='url'>ralf</a></span> bei <a href="https://wuerzblog.de/2018/03/04/einen-tag-lang-podcasten-es-sind-noch-plaetze-frei/#comment-113483">Einen Tag lang Podcasten &#8211; es sind noch Plätze frei</a></li></ul></section><section id="widget_openxwpwidget-3" class="widget widget_openxwpwidget"><h2 class="widget-title">Regionale Werbung</h2>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.wue.in/www/schicker/ajs.php':'http://ad.wue.in/www/schicker/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.wue.in/www/schicker/ck.php?n=f59c04&amp;cb=a423b68e44799c1c71092361467fbbba' target='_blank'><img src='http://ad.wue.in/www/schicker/avw.php?zoneid=9&amp;cb=a423b68e44799c1c71092361467fbbba&amp;block=1&amp;n=f59c04' border='0' alt='' /></a></noscript></section><section id="ayb_posts-3" class="widget ayb_posts"><h2 class="widget-title">Artikeljubiläen</h2><ul><li><span class="ayb_date">2013</span>: <a href="https://wuerzblog.de/2013/03/05/my-favourite-tracks-mit-doc-meister/" title="Alles Gute geht einmal zu Ende, selbst eine Staffel My favourite tracks. Heute Abend findet der letz &hellip;">My favourite tracks mit Doc Meister<br/><img width="604" height="270" src="https://wuerzblog.de/wp-content/uploads/2013/03/header20121210_200315-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" /></a></li><li><span class="ayb_date">2007</span>: <a href="https://wuerzblog.de/2007/03/05/kuenstlerisches-frischfleisch/" title="Ich bin nicht der einzige Blogger, der in dieser Woche in das Licht der Öffentlichkeit tritt. Am Fre &hellip;">Künstlerisches Frischfleisch<br/></a></li><li><span class="ayb_date">2006</span>: <a href="https://wuerzblog.de/2006/03/05/mft-ende-der-ersten-staffel/" title="Am morgigen Montag findet vorerst zum letzen Mal die Musik-Talk-Show &quot;my favourite tracks&quot; &hellip;">MFT: Ende der ersten Staffel<br/></a></li></ul></section><section id="linkcat-12" class="widget widget_links"><h2 class="widget-title">Blogs aus oder über Würzburg</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.phpug-wuerzburg.de/" target="_blank">PHP User Group Würzburg</a></li>
<li><a href="http://lampertsonja.blogspot.de/" target="_blank">A violinist with a cat</a></li>
<li><a href="http://simonphilippvogel.de/" target="_blank">Simon-Philip Vogel &#8211; Liedermacher</a></li>
<li><a href="http://krankenschwester-blog.de/" target="_blank">Krankenschwester-Blog</a></li>
<li><a href="http://www.koerber-becker.de/" target="_blank">Lore Koerber-Becker &#8211; Blog</a></li>

	</ul>
</section>
	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Primäres Footer-Menü">
					<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2729"><a href="http://wuerzblog.de/">Blog</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-has-children menu-item-6238"><a href="http://wuerzblog.de/podcast-archiv/">Podcast</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6239"><a href="http://wuerzblog.de/feed/podcast">Podcast-Feed (MP3)</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6919"><a href="http://wuerzblog.de/feed/podcast-aac/">Podcast-Feed (AAC)</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6918"><a href="http://wuerzblog.de/feed/podcast-ogg/">Podcast-Feed (OGG)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://wuerzblog.de/radio/">Radio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2701"><a href="https://wuerzblog.de/veranstaltungen/">Veranstaltungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://wuerzblog.de/links/">Links</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2704"><a href="https://wuerzblog.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2705"><a href="https://wuerzblog.de/tags/">Stichwörter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2708"><a href="https://wuerzblog.de/ueber-wuerzblog/">Über</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2709"><a href="https://wuerzblog.de/impressum/">Impressum</a></li>
</ul>
</li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="https://wuerzblog.de/" rel="home">Würzblog</a></span>
				<a href="https://de.wordpress.org/">Stolz präsentiert von WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

				
				<script src="https://wuerzblog.de/wp-content/plugins/wp-cookiechoise/js/cookiechoices.js"></script>

								<script>
				  document.addEventListener('DOMContentLoaded', function(event) {
					cookieChoices.showCookieConsentBar('Mit der Nutzung des Blogs erklären Sie sich damit einverstanden, dass wir Cookies verwenden.','OK', '', '');
				  });
				</script>
				<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://zaehler.wuerzblog.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"250","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Vorheriges Bild","nextLinkTitle":"N\u00e4chstes Bild","closeTitle":"Bildergalerie schlie\u00dfen","image":"Bild ","of":" von ","download":"Herunterladen","pause":"(Diashow anhalten)","play":"(Diashow starten)"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/wuerzblog.de\/wp-admin\/admin-ajax.php","loadingTrans":"Wird geladen...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wuerzblog.de/wp-content/plugins/bwp-minify/cache/minify-b1-twentysixteen-skip-link-focus-fix-77250a1bfa0e93b03e543ab38424aa4e.js'></script>
<script type="text/javascript">
          (function() {
            var s = document.createElement('script'), t = document.getElementsByTagName('script')[0];
            s.type = 'text/javascript';
            s.async = true;
            s.src = 'https://api.flattr.com/js/0.6/load.js?mode=auto';
            t.parentNode.insertBefore(s, t);
          })();
        </script><script>jQuery("audio").podlovewebplayer();</script></body>
</html>
